Zurück   Trojaner-Board > Web/PC > Netzwerk und Hardware

Netzwerk und Hardware: CMOS Setting Wrong

Windows 7 Hilfe zu Motherboards, CPUs, Lüfter, Raid-Controller, Digitalkameras, Treiber usw. Bitte alle relevanten Angaben zur Hardware machen. Welche Hardware habe ich? Themen zum Trojaner Entfernen oder Viren Beseitigung bitte in den Bereinigungsforen des Trojaner-Boards posten.

Antwort
Alt 25.11.2011, 16:23   #1
neodace
 
CMOS Setting Wrong - Standard

CMOS Setting Wrong



Hallo,

vor ein paar Tagen habe ich diese nachricht auf meinem Pc beim hochfahren.

CMOS Settings Wrong
CMOS Memory Size Wrong

Dann steht noch:

Press F1 to run SETUP
Press F2 to load default values and continue

War den Morgen noch online und am Mittag als ich nach Hause kam stand das auf meinem Bildschrim.


Laut Internet soll die Batterie lehr sein.
Also hab eich darauf hin von einem Freund eine neue bekommen, diese scheint auch lehr zu sein. ( zumindest sagt der Pc das wenn ich 10 minuten lang keine Batterie drin habe um Bios zu resseten)
Also habe ich mir beim Händler 2 neue gekauft und auch bei diesen sagt er das selbe und auch das die Batterie lehr ist.

Habe ich irgendwas Falsch gemacht oder eine einstellung im Bios net gemacht damit es wieder funktioniert ?

Ich komme nur über den Abgesicherten Modus in meinem Pc.
Wenn ich zu beginn F2 drücke und normal hochfahre kommt der normale XP ladebalken und dann geht mein Bildschirm aus und sagt nur " Kein Signal ", der Pc läuft normal weider so als ob er normal hochfahren tut.

Wenn euch das Hilft ich habe ein Motherbord K7S5A.

Hoffe das ihr mir Helfen könnt.

Alt 27.11.2011, 21:29   #2
felix1
/// Helfer-Team
 
CMOS Setting Wrong - Standard

CMOS Setting Wrong



Zitat:
Zitat von neodace Beitrag anzeigen
Laut Internet soll die Batterie lehr sein.
Die Assage sollte richtig sein.
Zitat:
Zitat von neodace Beitrag anzeigen
Also habe ich mir beim Händler 2 neue gekauft und auch bei diesen sagt er das selbe und auch das die Batterie lehr ist.Habe ich irgendwas Falsch gemacht oder eine einstellung im Bios net gemacht damit es wieder funktioniert ?
Hast Du das BIOS mit F10 und speichern verlassen?
__________________

__________________

Alt 27.11.2011, 22:07   #3
neodace
 
CMOS Setting Wrong - Standard

CMOS Setting Wrong



Nein, habe normal mit Esc verlassen und mit Y gespeichert
__________________

Alt 27.11.2011, 22:14   #4
felix1
/// Helfer-Team
 
CMOS Setting Wrong - Standard

CMOS Setting Wrong



Was bietet der Rechner Dir an, wenn Du F10 drückst?
__________________
LG

Der Felix

Keine Hilfe per PN und E-Mail

Alt 27.11.2011, 22:20   #5
neodace
 
CMOS Setting Wrong - Standard

CMOS Setting Wrong



Also wenn ich Esc drücke muss ich erst Z drücken da er dann das Y einfügt.
Wenn ich F10 drücke steht das Y schon da.

Habe nun F10 gedrückt nach dem ich die Uhrzeit eingestellt habe und die Festplatten / Laufwerke zu gerodnet habe mit Enter.

Jetzt kommt zwar das CMOS net mehr und springt diregt weiter auf den XP Ladebalken, aber der Bildschirm geht diregt danach wieder aus und sagt " Kein Signal".
Der Pc läuft aber weiter.

Somit bin ich wieder im AGM online

P.S.
Nun ist aber die Uhr eingestellt im AGM was vorher net so war
immer ist der Rechner auf Standart zurück gesprungen nach dem auschalten


Alt 28.11.2011, 17:43   #6
neodace
 
CMOS Setting Wrong - Standard

CMOS Setting Wrong



So, habe eben meinen Pc angeschißen nach dem er den Monitor aus gemacht hat, kurz drauf geht er wieder an und fährt normal hoch =)

also komme ich normal wieder auf meinen Pc.

Nun besteht aber immer noch die Frage warum schaltet der Monitor kurz aus ?
Nächstes Problem ist das ich Wellen habe beim runterscrollen oder seiten aufbau.
Auch beim Ordner öffnen und runterscollen bekomme ich Wellen.

Woran kann das liegen ?

P.S Mein Pc rehagiert auch ganz mergwürdig.
Wollte eben ein viedeo ansehen und auf einmal hatte ich Streifen auf dem desctop und der Bildschrim geht kurz aus und wieder an.
Auch das laden und öffnen von Order und Seiten ist etwas verzögert

Geändert von neodace (28.11.2011 um 18:24 Uhr)

Alt 28.11.2011, 20:53   #7
felix1
/// Helfer-Team
 
CMOS Setting Wrong - Standard

CMOS Setting Wrong



Damit Du Ruhe reinbekommst, wechsle mal die CMOS-Batterie. Danach stelle das Bios richtig ein.
Das mit dem Abschalten des Monitors kann mit den Grafik-Einstellungen von MS zu tun haben Muss aber nicht unbedingt problematisch sein.
__________________
LG

Der Felix

Keine Hilfe per PN und E-Mail

Alt 28.11.2011, 21:04   #8
neodace
 
CMOS Setting Wrong - Standard

CMOS Setting Wrong



Werd am Donnerstag ne neue Battery kaufen und alles von vorne machen =)

Aber wie stell ich das Bios richtig ein ?
Abgesehen von dem zu ordnen der Festplatten und uhrzeit.

Alt 28.11.2011, 21:36   #9
felix1
/// Helfer-Team
 
CMOS Setting Wrong - Standard

CMOS Setting Wrong



Zitat:
Zitat von neodace Beitrag anzeigen
Werd am Donnerstag ne neue Battery kaufen und alles von vorne machen =)

Aber wie stell ich das Bios richtig ein ?
Abgesehen von dem zu ordnen der Festplatten und uhrzeit.
Nach dem Wechseln der Batterie solltest Du dort sowieso automatisch landen
Uhrzeit und Bootreihenfolge sollten selbsterklärend sein. Eventuell noch die interne Netzwerkkarte beim Vorhandensein einer PCI-Netzwerkkarte deaktivieren. So schwer ist das doch nicht.
__________________
LG

Der Felix

Keine Hilfe per PN und E-Mail

Alt 28.11.2011, 21:43   #10
neodace
 
CMOS Setting Wrong - Standard

CMOS Setting Wrong



Denke werd das Pferd schon schaukeln
Und wenn net dann weis ich schon wo ich Hilfe bekomme

Habe eben nen GK Treiber runter geladen und nun läuft er wieder so wie ich ihn kenne.

Antwort

Themen zu CMOS Setting Wrong
abgesicherte, abgesicherten, bat, batterie, bildschirm, bildschirm aus, bios, cmos, cmos setting wrong, continue, default, einstellung, falsch, freund, funktioniert, gekauft, hilft, interne, internet, low batterie, minute, minuten, modus, morgen, nachricht, neue, online, schei, signal



Ähnliche Themen: CMOS Setting Wrong


  1. Windows Embedded XP / WRONG HARDWARE
    Alles rund um Windows - 18.02.2015 (30)
  2. Anti Spyware+ Antivirus ohne funktion, PC langsam, "Setting.DisableTaskMgr", "Setting.DisableRegistryTools"
    Plagegeister aller Art und deren Bekämpfung - 10.12.2014 (9)
  3. CMOS-Batterie
    Alles rund um Windows - 19.11.2013 (1)
  4. mac adress is invalid in both cmos and flash
    Netzwerk und Hardware - 09.10.2012 (4)
  5. "Hotel Loews Regency made wrong transaction" // Email-Spam
    Überwachung, Datenschutz und Spam - 30.07.2011 (2)
  6. Windows Optimal Setting entfernen
    Anleitungen, FAQs & Links - 18.02.2011 (2)
  7. Search Setting will sich immer Installieren
    Log-Analyse und Auswertung - 15.01.2010 (11)
  8. cmos reset
    Netzwerk und Hardware - 01.12.2008 (5)
  9. Kein Bild nach CMOS-Reset
    Alles rund um Windows - 22.10.2008 (1)
  10. cmos checksum error --> und weiter? benötige dringend hilfe
    Netzwerk und Hardware - 27.01.2007 (1)
  11. Jumper setting Für Onboard Audio
    Netzwerk und Hardware - 03.04.2006 (3)
  12. CMOS Batterie leer oder nicht ?!
    Netzwerk und Hardware - 26.11.2005 (4)
  13. CMOS Batterie fällig?
    Netzwerk und Hardware - 23.02.2003 (12)

Zum Thema CMOS Setting Wrong - Hallo, vor ein paar Tagen habe ich diese nachricht auf meinem Pc beim hochfahren. CMOS Settings Wrong CMOS Memory Size Wrong Dann steht noch: Press F1 to run SETUP Press - CMOS Setting Wrong...
Archiv
Du betrachtest: CMOS Setting Wrong auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.