Zurück   Trojaner-Board > Web/PC > Alles rund um Windows

Alles rund um Windows: Nichts funktioniert mehr richtig

Windows 7 Hilfe zu allen Windows-Betriebssystemen: Windows XP, Windows Vista, Windows 7, Windows 8(.1) und Windows 10 - als auch zu sämtlicher Windows-Software. Alles zu Windows 10 ist auch gerne willkommen. Bitte benenne etwaige Fehler oder Bluescreens unter Windows mit dem Wortlaut der Fehlermeldung und Fehlercode. Erste Schritte für Hilfe unter Windows.

Antwort
Alt 02.01.2009, 12:16   #1
K-G
 
Nichts funktioniert mehr richtig - Standard

Problem: Nichts funktioniert mehr richtig



Guten Tag!

Ich hab den Rechner vor drei Tagen neu aufgesetzt. Alle Platten formatiert und partitioniert. Nach der erfolgreichen Installation von Windows XP hab ich zunächst mal sämtliche Hardware Programme & Treiber, die bei Motherboard und Grafikkarte dabei waren, installiert (also genauso wie vor einem Jahr, als ich den PC gebaut hab). Da gabs zwar auch ein paar Probleme, aber dann hab ichs eben neu installiert (aber vorher wieder alles deinstalliert, auch mit Regcleaner). Zunächst lief alles normal, doch dann begannen diverse Probleme.

Microsoft Office lässt sich nicht installieren, weil immer irgendeine Datei o.ä. nicht funktioniert oder nicht gelesen werden kann. War meistens die "OfficeLB" oder so. Egal, was ich einstelle, ob ich alles installiere oder nur Word oder Powerpoint, die Installation hat nie geklappt, egal was ich probiert hab, obwohls vorher funktioniert hat (hab die CD auch auf anderen PC's probiert, dort ging alles problemlos).

Der Internet Explorer schreit auch ständig Fehler, z.B. wegen einem Flash-Player-Addon, obwohl ich da alles installiert hab. Aber meistens kommt gleich nur "...hat Problem festgestellt und muss beendet werden", wegen diverser Sachen, und das bei sämtlichen Programmen. Ich hab mir schon Google Chrome oder Firefox überlegt, ob die laufen, aber das hilft mir bei anderen Programmen nichts, die sich auch gern verabschieden.

Ich hab versucht, Alarmstufe Rot 2 zu spielen, das geht auch erst garnicht, weil "ein Debugger aktiv" ist. Ich weiß zwar, was ein Debugger ist, aber nicht, wie man ihn deaktiviert (ich glaube, dass der Kernel Debuger gemeint ist, auch hat er das mal geschrieben, aber ich weiß nicht, wie man den ausschalten kann).

Ich hab ihn auch schon nochmal komplett neu aufgesetzt und wieder probiert, alles Schritt für Schritt zu installieren, wie dann alles funktioniert. Aber schlussendlich war alles genauso.

Meine Frage ist jetzt, was soll ich da noch tun? Hab schon zich Google-Einträge durchsucht, irgendwo hab ich gelesen, dass sich RAM-Bausteine verschiedener Marken möglicherweise nicht vertragen. Aber kann das die Lösung sein? Angesichts der zahlreichen unterschiedlichen Fehlern kann ich mir das nicht wirklich vorstellen. Vor allem ist ja das ärgste, dass alles das ganze vorhergegangene Jahr problemlos lief, die einzigen Änderungen zum früheren Zustand sind eine neue Festplatte, Seagate Barracuda SATA II 500GB, und zusätzlicher Arbeitsspeicher, 2x 1GB RAM, PC-2 800 MHz, CL5, Corsair. Ich hatte nie irgendeines dieser Probleme, der IE zeigte vielleicht einmal im Monat einen Fehler, wenn ich grad 20 Karteikarten offen hatte oder derartiges.
Ich werd ihn demnächst wohl nochmal komplett neu aufsetzen, aber ich muss irgendwas anders machen, sonst kommt wieder das raus.

Ab und zu rebootet er auch unangekündigt, auch wenn er nichtmal halb ausgelastet ist.
Weder Staub noch Überhitzung können ein Problem sein, denn ich hab ihn erst vor kurzem gründlich geputzt, alle Propeller und das Interieur. Die Temperatur kommt, selbst bei maximaler Auslastung über längere Zeit, nie auf über 50 Grad Celsius, selten über 45. Mein alter Rechner lief öfters auch noch mit 70 Grad.

Und heute das beste: Ich lies den Avira AntiVir mal übers System laufen, da beendete er sich nach er Hälfte plötzlich von selbst. Dann ließ ich ihn nochmal laufen, auch über meine externe Festplatte, mit der ich meine Daten von früher wieder auf den PC laden wollte und das aber nur zum Teil gemacht hab bisher. Nachdem er nun fast fertig war mit der Überprüfung, kam der Bluescreen. Bluescreens hatte ich vorher praktisch nie bis garnicht, und mittlerweile zum dritten mal, immer mit einer anderen Fehlermeldung.
Zuletzt diese hier: "STOP: 0x0000000A (0x0000001D, 0x0000002, 0x0000000, 0x804FB15B).

Mein System:
Intel Pentium Dual CPU E2140, 3.0GHz-Doppelkernprozessor
Radeon 3850 Overclocked Edition, 512 MB
2x 1GB RAM, Black Dragon DDR2 Game Series, 800 MHz
Seagate Barracuda SATA II, 500GB
Chieftec GPS-500AB (500 Watt-Netzteil)
Windows XP Professional, SP2

damit lief alles bisher. Jetzt hab ich noch die zweite HDD & die zusätzlichen RAM-Bausteine dabei.

Wenn benötigt, poste ich auch die Hijack-Daten.

Geändert von K-G (02.01.2009 um 12:42 Uhr)

Alt 02.01.2009, 14:49   #2
MightyMarc
 
Nichts funktioniert mehr richtig - Standard

Nichts funktioniert mehr richtig Anleitung / Hilfe



Wie verhält sich das System, wenn die neue HDD und die neuen RAM-Riegel wieder rausgenommen werden? Ist die Bluescreenmeldung vollständig (siehe nachfolgemdem Link)?
Sofern Du die Hardware und alle Treiber korrekt installiert hast (Module stecken richtig, alles korrekt angeschlossen), könntest Du hier noch ein wenig schmökern.
__________________


Alt 02.01.2009, 14:52   #3
cad
/// caddy ☀
 

Nichts funktioniert mehr richtig - Standard

Nichts funktioniert mehr richtig Details



Hallo K-G und


Zitat:
Zitat von K-G Beitrag anzeigen
Ich hab den Rechner vor drei Tagen neu aufgesetzt. Alle Platten formatiert und partitioniert. Nach der erfolgreichen Installation von Windows XP hab ich zunächst mal sämtliche Hardware Programme & Treiber, die bei Motherboard und Grafikkarte dabei waren, installiert (also genauso wie vor einem Jahr, als ich den PC gebaut hab).
Darf ich den Grund erfahren? Eventuell Viren?
Zitat:
Zitat von K-G Beitrag anzeigen
Da gabs zwar auch ein paar Probleme, aber dann hab ichs eben neu installiert (aber vorher wieder alles deinstalliert, auch mit Regcleaner). Zunächst lief alles normal, doch dann begannen diverse Probleme.
Welche Probleme gab es denn?

Zitat:
Zitat von K-G Beitrag anzeigen
Microsoft Office lässt sich nicht installieren, weil immer irgendeine Datei o.ä. nicht funktioniert oder nicht gelesen werden kann. War meistens die "OfficeLB" oder so. Egal, was ich einstelle, ob ich alles installiere oder nur Word oder Powerpoint, die Installation hat nie geklappt, egal was ich probiert hab, obwohls vorher funktioniert hat (hab die CD auch auf anderen PC's probiert, dort ging alles problemlos).
DVD Player eventuell kaputt?
Zitat:
Zitat von K-G Beitrag anzeigen
Der Internet Explorer schreit auch ständig Fehler, z.B. wegen einem Flash-Player-Addon, obwohl ich da alles installiert hab. Aber meistens kommt gleich nur "...hat Problem festgestellt und muss beendet werden", wegen diverser Sachen, und das bei sämtlichen Programmen. Ich hab mir schon Google Chrome oder Firefox überlegt, ob die laufen, aber das hilft mir bei anderen Programmen nichts, die sich auch gern verabschieden.
Lautet die Fehlermeldung eventuell : Explorer.exe hat ein Problem festgestellt?
Zitat:
Zitat von K-G Beitrag anzeigen
Ich hab versucht, Alarmstufe Rot 2 zu spielen, das geht auch erst garnicht, weil "ein Debugger aktiv" ist. Ich weiß zwar, was ein Debugger ist, aber nicht, wie man ihn deaktiviert (ich glaube, dass der Kernel Debuger gemeint ist, auch hat er das mal geschrieben, aber ich weiß nicht, wie man den ausschalten kann).
Alarmstufe Rot mit Patch oder ohne?
Zitat:
Zitat von K-G Beitrag anzeigen
Ich hab ihn auch schon nochmal komplett neu aufgesetzt und wieder probiert, alles Schritt für Schritt zu installieren, wie dann alles funktioniert. Aber schlussendlich war alles genauso.
Richtige Reihenfolge beachtet?
Offline installieren
Windows, alle Treiber (vorher die aktuellsten herunterladen), Sp 3, Virenschutz installieren und dann erst die Internetverbindung herstellen und sofort Deinen Virenschutz aktualisieren und dann auf die Windowsupdateseite?
Zitat:
Zitat von K-G Beitrag anzeigen
...irgendwo hab ich gelesen, dass sich RAM-Bausteine verschiedener Marken möglicherweise nicht vertragen.
Ja, kommt vor
Zitat:
Zitat von K-G Beitrag anzeigen
Angesichts der zahlreichen unterschiedlichen Fehlern kann ich mir das nicht wirklich vorstellen.
Lief Dein PC vorher problemlos mit allen RAM Speichern?

Zitat:
Zitat von K-G Beitrag anzeigen
Bluescreens hatte ich vorher praktisch nie bis garnicht, und mittlerweile zum dritten mal, immer mit einer anderen Fehlermeldung.
Ich bräuchte alle Fehlermeldungen und zwar vollständig.
Stand da etwas dabei? z.B. 0x0000000A: IRQL_NOT_LESS_OR_EQUAL

Wenn Dein PC problemlos ohne die neuen RAM Speicher lief, dann würde ich vorschlagen, nimm die Neuen raus, installiere das SP 3

und berichte

Gruß cad


Edit: Zu langsam Marc war schneller
__________________
__________________

Alt 02.01.2009, 14:56   #4
MightyMarc
 
Nichts funktioniert mehr richtig - Standard

Lösung: Nichts funktioniert mehr richtig



Zitat:
Zitat von cad Beitrag anzeigen
Marc war schneller
Marc hat sich aber auch nur ein zwei Punkte herausgegriffen (in der Annahme, dass RAM und/oder BIOS-Settings von zweifelhafter Natur sind).

Alt 02.01.2009, 19:32   #5
K-G
 
Nichts funktioniert mehr richtig - Standard

Wie Nichts funktioniert mehr richtig



Zitat:
Zitat von cad Beitrag anzeigen
Hallo K-G und

Kann aber auch nur KG sein, ich hab den Bindestrich nur weil der Name sonst zu kurz wäre.


Zitat:
Zitat von cad Beitrag anzeigen
Darf ich den Grund erfahren? Eventuell Viren?
Nein, hatte die Installation fast genau ein Jahr lang, keinerlei Virenprobleme, und die die es gab wurden von Antivir entdeckt und gelöscht.
Der Grund ist also das übliche, hatte schon nurmehr 30 GB frei oder so und er wurde schon ziemlich langsam beim rauffahren. Ich dachte mir, ein neu aufsetzen würde mir mal die ganzen kleinen Programme und alles unnötige was ich noch hatte wegschaffen und ich müsste nicht viel aufräumen. Hätte ich die Nachwirkungen gewusst, hätt ichs sicher gelassen, aber damit rechnet man ja nicht, hatte sowas noch nie bei einem Pc.

Zitat:
Zitat von cad Beitrag anzeigen
Welche Probleme gab es denn?
Eben die, die ich unten beschrieben hab. Zusätzlich noch mit einem W-LAN-Stick, der garnicht erkannt wurde, trotz Treiber. Auf anderen PC hat er nach einstecken und durch Bestätigung im Hardware-Manager sofort den passenden Treiber im Internet gefunden. Aber das ist jetzt kein so großes Proble, will sowieso einen neuen kaufen, wo dann die Treiber CD auch dabei ist.

Zitat:
Zitat von cad Beitrag anzeigen
DVD Player eventuell kaputt?
Eine Befürchtung, aber ich hoffe nicht. Aber kann ich mir nicht vorstellen, denn sowohl XP, Alarmstufe Rot 2 als auch Musik-CD's ließen sich problemlos installieren bzw. abspielen.

Zitat:
Zitat von cad Beitrag anzeigen
Lautet die Fehlermeldung eventuell : Explorer.exe hat ein Problem festgestellt?
Unter anderem, kam auch öfters vor. Ich hab den Explorer per Task Manager wieder aktiviert.

Zitat:
Zitat von cad Beitrag anzeigen
Alarmstufe Rot mit Patch oder ohne?
Ich hab das Add-On dabei, da wird er automatisch mitinstalliert. Aber das erste Problem war ja, dass es sich nichtmal installieren ließ, eben wegen dem Debugger. Nach dem zweiten mal Neuaufsetzen hab ichs installiert bevor ich die meisten anderen Sachen & Treiber installiert hab, hab nur von ATI Sound- & Grafiktreiber draufgehauen. Aber nach Installation der anderen (benötigten) Treiber gings dann nicht spielen.

Zitat:
Zitat von cad Beitrag anzeigen
Richtige Reihenfolge beachtet?
Da bin ich mir nicht ganz sicher, weils drei CD's sind, die erste die MSI, also für die Hauptplatine, als zweites die ATI-CD, wo einfach nur "ATI Radeon ATI_110207T" draufsteht (obwohl auch Soundtreiber, diverse Zusatzprogramme wie "Hydravision" und NET 2.0 drauf sind) und auf der anderen CD steht "Drivers ATI 8.43A", müssten also weitere Treiber drauf sein. Aber im Prinzip stehen die selben Programme und Updates wie bei CD 1, deswegen bin ich mir da nicht sicher, ob ich das wirklich drüber installieren oder nicht machen soll.

Zitat:
Zitat von cad Beitrag anzeigen
Offline installieren
Tu ich sowieso generell.

Zitat:
Zitat von cad Beitrag anzeigen
Windows, alle Treiber (vorher die aktuellsten herunterladen), Sp 3, Virenschutz installieren und dann erst die Internetverbindung herstellen und sofort Deinen Virenschutz aktualisieren und dann auf die Windowsupdateseite
Ja, ist ja nicht mein erster selbst aufgesetzer PC.

Zitat:
Zitat von cad Beitrag anzeigen
Lief Dein PC vorher problemlos mit allen RAM Speichern?
Mit den 2x1GB die ich hatte, ja. Sind eben besagte Blue Dragons. Die anderen, neuen, hab ich gemeinsam mit der Festplatte, parallel zum neu formatieren eingebaut.

Zitat:
Zitat von cad Beitrag anzeigen
Ich bräuchte alle Fehlermeldungen und zwar vollständig.
Stand da etwas dabei? z.B. 0x0000000A: IRQL_NOT_LESS_OR_EQUAL
Genau, die kam auch. Die anderen weiß ich leider nichtmehr, nur eben die, die ich oben geschrieben hab.

Zitat:
Zitat von cad Beitrag anzeigen
Wenn Dein PC problemlos ohne die neuen RAM Speicher lief, dann würde ich vorschlagen, nimm die Neuen raus, installiere das SP 3
Hab ich auch vor, aber war mir eben noch nicht sicher. Ist mir auch von bekannten empfohlen worden. Ich wart noch ein bissl ab, vielleicht bis Sonntag oder so, dann mach ichs.


Ich kenn mich einigermaßen mit PC's & Programmen aus, sogar ein bissl mit QBasic & Visual Basic (hab ich mal ein Jahr gelernt, aber kann nichtmehr viel). Aber dass ich mal so an einer Wand stehe, damit hab ich nicht gerechnet.

Hoffe auf baldige weiter Hilfe dazu, danke schonmal dafür, cad!


Alt 02.01.2009, 20:04   #6
cad
/// caddy ☀
 

Nichts funktioniert mehr richtig - Standard

Wo Nichts funktioniert mehr richtig Lösung!



Zitat:
Zitat von K-G Beitrag anzeigen

Nein, hatte die Installation fast genau ein Jahr lang, keinerlei Virenprobleme, und die die es gab wurden von Antivir entdeckt und gelöscht.
Na ja, ich seh es anders (bin etwas paranoid), wenn mein Virenschutz etwas entdecken würde -> Plattmachen

Zitat:
Zitat von K-G Beitrag anzeigen
Eine Befürchtung, aber ich hoffe nicht. Aber kann ich mir nicht vorstellen, denn sowohl XP, Alarmstufe Rot 2 als auch Musik-CD's ließen sich problemlos installieren bzw. abspielen.
Zitat:
Zitat von K-G Beitrag anzeigen
Microsoft Office lässt sich nicht installieren, weil immer irgendeine Datei o.ä. nicht funktioniert oder nicht gelesen werden kann. War meistens die "OfficeLB" oder so. Egal, was ich einstelle, ob ich alles installiere oder nur Word oder Powerpoint, die Installation hat nie geklappt, egal was ich probiert hab, obwohls vorher funktioniert hat (hab die CD auch auf anderen PC's probiert, dort ging alles problemlos).
Möglich das die Office CD doch eine Macke hat und der andere Player kommt damit noch zurecht

Zitat:
Zitat von K-G Beitrag anzeigen
Da bin ich mir nicht ganz sicher, weils drei CD's sind, die erste die MSI, also für die Hauptplatine, als zweites die ATI-CD, wo einfach nur "ATI Radeon ATI_110207T" draufsteht
Les hier bitte nach
und dann überprüfen, ob wirklich die aktuellsten Treiber installiert sind

Zitat:
Zitat von K-G Beitrag anzeigen
Tu ich sowieso generell.....


Ja, ist ja nicht mein erster selbst aufgesetzer PC.
Entschuldige, aber wieso hast Du dann das Sp3 + die weiteren Updates nicht installiert?

Ich würde Folgendes vorschlagen:
Neue Speicher rausnehmen
Sp3 + Updates installieren
Treiber überprüfen
Noch Probleme?
Falls ja -> Hier Bescheid sagen

Falls nein -> Neue Speicher einbauen und wenn Du dann wieder Probleme bekommst, sofort wieder rausnehmen und wenn möglich umtauschen
__________________
--> Nichts funktioniert mehr richtig

Alt 03.01.2009, 14:18   #7
K-G
 
Nichts funktioniert mehr richtig - Standard

Nichts funktioniert mehr richtig



Ich hab gelesen, dass er sich SP3 automatisch downloaded, wenn Auto-Update ein ist. Und tatsächlich, Gestern hat er noch was großes geladen & beim runterfahren installiert. Seitdem läuft alles, besonders der IE, stabiler. Hatte jetzt seit einer halben Stunde keine Fehlermeldung, und bisher hielt sich das maximal 10 Minuten.

Aber ich werd ihn trotzdem neu aufsetzen, auch wie beschrieben, mit baldiger installation von SP3 & aktueller Treiber, sowie ohne den neuen Arbeitsspeicher.

Danke schonmal, ich melde mich wieder!

Alt 03.01.2009, 14:37   #8
MightyMarc
 
Nichts funktioniert mehr richtig - Standard

Nichts funktioniert mehr richtig



Zitat:
Zitat von K-G Beitrag anzeigen
Aber ich werd ihn trotzdem neu aufsetzen, auch wie beschrieben, mit baldiger installation von SP3 & aktueller Treiber, sowie ohne den neuen Arbeitsspeicher.
Lade alle Treiber und SPs runter bevor Du Dich an die Neuinstallation machst (da war mal der Proband, der vor dem Rechner saß und ohne Treiber den Onboard-Ethernetadapter nicht zum laufen brachte - hat 8 Euro für einen standardmäßig unterstützen NIC gemacht).

Ansonsten schön zu sehen, wie einen das Bauchgefühl (RAM) auch täuschen kann.

Alt 04.01.2009, 20:45   #9
K-G
 
Nichts funktioniert mehr richtig - Standard

Nichts funktioniert mehr richtig



Zum Aufsetzen bin ich noch nicht gekommen, aber ich hab Gestern die RAM rausgenommen und seitdem rennt er noch stabieler. Jetzt geht fast alles wieder normal.

Aber die ganzen Treiber etc. muss ich nochmal neu installieren, hab ich auch schon runtergeladen und auf externe Festplatte & USB-Stick gespielt.

Alt 05.01.2009, 00:30   #10
MightyMarc
 
Nichts funktioniert mehr richtig - Standard

Nichts funktioniert mehr richtig [gelöst]



Hast Du bei Deinem Boardhersteller mal geschaut ob der (neue) Speicher kompatibel ist (sein soll)?

Alt 06.01.2009, 19:27   #11
K-G
 
Nichts funktioniert mehr richtig - Standard

Nichts funktioniert mehr richtig [gelöst]



Zitat:
Zitat von %ComSpec% Beitrag anzeigen
Hast Du bei Deinem Boardhersteller mal geschaut ob der (neue) Speicher kompatibel ist (sein soll)?
An sowas hab ich nie gedacht, hatte auch bisher nie Probleme mit dem Arbeitsspeicher.
_
So, ich darf nun verkünden, dass nach dem heutigen aufsetzen und Installation der aktuellsten Treiber etc., nun scheinbar alles wieder richtig läuft, vom Internet Explorer bis zu Far Cry 2.

Ich danke nochmals für die Hilfe, auf ein fehlerfreies 2009!

Antwort

Themen zu Nichts funktioniert mehr richtig
0x0000000a, 500gb, antivir, ausgelastet, auslastung, avira, black, bluescree, cpu, diverse, explorer, externe festplatte, fehler, festplatte, firefox, frage, google, google chrome, grafikkarte, installation, internet, internet explorer, neu, neu aufsetzen, neue festplatte, nichts funktioniert, programme, regcleaner, spielen, stop: 0x0000000a, system, treiber, windows, windows xp



Ähnliche Themen: Nichts funktioniert mehr richtig


  1. Win 7: Windows-Explorer funktioniert nicht mehr richtig
    Plagegeister aller Art und deren Bekämpfung - 06.01.2015 (13)
  2. Firefox funktioniert nicht mehr richtig
    Plagegeister aller Art und deren Bekämpfung - 17.04.2014 (19)
  3. systweak nichts geht mehr richtig
    Plagegeister aller Art und deren Bekämpfung - 11.04.2014 (3)
  4. Nach Virus funktioniert Internet nicht mehr richtig
    Plagegeister aller Art und deren Bekämpfung - 07.08.2013 (5)
  5. System Care Antivirus auf dem PC - Nichts funktioniert mehr
    Log-Analyse und Auswertung - 14.06.2013 (7)
  6. Tastatur am Laptop funktioniert nicht mehr richtig
    Alles rund um Windows - 23.05.2013 (11)
  7. nach Neuinstallation. funktioniert nichts mehr -.-
    Alles rund um Windows - 30.10.2012 (31)
  8. pc gesperrt, nichts funktioniert mehr
    Log-Analyse und Auswertung - 09.09.2012 (30)
  9. DVD-Laufwerk funktioniert nicht mehr richtig
    Netzwerk und Hardware - 19.05.2010 (3)
  10. Externe Fetplatte funktioniert nicht mehr richtig
    Plagegeister aller Art und deren Bekämpfung - 25.11.2009 (1)
  11. Vista funktioniert nicht mehr richtig!
    Alles rund um Windows - 19.08.2009 (3)
  12. Nach Scan funktioniert gar nichts mehr!
    Mülltonne - 07.01.2009 (0)
  13. Nichts Funktioniert mehr!
    Log-Analyse und Auswertung - 09.11.2008 (13)
  14. Virus (Trojan Vundo.DVS??) eingefangen - Internet funktioniert nicht mehr richtig.
    Plagegeister aller Art und deren Bekämpfung - 02.09.2008 (27)
  15. Funktioniert so gut wie gar nichts mehr!
    Log-Analyse und Auswertung - 16.08.2008 (15)
  16. OneCare entfernte Bagle.OZ und Mitglieder.KS ... und jetzt läuft nichts mehr richtig.
    Log-Analyse und Auswertung - 02.12.2007 (5)
  17. Nach Update funktioniert gar nichts mehr
    Log-Analyse und Auswertung - 27.03.2007 (5)

Zum Thema Nichts funktioniert mehr richtig - Guten Tag! Ich hab den Rechner vor drei Tagen neu aufgesetzt. Alle Platten formatiert und partitioniert. Nach der erfolgreichen Installation von Windows XP hab ich zunächst mal sämtliche Hardware Programme - Nichts funktioniert mehr richtig...
Archiv
Du betrachtest: Nichts funktioniert mehr richtig auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.