Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS!

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 30.07.2005, 03:27   #1
sancho
 
BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS! - Ausrufezeichen

BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS!



Hallo zusammen!

Es wäre sehr nett wenn mir jemand helfen würde. Ich bedanke mich schon im Voraus für eure Mühe!

Habe ein "Hijackthis-Log" mit eingefügt.

Ich habe zwei Probleme.

Erstens: Zurzeit fährt mein PC (WINDOWS XP HOME, ALLE SERVICE PACKS DRAUF UND AKTUELL, GENAUSO WIE VIRENSCANNER.) öffters mal NICHT runter wenn ich "Neustarten" möchte oder "Auschalten möchte.

Dieses Problem kommt ohne Vorwarnung und ohne Fehlermeldung.
Mal fährt der PC (Laptop ACER ASPIRE 1610) runter und mal nicht. :-/
Dann muss ich halt den PC mit der START/RESET Taste gezwungen "runterfahren".

Zweitens: Ich habe bemerkt, wenn ich im "Abgesicherten Modus" den PC starten möchte, (egal ob ich beim Start F8 drücke, oder es im System über "msconfig" einstelle) er zwar schon hochfährt und die Benutzeranmeldung schon darauf hinweißt das es im "Abgesicherten Modus" ist, (wegen der übergroßen Grafik) aber er sofort wieder runterfährt und wieder neu startet.

Ich möchte mich dann anmelden, aber er fährt vorzeitig runter.

Ich habe dies getestet, weil ich im Nottfall wissen möchte ob es funktioniert ("Abgesicherter Modus") und habe dabei dieses Problem festgestellt.
Wenn ich aber dann bei mehrmaligen "Zwangsrunterfahren" und beim drücken der F8 Taste, die Funktion "Letzte funktionierende Einstellung starten" (ich weiß nicht genau wie dies richtig heißt. Sorry!) aktiviere, dann schaffe ich es irgendwann mal ins "Abgesicherte Modus" zu kommen. Also bis jetzt hat es auf anhieb nicht geklappt, und im Notfall wäre dies sehr ärgerlich.

Vielleicht kann mir jemand helfen, und/oder kennt das Problem auch. Ich bin dankbar für jede Hilfe!

Ich habe hier ins Forum mein "HijackThis-Log" reingeposted. Vielleich findet jemand was auffälliges?!

Vielen Dank!!!
sancho

Logfile of HijackThis v1.99.1
Scan saved at 03:50:35, on 30.07.2005
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedul2.exe
C:\Programme\AntiVirenKit 2005\AVKService.exe
C:\Programme\AntiVirenKit 2005\AVKWCtl.exe
C:\Programme\Executive Software\Diskeeper\DkService.exe
C:\WINDOWS\system32\LckFldService.exe
C:\Programme\Gemeinsame Dateien\Microsoft Shared\VS7Debug\mdm.exe
C:\WINDOWS\system32\SLEE81.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\usbmosrv.exe
C:\WINDOWS\system32\ZONELABS\vsmon.exe
c:\WINDOWS\System32\wltrysvc.exe
c:\WINDOWS\System32\bcmwltry.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\Explorer.EXE
C:\Program Files\Launch Manager\Wbutton.exe
C:\Programme\Gemeinsame Dateien\G DATA\AVKMail\AVKPOP.EXE
C:\Programme\Acronis\TrueImage\TrueImageMonitor.exe
C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedhlp.exe
C:\PROGRA~1\LAVASOFT\AD-AWA~1\Ad-Watch.exe
C:\Program Files\Launch Manager\CtrlVol.exe
C:\Program Files\Launch Manager\HotkeyApp.exe
C:\Program Files\Launch Manager\LaunchAp.exe
C:\WINDOWS\usbautorun.exe
C:\Programme\Razer\razertra.exe
C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe
C:\Programme\Steganos Security Suite 7\SSS7.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Programme\Razer\razerofa.exe
C:\Programme\Spybot - Search & Destroy\TeaTimer.exe
C:\Programme\Steganos Security Suite 7\SSS7.exe
C:\Programme\Mozilla Firefox\firefox.exe
C:\Eigene Dateien\Sergio\Sicherheit\Sicherheitstools\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://192.168.1.1/
R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = http://windowsupdate.microsoft.com/
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Veganet sXe Explorer
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyServer = proxy10.safersurf.com:8006
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = ;chat.de;chat-net.org;192.168.1.1; web.de; kskbb.de; ebay.de; lycos.de;<local>
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O2 - BHO: CAdBlocker Object - {E24AD748-155E-4254-B674-4EDF86E7E1DF} - (no file)
O3 - Toolbar: Easy-WebPrint - {327C2873-E90D-4c37-AA9D-10AC9BABA46C} - C:\Programme\Canon\Easy-WebPrint\Toolband.dll
O4 - HKLM\..\Run: [Wbutton] "C:\Program Files\Launch Manager\Wbutton.exe"
O4 - HKLM\..\Run: [AVK Mail Checker] "C:\Programme\Gemeinsame Dateien\G DATA\AVKMail\AVKPOP.EXE"
O4 - HKLM\..\Run: [Acronis True Image Monitor] "C:\Programme\Acronis\TrueImage\TrueImageMonitor.exe"
O4 - HKLM\..\Run: [Acronis Scheduler2 Service] "C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedhlp.exe"
O4 - HKLM\..\Run: [AWMON] "C:\PROGRA~1\LAVASOFT\AD-AWA~1\Ad-Watch.exe"
O4 - HKLM\..\Run: [CtrlVol] C:\Program Files\Launch Manager\CtrlVol.exe
O4 - HKLM\..\Run: [LManager] C:\Program Files\Launch Manager\HotkeyApp.exe
O4 - HKLM\..\Run: [LaunchAp] C:\Program Files\Launch Manager\LaunchAp.exe
O4 - HKLM\..\Run: [uisbautorun] C:\WINDOWS\usbautorun.exe
O4 - HKLM\..\Run: [razertra] C:\Programme\Razer\razertra.exe
O4 - HKLM\..\Run: [Zone Labs Client] C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe
O4 - HKCU\..\Run: [SSS7] "C:\Programme\Steganos Security Suite 7\SSS7.exe" -boot
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [SpybotSD TeaTimer] C:\Programme\Spybot - Search & Destroy\TeaTimer.exe
O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Restrictions present
O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Control Panel present
O8 - Extra context menu item: Easy-WebPrint - Drucken - res://C:\Programme\Canon\Easy-WebPrint\Resource.dll/RC_Print.html
O8 - Extra context menu item: Easy-WebPrint - Schnelldruck - res://C:\Programme\Canon\Easy-WebPrint\Resource.dll/RC_HSPrint.html
O8 - Extra context menu item: Easy-WebPrint - Vorschau - res://C:\Programme\Canon\Easy-WebPrint\Resource.dll/RC_Preview.html
O8 - Extra context menu item: Easy-WebPrint - Zu Druckliste hinzufügen - res://C:\Programme\Canon\Easy-WebPrint\Resource.dll/RC_AddToList.html
O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~2\Office10\EXCEL.EXE/3000
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_02\bin\npjpi150_02.dll
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_02\bin\npjpi150_02.dll
O9 - Extra button: Acronis Pop-up Blocker - {2E071ADC-ADF8-4b4b-8ACB-EDC49E6D45A2} - C:\WINDOWS\system32\shdocvw.dll
O9 - Extra 'Tools' menuitem: Acronis Pop-up Blocker - {2E071ADC-ADF8-4b4b-8ACB-EDC49E6D45A2} - C:\WINDOWS\system32\shdocvw.dll
O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O16 - DPF: ppctlcab -
O16 - DPF: {2359626E-7524-4F87-B04E-22CD38A0C88C} (ICSScannerLight Class) - http://download.zonelabs.com/bin/free/cm/ICSCM.cab
O16 - DPF: {5D86DDB5-BDF9-441B-9E9E-D4730F4EE499} -
O16 - DPF: {62475759-9E84-458E-A1AB-5D2C442ADFDE} -
O23 - Service: Acronis Scheduler2 Service (AcrSch2Svc) - Acronis - C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedul2.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
O23 - Service: AVK Service (AVKService) - Unknown owner - C:\Programme\AntiVirenKit 2005\AVKService.exe
O23 - Service: AVK Wächter (AVKWCtl) - Unknown owner - C:\Programme\AntiVirenKit 2005\AVKWCtl.exe
O23 - Service: Diskeeper - Executive Software International, Inc. - C:\Programme\Executive Software\Diskeeper\DkService.exe
O23 - Service: LckFldService - Unknown owner - C:\WINDOWS\system32\LckFldService.exe
O23 - Service: Steganos Live Encryption Engine 8.1 [Service] (SLEE_81_SERVICE) - Unknown owner - C:\WINDOWS\system32\SLEE81.exe
O23 - Service: TuneUp WinStyler Theme Service (TUWinStylerThemeSvc) - TuneUp Software GmbH - C:\Programme\TuneUp Utilities 2004\WinStylerThemeSvc.exe
O23 - Service: usbmosrv - Data Becker GmbH - C:\WINDOWS\usbmosrv.exe
O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZONELABS\vsmon.exe
O23 - Service: WLTRYSVC - Unknown owner - c:\WINDOWS\System32\wltrysvc.exe

Alt 30.07.2005, 05:27   #2
Mortyr
 
BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS! - Standard

BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS!



ich kann nichts auffälliges entdecken denke ml dein windows ist kaputt und eine Neuinstallation bringt abhilfe ,aber wieviel prozesse hast du laufen 40 krass ich komme maxmal auf 30
__________________


Alt 30.07.2005, 07:19   #3
heli2005
 
BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS! - Standard

BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS!



log sieht unauffällig aus zur sicherheit mach mal das www.trojaner-info.de/hijacker/escan.shtml
danach wissen wir mehr
lg heli
__________________

Geändert von heli2005 (30.07.2005 um 07:51 Uhr)

Alt 11.08.2005, 04:42   #4
sancho
 
BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS! - Standard

BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS!



Habe nichts gefunden! Mein rechner scheint sauber zu sein.

Aber trotzdem dieses Problem....

Ich bedanke mich bei euch für eure hilfe. Wenn euch noch was einfällt, wäre es sehr nett es hier rein zu posten.

Thanx!
sancho
__________________
HaCkErZ: or ?!?

Alt 11.08.2005, 13:59   #5
Vulcanraven
Gesperrt
 
BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS! - Standard

BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS!



also ich habe ihn mir mal angekuckt und habe gesehen:
O16 - DPF: {5D86DDB5-BDF9-441B-9E9E-D4730F4EE499} -
O16 - DPF: {62475759-9E84-458E-A1AB-5D2C442ADFDE} -
fix das!
und bei dir sind auch viele Unbekannte Dinge!
Überprüfe mal den post bei www.hijackthis.de
Mfg.Vulcanraven


Alt 24.08.2005, 13:08   #6
Hilfe-Hijacked
 
BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS! - Standard

BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS!



HAllo,

ich habe auch das Problem mit dem Runterfahren und habe festgestellt dass bei mir der G-DAta Antivirenkit 2005 die Ursache ist. WEnn ich ich abstelle das er nicht in der Taskleiste läuft fährt Win XP Home ohne Probleme runter.

HAst du diesen auch drauf?

Antwort

Themen zu BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS!
abgesicherten modus, acer aspire, adobe, becker, bho, dateien, ebay.de, einstellung, ellung, excel, explorer, firefox, g data, hijack, home, icq, internet, internet explorer, laptop acer, launch, microsoft, mozilla, mozilla firefox, neustarten, object, pop-up, programme, scan, security, security suite, sicherheit, software, system, tuneup utilities, web.de, windows, windows xp



Ähnliche Themen: BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS!


  1. Windows 7 fährt im abgesicherten Modus gleich wieder runter. GUV Trojaner vermutet
    Log-Analyse und Auswertung - 27.09.2014 (25)
  2. BKA Trojaner, Windows fährt im abgesicherten Modus wieder runter
    Plagegeister aller Art und deren Bekämpfung - 12.09.2014 (17)
  3. Windows 7: trojaner GVU/Bundespolizei fährt den Pc im abgesicherten Modus runter!
    Log-Analyse und Auswertung - 13.05.2014 (19)
  4. Windows7/64 fährt im abgesicherten Modus sofort wieder runter, Sicherheitscenter bleibt abgehdreht & Netzwerkadapter finden kein Netzwerk
    Log-Analyse und Auswertung - 23.04.2014 (8)
  5. PC macht probleme...fährt nicht runter usw.
    Log-Analyse und Auswertung - 01.02.2014 (3)
  6. Rechner fährt nicht mehr hoch selbs im abgesicherten modus, Code erstellt
    Log-Analyse und Auswertung - 08.01.2014 (1)
  7. GVU und Bundeskriminalamt Trojaner,PC fährt im abgesicherten modus sofort wieder runter
    Log-Analyse und Auswertung - 09.12.2013 (12)
  8. Win7 SP1 64Bit hängt nach Anmeldung / Fährt im abgesicherten Modus sofort runter
    Log-Analyse und Auswertung - 05.12.2013 (3)
  9. GVU - Trojaner - Rechner fährt nicht im Abgesicherten Modus hoch, was tun?
    Plagegeister aller Art und deren Bekämpfung - 23.10.2013 (14)
  10. GVU Trojaner - Windows 7 fährt im abgesicherten Modus automatisch runter
    Log-Analyse und Auswertung - 13.10.2013 (10)
  11. GVU Virus bei abgesicherten Modus fährt der runter!
    Plagegeister aller Art und deren Bekämpfung - 06.10.2013 (4)
  12. GVU Trojaner - Windows 7 fährt im abgesicherten Modus automatisch runter
    Log-Analyse und Auswertung - 21.07.2013 (1)
  13. Bundestrojaner fährt sogar im abgesicherten modus runter
    Plagegeister aller Art und deren Bekämpfung - 16.07.2013 (9)
  14. Trojaner "urheberrecht Verletzung usw." Abgesicherter Modus fährt sofort runter
    Plagegeister aller Art und deren Bekämpfung - 11.07.2013 (16)
  15. GVU-Trojaner-Windows fährt im abgesicherten Modus automatisch wieder runter
    Log-Analyse und Auswertung - 10.07.2013 (13)
  16. GVU Virus bei abgesicherten Modus fährt der runter!
    Log-Analyse und Auswertung - 08.07.2013 (9)
  17. Trojanerbefall, PC fährt nicht mehr hoch, auch nicht im abgesicherten Modus...
    Plagegeister aller Art und deren Bekämpfung - 08.09.2010 (28)

Zum Thema BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS! - Hallo zusammen! Es wäre sehr nett wenn mir jemand helfen würde. Ich bedanke mich schon im Voraus für eure Mühe! Habe ein "Hijackthis-Log" mit eingefügt. Ich habe zwei Probleme. Erstens: - BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS!...
Archiv
Du betrachtest: BITTE UM SUPPORT! PC FÄHRT NICHT RUNTER! PROBLEME MIT DEM "ABGESICHERTEN MODUS! auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.