Zurück   Trojaner-Board > Web/PC > Alles rund um Windows

Alles rund um Windows: Explorer.exe - Komponente nicht gefunden

Windows 7 Hilfe zu allen Windows-Betriebssystemen: Windows XP, Windows Vista, Windows 7, Windows 8(.1) und Windows 10 - als auch zu sämtlicher Windows-Software. Alles zu Windows 10 ist auch gerne willkommen. Bitte benenne etwaige Fehler oder Bluescreens unter Windows mit dem Wortlaut der Fehlermeldung und Fehlercode. Erste Schritte für Hilfe unter Windows.

Antwort
Alt 08.12.2009, 22:57   #1
ekuZa
 
Explorer.exe - Komponente nicht gefunden - Standard

Problem: Explorer.exe - Komponente nicht gefunden



Moin,

mir wird gerade wieder klar warum ich eigentlich auf Mac OS X setzte:
Das Netbook, keine 2 Monate alt hat folgendes Problem:

Explorer.exe - Komponente nicht gefunden
Die Anwendung konnte nicht gestartet werden , weil iertutil.dll nicht gefunden wurde. Neuinstallation der Anwendung könnte das Problem beheben.

Super.

Bringt mir rein gar nichts.

Ich komme bis zum Willkommen Bildschirm, dann kommt die Meldung - Strg,Alt,Entf. kann ich noch drücken. Sonst geht nichts.

Wie bekomm ich den PC den am besten zum laufen?

Betriebssystem: XP Home SP3
Netbook: Lenovo S12

Die Datei iertutil.dll hat wohl was mit dem IE zu tun, der ist aber deinstalliert. Nutze nur Firefox.

Im abgesicherten Modus geht auch nicht - es kommt halt ein schwarzes Bild wo oben ein "_" am blinken ist.
Bzw. ab und zu komm ich in den abgesicherten, aber auch da kommt die Fehlermeldung und dann geht das Gerät aus.

Eingabeaufforderung im abgesicherten hab ich gepackt: %systemroot%\system32\restore\rstrui.exe eingegeben, kein Erfolg.
Da kam: DDE Server Window: rstrui.exe - Komponente nicht gefunden.
Die Anwendung konnte nicht gestartet werden , weil iertutil.dll nicht gefunden wurde. Neuinstallation der Anwendung könnte das Problem beheben. Schade.

Und bevor kommt: Google die Datei und füge sie einfach ein: Auch schon dran gedacht, aber ich kann nichts einfügen etc. habe ja NICHTS auf meinem Bildschirm außer dem Hintergrund.

Bin für jeden Tipp dankbar.

Gruß,

Alt 09.12.2009, 00:33   #2
ordell1234
 
Explorer.exe - Komponente nicht gefunden - Standard

Explorer.exe - Komponente nicht gefunden Anleitung / Hilfe



Zitat:
Zitat von ekuZa Beitrag anzeigen
mir wird gerade wieder klar warum ich eigentlich auf Mac OS X setzte:
Mach das, und wenn du Mac OS X gegen die Wand gefahren hast, probiers mal mit Linux.

Kurz und knapp: Den IE zu kicken, war keine gute Idee; das wird dir selbst aufgefallen sein. Du kannst versuchen, die fehlenden Dateien offline ins System zu spielen, zB über eine Live-Distribution (Knoppix usw.) via bootfähigem USB. Am schnellsten und einfachsten geht es meiner Meinung nach mit einer Neuinstallation, bei 2 Monaten hält sich wohl der Weltschmerz in Grenzen. Ich bin nicht sicher, ob das einfache Kopieren und ggf. Registrieren der dlls reicht oder ob noch andere Akrobatik notwendig ist.

edit: Statt Live-Distribution kannst du versuchen, die Datei aus dem dllcache nach System32 zu kopieren. Starte in den abgesicherten Modus mit Eingabeaufforderung (falls das funktioniert). Probiers mit dem Kopieren. Funktioniert das nicht, versuche, Windows in der Wiederherstellungskonsole zu booten und von dort aus zu kopieren. Problem: Standardmäßig fehlt dir der Schreibzugriff auf System32. Deshalb gib vor dem Boot in die Wiederherstellungskonsole im abgesicherten Modus den Befehl
Code:
ATTFilter
reg add "HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Setup\RecoveryConsole" /v SetCommand /t REG_DWORD /d 1
         
ein. In der Wiederherstellungskonsole dann - vor dem Kopieren -
Code:
ATTFilter
SET AllowAllPaths=true
         
__________________


Geändert von ordell1234 (09.12.2009 um 01:16 Uhr)

Alt 09.12.2009, 15:47   #3
ekuZa
 
Explorer.exe - Komponente nicht gefunden - Standard

Explorer.exe - Komponente nicht gefunden Details



Moin,

IE kicken, sicherlich keine gute Idee. Aber der IE ist seit 2 Monaten gekickt und jetzt kommt erst der Fehler?

Mac OS X läuft auf den zwei anderen Rechnern seit 2 Jahren ohne Probleme.
Nur nebenbei

Wenn ich im Eingabemodus starte, kann ich nichts kopieren oder so. Hab nur CMD da, mehr nicht.

Neuinstallation scheint wohl einzige Option zu sein -.- Super, kann ich noch ein exterenes Laufwerk kaufen

Zitat:
Zitat von ordell1234 Beitrag anzeigen
Mach das, und wenn du Mac OS X gegen die Wand gefahren hast, probiers mal mit Linux.

Kurz und knapp: Den IE zu kicken, war keine gute Idee; das wird dir selbst aufgefallen sein. Du kannst versuchen, die fehlenden Dateien offline ins System zu spielen, zB über eine Live-Distribution (Knoppix usw.) via bootfähigem USB. Am schnellsten und einfachsten geht es meiner Meinung nach mit einer Neuinstallation, bei 2 Monaten hält sich wohl der Weltschmerz in Grenzen. Ich bin nicht sicher, ob das einfache Kopieren und ggf. Registrieren der dlls reicht oder ob noch andere Akrobatik notwendig ist.

edit: Statt Live-Distribution kannst du versuchen, die Datei aus dem dllcache nach System32 zu kopieren. Starte in den abgesicherten Modus mit Eingabeaufforderung (falls das funktioniert). Probiers mit dem Kopieren. Funktioniert das nicht, versuche, Windows in der Wiederherstellungskonsole zu booten und von dort aus zu kopieren. Problem: Standardmäßig fehlt dir der Schreibzugriff auf System32. Deshalb gib vor dem Boot in die Wiederherstellungskonsole im abgesicherten Modus den Befehl
Code:
ATTFilter
reg add "HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Setup\RecoveryConsole" /v SetCommand /t REG_DWORD /d 1
         
ein. In der Wiederherstellungskonsole dann - vor dem Kopieren -
Code:
ATTFilter
SET AllowAllPaths=true
         
__________________

Alt 09.12.2009, 17:48   #4
ordell1234
 
Explorer.exe - Komponente nicht gefunden - Standard

Lösung: Explorer.exe - Komponente nicht gefunden



Ohne IE wirst du mit Windows nicht glücklich. Das ist kein aufgepappter Browser sondern integraler Bestandteil von Windows. Empfehlungen, den IE zu entfernen, nur weil er für's Surfen bäh ist, sind nicht ernst zu nehmen.

Auf der Kommandozeile ist nicht Feierabend. Suche mit
Code:
ATTFilter
dir /s iertutil*
         
vom Verzeichnis c:\windows aus nach der Datei. Sofern die dll noch irgendwo vorhanden, nimm die aktuellste und kopiere sie nach c:\windows\system32. Die Befehle copy und xcopy helfen weiter, nähere Angaben zu den Befehlen erhältst du mit (x)copy /?.

Nach dem Kopieren deregistriere die dll und registriere sie anschließend wieder.
Code:
ATTFilter
regsvr32 /u c:\windows\system32\iertutil.dll
regsvr32 c:\windows\system32\iertutil.dll
         

Sollte
der Laden einigermaßen laufen, installiere den IE komplett neu.

Alt 10.12.2009, 19:04   #5
ekuZa
 
Explorer.exe - Komponente nicht gefunden - Standard

Wie Explorer.exe - Komponente nicht gefunden



So, geht nicht so.

Aber: Ich kann über den Taskmanager ja Firefox etc. öffnen (Neuer Task), so muss ich die Datei ja irgendwie reinkopiert bekommen.
Hoffentlich.

Da im anderen Forum nachgefragt, bringe ich auch hier einen HJT Logfile:

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 20:00:05, on 10.12.2009
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP3 (6.00.2900.5512)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Programme\Avira\AntiVir Desktop\sched.exe
C:\Programme\Avira\AntiVir Desktop\avguard.exe
C:\Programme\Gemeinsame Dateien\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
C:\Programme\Microsoft Small Business\Business Contact Manager\BcmSqlStartupSvc.exe
C:\Programme\Bonjour\mDNSResponder.exe
C:\QSTART.SYS\config\DVMExportService.exe
C:\Programme\Java\jre6\bin\jqs.exe
C:\WINDOWS\system32\svchost.exe
C:\Program Files\Lenovo\OneKey App\System Repair\UpdateMonitor.exe
C:\Programme\Intel\Intel Matrix Storage Manager\IAANTMon.exe
C:\WINDOWS\system32\wbem\wmiapsrv.exe
C:\Programme\Outlook Express\msimn.exe
C:\WINDOWS\system32\taskmgr.exe
C:\Programme\Mozilla Firefox\firefox.exe
C:\WINDOWS\PCHealth\HelpCtr\Binaries\MSConfig.exe
C:\WINDOWS\system32\restore\rstrui.exe
C:\Dokumente und Einstellungen\***\Eigene Dateien\Downloads\HiJackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://g.msn.de/0SEDEDE/SAOS01?FORM=TOOLBR
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://g.msn.de/0SEDEDE/SAOS01?FORM=TOOLBR
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://de.ask.com?o=15015&l=dis
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.lenovo.com
R1 - HKCU\Software\Microsoft\Internet Explorer\SearchURL,(Default) = http://g.msn.de/0SEDEDE/SAOS01?FORM=TOOLBR
R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = http://lenovo.live.com/
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = *.local
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Programme\Gemeinsame Dateien\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Google Toolbar Notifier BHO - {AF69DE43-7D58-4638-B6FA-CE66B5AD205D} - C:\Programme\Google\GoogleToolbarNotifier\5.2.4204.1700\swg.dll
O2 - BHO: Ask Toolbar BHO - {D4027C7F-154A-4066-A1AD-4243D8127440} - C:\Programme\Ask.com\GenericAskToolbar.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Programme\Java\jre6\bin\jp2ssv.dll
O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} - C:\Programme\Java\jre6\lib\deploy\jqs\ie\jqs_plugin.dll
O3 - Toolbar: Ask Toolbar - {D4027C7F-154A-4066-A1AD-4243D8127440} - C:\Programme\Ask.com\GenericAskToolbar.dll
O4 - HKLM\..\Run: [IAAnotif] C:\Programme\Intel\Intel Matrix Storage Manager\iaanotif.exe
O4 - HKLM\..\Run: [IgfxTray] C:\WINDOWS\system32\igfxtray.exe
O4 - HKLM\..\Run: [HotKeysCmds] C:\WINDOWS\system32\hkcmd.exe
O4 - HKLM\..\Run: [Persistence] C:\WINDOWS\system32\igfxpers.exe
O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE
O4 - HKLM\..\Run: [331BigDog] C:\Programme\USB Camera\VM331_STI.EXE
O4 - HKLM\..\Run: [Apoint] C:\Programme\Apoint2K\Apoint.exe
O4 - HKLM\..\Run: [VeriFaceManager] C:\Programme\Lenovo\VeriFaceIII\PManage.exe
O4 - HKLM\..\Run: [EnergyUtility] C:\Program Files\Lenovo\Energy Management\utility.exe
O4 - HKLM\..\Run: [Energy Management] C:\Program Files\Lenovo\Energy Management\Energy Management.exe
O4 - HKLM\..\Run: [avgnt] "C:\Programme\Avira\AntiVir Desktop\avgnt.exe" /min
O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Programme\Adobe\Reader 9.0\Reader\Reader_sl.exe"
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Programme\Java\jre6\bin\jusched.exe"
O4 - HKLM\..\Run: [QuickTime Task] "C:\Programme\QuickTime\QTTask.exe" -atboottime
O4 - HKLM\..\Run: [iTunesHelper] "C:\Programme\iTunes\iTunesHelper.exe"
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [swg] C:\Programme\Google\GoogleToolbarNotifier\GoogleToolbarNotifier.exe
O4 - HKCU\..\Run: [H/PC Connection Agent] "C:\Programme\Microsoft ActiveSync\wcescomm.exe"
O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'NETZWERKDIENST')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O4 - Startup: OpenOffice.org 3.1.lnk = C:\Programme\OpenOffice.org 3\program\quickstart.exe
O4 - Global Startup: BTTray.lnk = ?
O8 - Extra context menu item: &Windows Live Search - res://c:\Programme\Windows Live Toolbar\msntb.dll/search.htm
O8 - Extra context menu item: Add to Windows &Live Favorites - http://favorites.live.com/quickadd.aspx
O8 - Extra context menu item: Nach Microsoft E&xel exportieren - res://C:\PROGRA~1\MICROS~2\Office12\EXCEL.EXE/3000
O8 - Extra context menu item: Senden an &Bluetooth-Gerät... - C:\Programme\Lenovo\Bluetooth Software\btsendto_ie_ctx.htm
O8 - Extra context menu item: Senden an Bluetooth - C:\Programme\Lenovo\Bluetooth Software\btsendto_ie.htm
O9 - Extra button: Create Mobile Favorite - {2EAF5BB1-070F-11D3-9307-00C04FAE2D4F} - C:\PROGRA~1\MI3AA1~1\INetRepl.dll
O9 - Extra button: (no name) - {2EAF5BB2-070F-11D3-9307-00C04FAE2D4F} - C:\PROGRA~1\MI3AA1~1\INetRepl.dll
O9 - Extra 'Tools' menuitem: Mobilen Favoriten erstellen... - {2EAF5BB2-070F-11D3-9307-00C04FAE2D4F} - C:\PROGRA~1\MI3AA1~1\INetRepl.dll
O9 - Extra button: LENOVO - {6096E38F-5AC1-4391-8EC4-75DFA92FB32F} - http://www.lenovo.com (file missing)
O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\Office12\REFIEBAR.DLL
O9 - Extra button: @btrez.dll,-4015 - {CCA281CA-C863-46ef-9331-5C8D4460577F} - C:\Programme\Lenovo\Bluetooth Software\btsendto_ie.htm
O9 - Extra 'Tools' menuitem: @btrez.dll,-12650 - {CCA281CA-C863-46ef-9331-5C8D4460577F} - C:\Programme\Lenovo\Bluetooth Software\btsendto_ie.htm
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O14 - IERESET.INF: START_PAGE_URL=http://www.lenovo.com
O20 - Winlogon Notify: PicNotify - C:\WINDOWS\SYSTEM32\PicNotify.dll
O23 - Service: Avira AntiVir Planer (AntiVirSchedulerService) - Avira GmbH - C:\Programme\Avira\AntiVir Desktop\sched.exe
O23 - Service: Avira AntiVir Guard (AntiVirService) - Avira GmbH - C:\Programme\Avira\AntiVir Desktop\avguard.exe
O23 - Service: Apple Mobile Device - Apple Inc. - C:\Programme\Gemeinsame Dateien\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
O23 - Service: Bonjour-Dienst (Bonjour Service) - Apple Inc. - C:\Programme\Bonjour\mDNSResponder.exe
O23 - Service: Bluetooth Service (btwdins) - Broadcom Corporation. - C:\Programme\Lenovo\Bluetooth Software\bin\btwdins.exe
O23 - Service: DeviceVM Meta Data Export Service (DvmMDES) - DeviceVM - C:\QSTART.SYS\config\DVMExportService.exe
O23 - Service: Google Update Service (gupdate) (gupdate) - Google Inc. - C:\Programme\Google\Update\GoogleUpdate.exe
O23 - Service: Google Software Updater (gusvc) - Google - C:\Programme\Google\Common\Google Updater\GoogleUpdaterService.exe
O23 - Service: Intel(R) Matrix Storage Event Monitor (IAANTMON) - Intel Corporation - C:\Programme\Intel\Intel Matrix Storage Manager\IAANTMon.exe
O23 - Service: iPod-Dienst (iPod Service) - Apple Inc. - C:\Programme\iPod\bin\iPodService.exe
O23 - Service: Java Quick Starter (JavaQuickStarterService) - Sun Microsystems, Inc. - C:\Programme\Java\jre6\bin\jqs.exe
O23 - Service: Norton Internet Security - Unknown owner - C:\Programme\Norton Internet Security\Engine\16.0.0.125\ccSvcHst.exe (file missing)
O23 - Service: System Repair Windows Update Monitor (System_Repair_UpdateMonitor) - Lenovo Group Limited - C:\Program Files\Lenovo\OneKey App\System Repair\UpdateMonitor.exe

--
End of file - 8443 bytes


Alt 11.12.2009, 00:46   #6
ordell1234
 
Explorer.exe - Komponente nicht gefunden - Standard

Wo Explorer.exe - Komponente nicht gefunden Lösung!



Zitat:
Zitat von ekuZa Beitrag anzeigen
So, geht nicht so.
Spitzeninfo.
Zitat:
Aber: Ich kann über den Taskmanager ja Firefox etc. öffnen (Neuer Task), so muss ich die Datei ja irgendwie reinkopiert bekommen.
Hoffentlich.
Dann probiere sinnvollerweise gleich die Installation vom IE8. Das IE8-Paket lässt sich auch entzippen. Aber ob's was bringt, steht in den Sternen, gerade bei einer anderen IE-Version.
Zitat:
Da im anderen Forum nachgefragt, bringe ich auch hier einen HJT Logfile:
Wenn du schon crosspostet, solltest du wenigstens den link reinsetzen, damit sich nachvollziehen läßt, was du bisher versucht hast. Das HJT-log hilft hier nicht weiter.

Antwort

Themen zu Explorer.exe - Komponente nicht gefunden
abgesicherten, abgesicherten modus, anwendung, beste, besten, bildschirm, bli, blinken, datei, einfach, explorer.exe, fehlermeldung, folge, folgendes, google, home, lenovo, mac, mac os, mac os x, meldung, modus, neuinstallation, nicht gefunden, problem, rstrui.exe, schwarzes, schwarzes bild, server, strg, system32, warum, xp home



Ähnliche Themen: Explorer.exe - Komponente nicht gefunden


  1. compatibilitycheck.exe gefunden!, Pc läuft nicht rund, Explorer streikt manchmal + gebootet wird auch nicht immer einwandfrei.
    Plagegeister aller Art und deren Bekämpfung - 06.02.2015 (13)
  2. Windows XP: Avira Echtzeitscanner lässt sich nicht aktivieren / AVG Residente Komponente inaktiv
    Log-Analyse und Auswertung - 12.08.2014 (9)
  3. Gamarue.I gefunden, Explorer extrem langsam, startet manchmal gar nicht
    Log-Analyse und Auswertung - 18.05.2013 (2)
  4. SDTray.exe Komponente nicht gefunden
    Plagegeister aller Art und deren Bekämpfung - 01.03.2013 (21)
  5. Win 7/Comodo/Software - Fehlermeldungen: Antivirus-Komponente nicht bereit
    Plagegeister aller Art und deren Bekämpfung - 14.02.2013 (3)
  6. Bundestrojaner(Trojan.Agent)explorer.exe in C/HKCU Software wird gefunden von Malware, aber kann nicht beseitigt werden
    Plagegeister aller Art und deren Bekämpfung - 11.10.2012 (13)
  7. IE Explorer im Vollbildmodus nach Windowsstart, Seite konnte nicht gefunden werden
    Plagegeister aller Art und deren Bekämpfung - 04.04.2012 (11)
  8. Gefahr durch ActiveX-Komponente von F-Secure
    Nachrichten - 26.08.2011 (0)
  9. Virenscanner und deren Komponente
    Antiviren-, Firewall- und andere Schutzprogramme - 14.11.2010 (22)
  10. Explorer.exe konnte nicht gefunden werde
    Plagegeister aller Art und deren Bekämpfung - 13.03.2010 (1)
  11. explorer.exe konnte nicht gefunden werden // trojaner
    Log-Analyse und Auswertung - 30.08.2008 (3)
  12. "Seite nicht gefunden" im Explorer, Firefox etc.
    Plagegeister aller Art und deren Bekämpfung - 16.07.2008 (2)
  13. unbekannte Komponente(n) ???
    Plagegeister aller Art und deren Bekämpfung - 28.08.2007 (4)
  14. svchost.exe - Komponente nicht gefunden
    Plagegeister aller Art und deren Bekämpfung - 22.05.2007 (1)
  15. Microsoft Internet Explorer - Server plötzlich nicht gefunden !!??
    Alles rund um Windows - 15.03.2006 (1)
  16. Komponente fehlt...
    Plagegeister aller Art und deren Bekämpfung - 17.01.2005 (4)
  17. Internet Explorer 6.0: SERVER NICHT GEFUNDEN
    Plagegeister aller Art und deren Bekämpfung - 22.12.2004 (14)

Zum Thema Explorer.exe - Komponente nicht gefunden - Moin, mir wird gerade wieder klar warum ich eigentlich auf Mac OS X setzte: Das Netbook, keine 2 Monate alt hat folgendes Problem: Explorer.exe - Komponente nicht gefunden Die Anwendung - Explorer.exe - Komponente nicht gefunden...
Archiv
Du betrachtest: Explorer.exe - Komponente nicht gefunden auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.