Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: Habe ein blödes Problem!

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 17.08.2004, 23:11   #1
Klaus4813
 
Habe ein blödes Problem! - Standard

Habe ein blödes Problem!



Hallo zusammen!

Nachdem ich so einige Viren auf meinen PC hatte, habe ich ihn neu aufgesetzt! Leider gehen nach wie vor diese blöden pwnage-Homepages auf! Könnte mir bitte wer weiterhelfen :

Ich danke euch, für eure Hilfe!!!!!

Logfile of HijackThis v1.98.0
Scan saved at 00:07:24, on 18.08.2004
Platform: Windows XP SP1 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\Programme\Ahead\InCD\InCD.exe
C:\Programme\MUSICMATCH\MUSICMATCH Jukebox\mm_tray.exe
C:\Programme\Alcatel\Dragdiag.exe
C:\WINDOWS\System32\wjview.exe
C:\WINDOWS\System32\cvmonitor.exe
C:\WINDOWS\System32\wuapdate16.exe
C:\WINDOWS\System32\windowsu.exe
C:\WINDOWS\System32\ctfmon.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Dokumente und Einstellungen\Klaus\Anwendungsdaten\soht.exe
C:\WINDOWS\System32\iszuvbos.exe
C:\Programme\Siemens\Gigaset WLAN Adapter\WLM.exe
C:\Programme\Gemeinsame Dateien\EPSON\EBAPI\SAgent2.exe
C:\Programme\Ahead\InCD\InCDsrv.exe
C:\Programme\WebSavingsfromEbates\WebSavingsfromEbates.exe
c:\windows\config\mt.exe
c:\windows\config\mt.exe
c:\windows\config\mt.exe
c:\windows\config\mt.exe
C:\WINDOWS\System32\wuauclt.exe
C:\Dokumente und Einstellungen\Klaus\Lokale Einstellungen\Temp\Temporäres Verzeichnis 2 für hijackthis.zip\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://learn.wu-wien.ac.at/
R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = http://learn.wu-wien.ac.at/
F0 - system.ini: Shell=
F2 - REG:system.ini: UserInit=C:\WINDOWS\system32\userinit.exe,
O2 - BHO: MyQuickSearch Search Assistant BHO - {04011C11-2F3B-44ed-977C-270CA669C6B2} - C:\Programme\MyQuickSearch\SrchAstt\1.bin\MQSSRCAS.DLL
O2 - BHO: (no name) - {3EAB1378-E446-59B7-D354-15557BAE2A44} - C:\WINDOWS\System32\gbdfum.dll
O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
O4 - HKLM\..\Run: [ccApp] C:\Programme\Gemeinsame Dateien\Symantec Shared\ccApp.exe
O4 - HKLM\..\Run: [NeroCheck] C:\WINDOWS\system32\NeroCheck.exe
O4 - HKLM\..\Run: [InCD] C:\Programme\Ahead\InCD\InCD.exe
O4 - HKLM\..\Run: [MMTray] C:\Programme\MUSICMATCH\MUSICMATCH Jukebox\mm_tray.exe
O4 - HKLM\..\Run: [EPSON Stylus C42 Series] C:\WINDOWS\System32\spool\DRIVERS\W32X86\3\E_S10IC2.EXE /P23 "EPSON Stylus C42 Series" /O5 "LPT1:" /M "Stylus C42"
O4 - HKLM\..\Run: [Epson Registrierungserinnerung] "C:\WINDOWS\temp\NavBrowser.exe" /r /i "C:\WINDOWS\temp\NavLoad.ini"
O4 - HKLM\..\Run: [SpeedTouch USB Diagnostics] "C:\Programme\Alcatel\Dragdiag.exe" /icon
O4 - HKLM\..\Run: [WebSavingsfromEbates] wjview /cp "C:\Programme\WebSavingsfromEbates\System\Code" Main lp: "C:\Programme\WebSavingsfromEbates"
O4 - HKLM\..\Run: [cvmonitor.exe] cvmonitor.exe
O4 - HKLM\..\Run: [WindowsRegKey update] svchostc.exe
O4 - HKLM\..\Run: [Microsoft 16Bit Update] wuapdate16.exe
O4 - HKLM\..\Run: [Microsoft Update Machine] windowsu.exe
O4 - HKLM\..\RunServices: [cvmonitor.exe] cvmonitor.exe
O4 - HKLM\..\RunServices: [WindowsRegKey update] svchostc.exe
O4 - HKLM\..\RunServices: [Microsoft 16Bit Update] wuapdate16.exe
O4 - HKLM\..\RunServices: [Microsoft Update Machine] windowsu.exe
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\ctfmon.exe
O4 - HKCU\..\Run: [Skype] "C:\Programme\Skype\Phone\Skype.exe" /nosplash /minimized
O4 - HKCU\..\Run: [WindowsRegKey update] svchostc.exe
O4 - HKCU\..\Run: [Microsoft 16Bit Update] wuapdate16.exe
O4 - HKCU\..\Run: [Microsoft Update Machine] windowsu.exe
O4 - HKCU\..\Run: [Rlos] C:\Dokumente und Einstellungen\Klaus\Anwendungsdaten\soht.exe
O4 - HKCU\..\Run: [Nysliwg] C:\WINDOWS\System32\iszuvbos.exe
O4 - Global Startup: Gigaset WLAN Adapter Monitor.lnk = C:\Programme\Siemens\Gigaset WLAN Adapter\WLM.exe
O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~3\OFFICE11\EXCEL.EXE/3000
O8 - Extra context menu item: Web Savings - file://C:\Programme\WebSavingsfromEbates\System\Temp\ebateswebsavings_script0.htm
O9 - Extra button: Recherchieren - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~3\OFFICE11\REFIEBAR.DLL
O16 - DPF: {9EB320CE-BE1D-4304-A081-4B4665414BEF} (MediaTicketsInstaller Control) - http://www.mt-download.com/MediaTicketsInstaller.cab

Alt 17.08.2004, 23:44   #2
mmk
 
Habe ein blödes Problem! - Standard

Habe ein blödes Problem!



Du kannst leider mit dem Neuaufsetzen gleich noch einmal von vorne beginnen. Dein System ist mit mehreren Backdoors verseucht. Problem ist, dass du VOR der ersten Verbindung ins Netz keine Absicherungsmaßnahmen getroffen hast. Mehrere Möglichkeiten:

- Aktivieren der DFÜ Verbindungsfirewall von Win XP
- Anwenden von http://dingens.org
- Nutzung eines Routers mit NAT-Funktionalität
- Einspielen aller aktuellen Patches für Windows

Aufgrund des hohen Durchseuchungsgrades gibt es imho gar keine Diskussion, ob nochmals neu aufsetzen oder nicht. Das sollte auch ein Scan mit aktuellen Signaturen durch eScan belegen:

http://trojaner-info.de/hijacker/escan.shtml

Und wie gesagt: Die Absicherungsmaßnahmen müssen bereits VOR der ersten Verbindung ins Internet abgeschlossen sein!
__________________

__________________

Alt 17.08.2004, 23:47   #3
mmk
 
Habe ein blödes Problem! - Standard

Habe ein blödes Problem!



Das ist der ganze Müll:

C:\WINDOWS\System32\cvmonitor.exe
C:\WINDOWS\System32\wuapdate16.exe
C:\WINDOWS\System32\windowsu.exe
C:\Dokumente und Einstellungen\Klaus\Anwendungsdaten\soht.exe
C:\WINDOWS\System32\iszuvbos.exe

O4 - HKLM\..\Run: [cvmonitor.exe] cvmonitor.exe
O4 - HKLM\..\Run: [WindowsRegKey update] svchostc.exe
O4 - HKLM\..\Run: [Microsoft 16Bit Update] wuapdate16.exe
O4 - HKLM\..\Run: [Microsoft Update Machine] windowsu.exe
O4 - HKLM\..\RunServices: [cvmonitor.exe] cvmonitor.exe
O4 - HKLM\..\RunServices: [WindowsRegKey update] svchostc.exe
O4 - HKLM\..\RunServices: [Microsoft 16Bit Update] wuapdate16.exe
O4 - HKLM\..\RunServices: [Microsoft Update Machine] windowsu.exe
O4 - HKCU\..\Run: [WindowsRegKey update] svchostc.exe
O4 - HKCU\..\Run: [Microsoft 16Bit Update] wuapdate16.exe
O4 - HKCU\..\Run: [Microsoft Update Machine] windowsu.exe
O4 - HKCU\..\Run: [Rlos] C:\Dokumente und Einstellungen\Klaus\Anwendungsdaten\soht.exe
O4 - HKCU\..\Run: [Nysliwg] C:\WINDOWS\System32\iszuvbos.exe
__________________
__________________

Alt 17.08.2004, 23:59   #4
mmk
 
Habe ein blödes Problem! - Standard

Habe ein blödes Problem!



Übrigens: dieses Problem hättest du vermeiden können. Ich hatte dir hier:
http://www.trojaner-board.de/showthread.php?t=6299
http://www.trojaner-board.de/showpos...41&postcount=8

...auch mitgeteilt, wie eine Absicherung VOR der ersten Verbindung ins Netz erfolgen muss!
__________________
Grüße, Markus

Alt 18.08.2004, 10:54   #5
Klaus4813
 
Habe ein blödes Problem! - Standard

Habe ein blödes Problem!



Danke für eure Hilfe! Habe meinen PC abermals neu aufgesetzt und dieses Programm verwendet - allerdings nicht die höchste Sicherheitsstufe, da ich ansonsten nicht mehr online hätte gehen können! Naja, ich hoffe, dass passt so auch!

Hat vielleicht jemand von euch einen guten Link, wo ich mir eine gratis Firewall downloaden kann - hatte nämlich so meine Probleme mit zonelabs, da nach 30 Tage schluss mit lustig ist!

Nochmals Danke!

lg klaus


Alt 18.08.2004, 11:00   #6
mmk
 
Habe ein blödes Problem! - Standard

Habe ein blödes Problem!



Hast du die XP Verbindungsfirewall zusätzlich aktiviert? Patches / Updates eingespielt?

Poste bitte einmal ein LogFile von TCPView: http://www.sysinternals.com/ntw2k/source/tcpview.shtml
__________________
--> Habe ein blödes Problem!

Alt 18.08.2004, 11:12   #7
Klaus4813
 
Habe ein blödes Problem! - Standard

Habe ein blödes Problem!



Hallo Markus!

Blöde Frage - wie installiere ich die XP Verbindungsfirewall - bin nicht der Computerchecker

lg klaus

Alt 18.08.2004, 16:53   #8
*Christian*
Gast
 
Habe ein blödes Problem! - Standard

Habe ein blödes Problem!



http://www.microsoft.com/germany/ms/...windowsxp.mspx

Ganz unten auf der Microsoft-Seite gehts dann weiter zum nächsten Schritt.

Antwort

Themen zu Habe ein blödes Problem!
adapter, alcatel, bho, c:\windows\temp, danke, dateien, diagnostics, drivers, einstellungen, excel, explorer, heulen, hijack, hijackthis, hilfe, hilfe!!, hilfe!!!, ics, internet, internet explorer, microsoft, neu, neu aufgesetzt, problem, programme, skype.exe, software, symantec, system, temp, usb, userinit.exe, viren, windows, windows xp, windows\temp, wlan



Ähnliche Themen: Habe ein blödes Problem!


  1. habe ein problem
    Alles rund um Windows - 30.08.2013 (1)
  2. Habe ich nun was, oder habe ich nicht ? Und ist die Lösung vielleicht sogar das Problem ?
    Plagegeister aller Art und deren Bekämpfung - 24.01.2013 (33)
  3. Versehentlicher Klick auf ein blödes Popup lässt Browser spinnen! Trojaner?? :-/
    Log-Analyse und Auswertung - 13.09.2008 (1)
  4. Ich habe denke ich habe ein problem mit meinem PC !!!!
    Log-Analyse und Auswertung - 03.09.2007 (5)
  5. Einfach ein blödes Video!
    Mülltonne - 19.08.2007 (10)
  6. Habe ein Problem
    Diskussionsforum - 13.04.2007 (2)
  7. Blödes Problem
    Log-Analyse und Auswertung - 01.01.2006 (2)
  8. blödes Problem mit IstBar
    Plagegeister aller Art und deren Bekämpfung - 24.10.2005 (1)
  9. habe ein problem
    Log-Analyse und Auswertung - 30.08.2005 (2)
  10. Ich habe ein Problem
    Plagegeister aller Art und deren Bekämpfung - 19.04.2005 (1)
  11. Habe ein Problem
    Log-Analyse und Auswertung - 11.03.2005 (3)
  12. Habe keine Ahnung von Viren, o.ä. und habe ein Problem mit about:blank als Startseite
    Plagegeister aller Art und deren Bekämpfung - 01.02.2005 (8)
  13. Habe ein Problem
    Log-Analyse und Auswertung - 19.12.2004 (2)
  14. Hallo habe ein Problem weis nicht ob ich ein Virus habe
    Log-Analyse und Auswertung - 26.09.2004 (4)
  15. habe ein Problem mit ftp
    Alles rund um Windows - 19.09.2004 (4)

Zum Thema Habe ein blödes Problem! - Hallo zusammen! Nachdem ich so einige Viren auf meinen PC hatte, habe ich ihn neu aufgesetzt! Leider gehen nach wie vor diese blöden pwnage-Homepages auf! Könnte mir bitte wer weiterhelfen - Habe ein blödes Problem!...
Archiv
Du betrachtest: Habe ein blödes Problem! auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.