Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: Habe Problem mit Lexplore.exe

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 19.12.2007, 21:35   #1
Pfifferling
 
Habe Problem mit Lexplore.exe - Standard

Habe Problem mit Lexplore.exe



Hallo

Habe seit einigen Tagen das Problem, dass mein Schlepptop sehr langsam ist. Im Taskmanager habe ich dann entdeckt, dass das Problem wohl bei der Lexplore.exe liegt.

Bevor jetzt irgendjemand schreit "tausendmal beantwortet", ich google deshalb schon seit 2 Tagen herum, habe aber leider noch keine Seite gefunden, die mir wirklich geholfen hat.

Ich bin in Sachen Trojaner, Würmer etc. leider blutiger Anfänger. Ich hänge hier einen Report von HijackThis an und hoffe das mir jemand helfen kann.

Dafür schon mal im voraus vielen Dank.

Log:

Logfile of HijackThis v1.99.1
Scan saved at 22:26:07, on 19.12.2007
Platform: Windows XP (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 (6.00.2600.0000)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\Programme\AntiVir PersonalEdition Classic\sched.exe
C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
C:\WINDOWS\system32\crypserv.exe
C:\WINDOWS\System32\nvsvc32.exe
C:\Programme\PRTG Traffic Grapher\PRTG Traffic Grapher.exe
C:\PROGRA~1\ZONELA~1\ZONEAL~1\zlclient.exe
C:\Programme\PRTG Traffic Grapher\PRTG Traffic Grapher.exe
C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe
C:\Programme\Java\jre1.5.0_06\bin\jusched.exe
C:\Programme\Picasa2\PicasaMediaDetector.exe
C:\Programme\SPAMfighter\SFAgent.exe
C:\Programme\Winamp\winampa.exe
C:\Programme\QuickTime\qttask.exe
C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe
C:\Programme\Webroot\Spy Sweeper\SpySweeper.exe
C:\Programme\Messenger\msmsgs.exe
C:\Programme\Microsoft ActiveSync\WCESCOMM.EXE
C:\Programme\Google\GoogleToolbarNotifier\GoogleToolbarNotifier.exe
C:\Programme\D-Link AirPlus Xtreme G\AirPlus.exe
C:\Programme\NETGEAR\WG111v2 Configuration Utility\RtlWake.exe
C:\Programme\Internet Explorer\iexplore.exe
C:\WINDOWS\System32\svchost.exe
C:\Programme\Webroot\Spy Sweeper\WRSSSDK.exe
C:\WINDOWS\system32\ZoneLabs\vsmon.exe
C:\Programme\Mozilla Firefox\firefox.exe
C:\Programme\Internet Explorer\iexplore.exe
C:\Programme\WinRAR\WinRAR.exe
C:\DOKUME~1\Ralf\LOKALE~1\Temp\Rar$EX17.596\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.de/
O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: My Global Search Bar BHO - {37B85A21-692B-4205-9CAD-2626E4993404} - (no file)
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
O2 - BHO: (no name) - {77701e16-9bfe-4b63-a5b4-7bd156758a37} - (no file)
O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\programme\google\googletoolbar4.dll
O2 - BHO: Google Toolbar Notifier BHO - {AF69DE43-7D58-4638-B6FA-CE66B5AD205D} - C:\Programme\Google\GoogleToolbarNotifier\2.0.301.7164\swg.dll
O2 - BHO: FlashFXP Helper for Internet Explorer - {E5A1691B-D188-4419-AD02-90002030B8EE} - C:\Programme\FlashFXP\IEFlash.dll
O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
O3 - Toolbar: (no name) - {37B85A29-692B-4205-9CAD-2626E4993404} - (no file)
O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\programme\google\googletoolbar4.dll
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE NvQTwk,NvCplDaemon initialize
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [RtWLan] C:\Programme\NETGEAR\WG111v2 Configuration Utility\RtWLan.exe /H
O4 - HKLM\..\Run: [Zone Labs Client] C:\PROGRA~1\ZONELA~1\ZONEAL~1\zlclient.exe
O4 - HKLM\..\Run: [avgnt] "C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe" /min
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Programme\Java\jre1.5.0_06\bin\jusched.exe
O4 - HKLM\..\Run: [Picasa Media Detector] C:\Programme\Picasa2\PicasaMediaDetector.exe
O4 - HKLM\..\Run: [SPAMfighter Agent] "C:\Programme\SPAMfighter\SFAgent.exe" update delay 60
O4 - HKLM\..\Run: [WinampAgent] C:\Programme\Winamp\winampa.exe
O4 - HKLM\..\Run: [QuickTime Task] "C:\Programme\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [TkBellExe] "C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe" -osboot
O4 - HKLM\..\Run: [Hope Draw Obj Funk] C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\LICENSE FORD HOPE DRAW\seek audio.exe
O4 - HKLM\..\Run: [SpySweeper] "C:\Programme\Webroot\Spy Sweeper\SpySweeper.exe" /startintray
O4 - HKCU\..\Run: [MSMSGS] "C:\Programme\Messenger\msmsgs.exe" /background
O4 - HKCU\..\Run: [H/PC Connection Agent] "C:\Programme\Microsoft ActiveSync\WCESCOMM.EXE"
O4 - HKCU\..\Run: [swg] C:\Programme\Google\GoogleToolbarNotifier\GoogleToolbarNotifier.exe
O4 - HKCU\..\Run: [windowante] C:\DOKUME~1\Ralf\ANWEND~1\32BALL~1\Intrafast.exe
O4 - Global Startup: D-Link AirPlus Xtreme G Configuration Utility.lnk = ?
O4 - Global Startup: WG111v2 Smart Wizard Wireless Setting.lnk = ?
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
O9 - Extra button: Mobilen Favoriten erstellen - {2EAF5BB1-070F-11D3-9307-00C04FAE2D4F} - C:\Programme\Microsoft ActiveSync\INetRepl.dll
O9 - Extra button: (no name) - {2EAF5BB2-070F-11D3-9307-00C04FAE2D4F} - C:\Programme\Microsoft ActiveSync\INetRepl.dll
O9 - Extra 'Tools' menuitem: Mobilen Favoriten erstellen... - {2EAF5BB2-070F-11D3-9307-00C04FAE2D4F} - C:\Programme\Microsoft ActiveSync\INetRepl.dll
O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O16 - DPF: {11260943-421B-11D0-8EAC-0000C07D88CF} (iPIX ActiveX Control) - http://www.ipix.com/download/ipixx.cab
O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - http://go.microsoft.com/fwlink/?linkid=39204
O16 - DPF: {406B5949-7190-4245-91A9-30A17DE16AD0} (Snapfish Activia) - http://www3.snapfish.de/SnapfishActivia.cab
O16 - DPF: {56336BCB-3D8A-11D6-A00B-0050DA18DE71} (RdxIE Class) - http://software-dl.real.com/130b6623939faf649718/netzip/RdxIE601_de.cab
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1136747878435
O16 - DPF: {BFF1950D-B1B4-4AE8-B842-B2CCF06D9A1B} (Zylom Games Player) - http://game02.zylom.com/activex/zylomgamesplayer.cab
O16 - DPF: {F2D35D99-63B1-46D3-970C-6E22320D5DCB} (kSoloCntrlIE Class) - http://www.ksolo.com/playerBase/kSoloIEHDSD.cab
O17 - HKLM\System\CCS\Services\Tcpip\..\{0B4CE9E2-B512-4D36-90AC-57FCF833ED06}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CCS\Services\Tcpip\..\{1E667CBF-6209-482A-B76C-2AD037F75B64}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CCS\Services\Tcpip\..\{9C124307-9BA6-4133-908C-377A2F277F3C}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CCS\Services\Tcpip\..\{C0072473-EAAD-4FF1-B35B-54B146D115E0}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CCS\Services\Tcpip\..\{DF7CF12C-E613-4A4D-9F6C-8850AED68DA9}: NameServer = 192.168.0.1,192.168.0.2
O17 - HKLM\System\CS1\Services\Tcpip\Parameters: NameServer = 85.255.115.21 85.255.112.213
O17 - HKLM\System\CS1\Services\Tcpip\..\{0B4CE9E2-B512-4D36-90AC-57FCF833ED06}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CS2\Services\Tcpip\Parameters: NameServer = 85.255.115.21 85.255.112.213
O17 - HKLM\System\CS2\Services\Tcpip\..\{0B4CE9E2-B512-4D36-90AC-57FCF833ED06}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CCS\Services\Tcpip\Parameters: NameServer = 85.255.115.21 85.255.112.213
O20 - Winlogon Notify: WRNotifier - C:\WINDOWS\SYSTEM32\WRLogonNTF.dll
O23 - Service: AntiVir Scheduler (AntiVirScheduler) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Classic\sched.exe
O23 - Service: AntiVir PersonalEdition Classic Service (AntiVirService) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
O23 - Service: Crypkey License - Kenonic Controls Ltd. - C:\WINDOWS\SYSTEM32\crypserv.exe
O23 - Service: Google Updater Service (gusvc) - Google - C:\Programme\Google\Common\Google Updater\GoogleUpdaterService.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: NVIDIA Driver Helper Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
O23 - Service: PRTG Service - Paessler Router Traffic Grapher (PRTGService) - Paessler GmbH - C:\Programme\PRTG Traffic Grapher\PRTG Traffic Grapher.exe
O23 - Service: Webroot Spy Sweeper Engine (svcWRSSSDK) - Webroot Software, Inc. - C:\Programme\Webroot\Spy Sweeper\WRSSSDK.exe
O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs Inc. - C:\WINDOWS\system32\ZoneLabs\vsmon.exe

Vielen Dank noch mal

Pfifferling

Alt 19.12.2007, 21:57   #2
cosinus
/// Winkelfunktion
/// TB-Süch-Tiger™
 
Habe Problem mit Lexplore.exe - Ausrufezeichen

Habe Problem mit Lexplore.exe



Hallo.

Zitat:
Platform: Windows XP (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 (6.00.2600.0000)
Bei deinem Rechner würde ich nichts mehr bereinigen, denn hier fehlt schonmal mindestens das SP2 - Windows XP ohne SP2 ist sehr anfällig was Netzwerkwerkwürmer (mit Backdoorfunktionen) angeht. Die sind zwar so nicht direkt aus dem Log ersichtlich, du hast dennoch allerhand Malwareeinträge drin, darunter eine DNS-Umleitung (!) in die Ukraine:

Code:
ATTFilter
O2 - BHO: My Global Search Bar BHO - {37B85A21-692B-4205-9CAD-2626E4993404} - (no file)
O2 - BHO: (no name) - {77701e16-9bfe-4b63-a5b4-7bd156758a37} - (no file)
O3 - Toolbar: (no name) - {37B85A29-692B-4205-9CAD-2626E4993404} - (no file)
O4 - HKLM\..\Run: [Hope Draw Obj Funk] C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\LICENSE FORD HOPE DRAW\seek audio.exe
O4 - HKCU\..\Run: [windowante] C:\DOKUME~1\Ralf\ANWEND~1\32BALL~1\Intrafast.exe
O17 - HKLM\System\CCS\Services\Tcpip\..\{0B4CE9E2-B512-4D36-90AC-57FCF833ED06}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CCS\Services\Tcpip\..\{1E667CBF-6209-482A-B76C-2AD037F75B64}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CCS\Services\Tcpip\..\{9C124307-9BA6-4133-908C-377A2F277F3C}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CCS\Services\Tcpip\..\{C0072473-EAAD-4FF1-B35B-54B146D115E0}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CS1\Services\Tcpip\Parameters: NameServer = 85.255.115.21 85.255.112.213
O17 - HKLM\System\CS1\Services\Tcpip\..\{0B4CE9E2-B512-4D36-90AC-57FCF833ED06}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CS2\Services\Tcpip\Parameters: NameServer = 85.255.115.21 85.255.112.213
O17 - HKLM\System\CS2\Services\Tcpip\..\{0B4CE9E2-B512-4D36-90AC-57FCF833ED06}: NameServer = 85.255.115.21,85.255.112.213
O17 - HKLM\System\CCS\Services\Tcpip\Parameters: NameServer = 85.255.115.21 85.255.112.213
         
Nimm den Rechner vom Netz und setz ihn neu auf (von Windows CD booten). Formatiere vorher nat. die Systempartition und geh erst wieder ins Internet wenn zumindest das SP2 offline eingespielt wurde. Das musst du dir von einem sauberen Rechner besorgen oder nimm es von einer Heft-CD oder frag einen Bekannten oder Nachbarn nach dem SP2...
Ändere am besten auch sämtliche Passwörter wenn Windows wieder frisch und auch abgesichert ist.

Falls du nen Guide brauchst: Windows XP Pro Installation
__________________

__________________

Alt 20.12.2007, 06:29   #3
Pfifferling
 
Habe Problem mit Lexplore.exe - Standard

Habe Problem mit Lexplore.exe



Hallo

Danke zunächste einmal für die schnelle Antwort.

Gerade das, eine Neuinstallation, wollte ich aber umgehen.
Lässt sich das nicht anders lösen? Das SP2 kann ich doch sicherlich immer noch aufspielen, oder nicht?

Bzgl. der DNS Weiterleitung wundert mich das schon ein wenig, da ich ja eigentlich ständig Zonealarm aktiv habe.

Ralf
__________________

Alt 20.12.2007, 22:40   #4
cosinus
/// Winkelfunktion
/// TB-Süch-Tiger™
 
Habe Problem mit Lexplore.exe - Standard

Habe Problem mit Lexplore.exe



Zitat:
Lässt sich das nicht anders lösen? Das SP2 kann ich doch sicherlich immer noch aufspielen, oder nicht?
Nein leider nicht. Die Kompromittierung behebst du nicht durch das Einspielen des SP2, das ist nun zu spät. Das hättest du tun müssen bevor die Lücken, die das SP2 stopft, von Schädlingen ausgenutzt wurden.

Zitat:
Bzgl. der DNS Weiterleitung wundert mich das schon ein wenig, da ich ja eigentlich ständig Zonealarm aktiv habe.
Hier siehst du sehr schön die Grenzen sog. "Sicherheitssoftware". Die bringt wenig bis garnichts, erst recht nicht, wenn du essentielle Updates weglässt. Ist deine Kiste durch die Sicherheitslücken im Betriebssystem kompromittiert, lügt es auch Virenscanner und PFWs an oder die Schädlinge legen diese Programme gleich still.
__________________
"Die Wahrheit ist normalerweise nur eine Entschuldigung für einen Mangel an Fantasie." (Elim Garak)

Das Trojaner-Board unterstützen
Warum Linux besser als Windows ist!

Alt 23.12.2007, 22:50   #5
Pfifferling
 
Habe Problem mit Lexplore.exe - Standard

Habe Problem mit Lexplore.exe



Hallo

Ja nun, jetzt weiss ich wieder warum ich so ungerne das System neu aufspiele :-(.

Ich bin am Rande der Verzweiflung und weiss echt nicht mehr weiter.

Habe jetzt wieder XP-Professionel aufgespielt und habe das gleiche Problem wie schon einmal.

Ich bekomme meine PCMCIA-Karte nicht installiert. Ich habe sowohl eine DLINK DWL-650 als auch eine Netgear WG511T.
Bei beiden bekomme ich nach der Treiberinstallation die gleiche Meldung die mich so langsam zur Weissglut bringt.

"Das Gerät kann nicht gestartet werden. Code 10"

Weist Du oder jemand anders da vielleicht einen Rat?
• Den aktuellsten Treiber habe ich mir gerade noch gezogen, aber auch das bringt keine Lösung.
• Bei Microsoft habe ich auch schon geschaut, aber was die schreiben ist ja eh immer für die Bratwurst und hilft mir nicht weiter.


Es muss auf jeden Fall eine Lösung geben, denn es lief ja vorher auch. Aber ich weiss nimmer wie das ging.

Für Hilfe wäre ich unendlich dankbar.

Gruß vom vollends deprimierten Pfifferling


Alt 23.12.2007, 23:01   #6
cosinus
/// Winkelfunktion
/// TB-Süch-Tiger™
 
Habe Problem mit Lexplore.exe - Standard

Habe Problem mit Lexplore.exe



Auf einer MS-Seite wird deutlich gemacht, dass dieser Fehler einer der häufigsten sei und in den meisten Fällen ein beschädigter oder inkompatibler Treiber verantwortlich ist. => Quelle

Schmeiß das Gerät nochmal aus dem Gerätemanager und probier danach die Treiberinstallation erneut. Vllt. postest du auch mal die geneuer Modellbezeichnung des Notebooks.
__________________
--> Habe Problem mit Lexplore.exe

Alt 23.12.2007, 23:09   #7
Pfifferling
 
Habe Problem mit Lexplore.exe - Standard

Habe Problem mit Lexplore.exe



Hallo Arne

Die Karte habe ich wohl schon 10 mal (nicht übertrieben) entfernt und neu installiert. Treiber runter geschmissen und wieder neu installiert. Leider alles ohne Erfolg.

Ich habe ein BenQ Joybook 3000. Ist nich mehr das neueste aber immer noch gut.

Ich habe dieses verdammte Problem schon mal gehabt und irgendwie habe ich es ja auch ans laufen bekommen.

Ich habe auch schon versucht im Gerätemanager alle anderen Geräte wie Soundkarte, USB, OnBoard-Lan und Modem, etc. zu deaktivieren. Aber auch das hatb den Erfolg nicht gebracht.

Das es ein Treiberproblem sein soll habe ich bei Microsoft auch gelesen, aber das ist ja auch eine angenehme Antwort wenn man nicht weiss wo das Problem wirklich liegt ;-). Da schieben wir die Schuld mal auf die anderen, lol.

Ich zermatere mir schon den ganzen Abend das Hirn *grübel*.

Danke für die schnelle Antwort.

Ralf

Alt 23.12.2007, 23:34   #8
cosinus
/// Winkelfunktion
/// TB-Süch-Tiger™
 
Habe Problem mit Lexplore.exe - Standard

Habe Problem mit Lexplore.exe



Einen wirklichen Ansatz hätte ich nicht wirklich. Vllt. nur ne Idee. Ich hatte nämlich mal Probleme eine Netzwerkkarte zu installieren, da half es eine Berechtigung in der Registry zu setzen, bin mir aber nicht sicher, ob das damals (ist schon 5 Jahre her) der gleiche Fehlercode wie bei dir war.

Ansonsten könnte es eine Inkomtabilität mit dem SP2 sein, oder hast du es noch nicht eingespielt?

Vllt. fragst du hier nochmal im Hardwarebereich nach, da kann evtl. Shadow dir noch weiterhelfen wenn er das sieht.
__________________
"Die Wahrheit ist normalerweise nur eine Entschuldigung für einen Mangel an Fantasie." (Elim Garak)

Das Trojaner-Board unterstützen
Warum Linux besser als Windows ist!

Alt 23.12.2007, 23:47   #9
Pfifferling
 
Habe Problem mit Lexplore.exe - Standard

Habe Problem mit Lexplore.exe



Einen Versuch wäre es ja vielleicht wert. Aber wie kann ich denn die Berechtigung in der Registry ändern? Da kenne ich mich leider nicht so gut aus.

Ich habe XP jetzt schon 2 mal installiert. Beim ersten mal sofort das SP2 hinterhergeschmissen und dann hatte ich das besagte Problem.

Darauf hin habe ich noch einmal formatiert und neu installiert, da ich vermutete das es evtl. mit dem SP2 zusammen hängt. Anscheinend aber wohl eher nicht, denn jetzt habe ich es noch nicht wieder installiert.

Also zur Zeit XP ohne SP2.

Ich habe echte greuel wenn es darum geht an Netzwerken herumzufummeln. Da falls ich immer wieder auf die Nase.

Ich werde aber auch paralell noch Deinen Tipp befolgen und das Problem noch mal im Hardwarebereich posten. Ich habe auch schon reichlich gegoogelt, aber immer noch keine lösung.

Werde mich jetzt auch ins Bett schmeissen und wahrscheinlich von "Code 10" träumen. Ein echter Thriller, lol.

Vielen Dank Arne

Ralf

Alt 23.12.2007, 23:51   #10
cosinus
/// Winkelfunktion
/// TB-Süch-Tiger™
 
Habe Problem mit Lexplore.exe - Standard

Habe Problem mit Lexplore.exe



Zitat:
Einen Versuch wäre es ja vielleicht wert. Aber wie kann ich denn die Berechtigung in der Registry ändern? Da kenne ich mich leider nicht so gut aus.
Die Berechtigung zu ändern ist nicht weiter wild, nur weiß ich nicht, welcher Eintrag das bei dir uns ob das überhaupt zum gewünschten Erfolg bringt.

Zitat:
Ich habe XP jetzt schon 2 mal installiert. Beim ersten mal sofort das SP2 hinterhergeschmissen und dann hatte ich das besagte Problem.
Darauf hin habe ich noch einmal formatiert und neu installiert, da ich vermutete das es evtl. mit dem SP2 zusammen hängt. Anscheinend aber wohl eher nicht, denn jetzt habe ich es noch nicht wieder installiert.

Also zur Zeit XP ohne SP2.
Hm, dann wirds wohl eher nicht am SP2 liegen. Wenn du jetzt ohne SP2 fährst, solltest du jedenfalls nicht mit dem Notebook surfen, der Sicherheit wegen, sonst kommen wieder Netzwerkwürmer...
__________________
"Die Wahrheit ist normalerweise nur eine Entschuldigung für einen Mangel an Fantasie." (Elim Garak)

Das Trojaner-Board unterstützen
Warum Linux besser als Windows ist!

Alt 24.12.2007, 00:02   #11
Pfifferling
 
Habe Problem mit Lexplore.exe - Standard

Habe Problem mit Lexplore.exe



Tja, Arne, surfen ohne diese Dumme Netzwerkkarte kann ich mit dem Notebook eh nicht, da das ja meine Verbindung in die unendlichen Weiten des Internets ist.

Zum Glück habe ich ja noch diesen Rechner, eigentlich meine Jukebox für die Stereoanlage und meinen Rechner im Büro. In aller letzter Konsequenz muss mein Sohn Platz machen ::

Nur, am liebsten sitze ich mit dem Notebook am Esszimmertisch, und das geht im Moment leider nicht

Ich habe gerade noch im Hardwarebereich mit einem link nach hierhin gepostet und hoffe auf Hilfe.

Ich wünsche Dir eine gute Nacht, ich hau mich jetzt unter die Decke und grummel.

Ralf

Alt 24.12.2007, 00:08   #12
cosinus
/// Winkelfunktion
/// TB-Süch-Tiger™
 
Habe Problem mit Lexplore.exe - Standard

Habe Problem mit Lexplore.exe



Benutzt du den PCMCIA Slot nur für den WLAN-Adapter?
Denn wenn alle Stricke reißen sollten und sich das Ding partout nicht installieren lassen will, könntest du dir einen WLAN-USB-Adapter besorgen...ist zwar ärgerlich, aber was willst du sonst machen, wenn so schnell keine Lösung da ist.
Aber warte mal, was dir im Hardwarebereich geschrieben wird.
__________________
"Die Wahrheit ist normalerweise nur eine Entschuldigung für einen Mangel an Fantasie." (Elim Garak)

Das Trojaner-Board unterstützen
Warum Linux besser als Windows ist!

Antwort

Themen zu Habe Problem mit Lexplore.exe
adobe, antivir, avira, bho, einstellungen, firefox, google, gservice, helper, hijack, hijackthis, internet, internet explorer, langsam, monitor, mozilla, mozilla firefox, netgear, picasa, problem, rundll, sehr langsam, software, system, taskmanager, trojaner, webroot, windows, windows xp, wlan



Ähnliche Themen: Habe Problem mit Lexplore.exe


  1. Habe ich ein Problem?
    Plagegeister aller Art und deren Bekämpfung - 17.07.2014 (1)
  2. habe ein problem
    Alles rund um Windows - 30.08.2013 (1)
  3. Habe ich nun was, oder habe ich nicht ? Und ist die Lösung vielleicht sogar das Problem ?
    Plagegeister aller Art und deren Bekämpfung - 24.01.2013 (33)
  4. lEXPLORE.exe + sound muted sich automatisch etc...
    Plagegeister aller Art und deren Bekämpfung - 05.07.2010 (6)
  5. Ich habe ein Problem!
    Log-Analyse und Auswertung - 23.05.2009 (5)
  6. Habe ein Problem
    Plagegeister aller Art und deren Bekämpfung - 28.06.2008 (2)
  7. Ich habe ein Problem!!
    Plagegeister aller Art und deren Bekämpfung - 15.01.2008 (7)
  8. Ich habe denke ich habe ein problem mit meinem PC !!!!
    Log-Analyse und Auswertung - 03.09.2007 (5)
  9. Habe ein Problem
    Diskussionsforum - 13.04.2007 (2)
  10. Habe ich ein Problem?!?
    Log-Analyse und Auswertung - 15.03.2006 (3)
  11. habe ein problem
    Log-Analyse und Auswertung - 30.08.2005 (2)
  12. Habe ein Problem
    Log-Analyse und Auswertung - 12.05.2005 (2)
  13. Habe ein Problem
    Log-Analyse und Auswertung - 11.03.2005 (3)
  14. Habe keine Ahnung von Viren, o.ä. und habe ein Problem mit about:blank als Startseite
    Plagegeister aller Art und deren Bekämpfung - 01.02.2005 (8)
  15. Hallo habe ein Problem weis nicht ob ich ein Virus habe
    Log-Analyse und Auswertung - 26.09.2004 (4)
  16. habe ein Problem mit ftp
    Alles rund um Windows - 19.09.2004 (4)

Zum Thema Habe Problem mit Lexplore.exe - Hallo Habe seit einigen Tagen das Problem, dass mein Schlepptop sehr langsam ist. Im Taskmanager habe ich dann entdeckt, dass das Problem wohl bei der Lexplore.exe liegt. Bevor jetzt irgendjemand - Habe Problem mit Lexplore.exe...
Archiv
Du betrachtest: Habe Problem mit Lexplore.exe auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.