Zurück   Trojaner-Board > Malware entfernen > Plagegeister aller Art und deren Bekämpfung

Plagegeister aller Art und deren Bekämpfung: Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?

Windows 7 Wenn Du nicht sicher bist, ob Du dir Malware oder Trojaner eingefangen hast, erstelle hier ein Thema. Ein Experte wird sich mit weiteren Anweisungen melden und Dir helfen die Malware zu entfernen oder Unerwünschte Software zu deinstallieren bzw. zu löschen. Bitte schildere dein Problem so genau wie möglich. Sollte es ein Trojaner oder Viren Problem sein wird ein Experte Dir bei der Beseitigug der Infektion helfen.

Antwort
Alt 15.10.2012, 12:24   #1
Martin
 
Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Hallo,
ich habe mir kürzlich auf dem Laptop den Gema-Trojaner eingefangen, also der, wo es dann heißt "Dieses Programm kann die Webseite nicht öffnen".

Hier nachzulesen, "schrauber" hat mir geholfen:
http://www.trojaner-board.de/125382-...-trojaner.html

Ich habe aber immer noch ein Problem, das vermutlich - direkt oder indirekt - mit dem Trojaner zusammenhängt:
Ich komme mit dem Laptop zwar ins Web, kann aber über den Netzwerkdrucker nichts ausdrucken. Gleichzeitig komme ich mit dem PC nicht mehr ins Web und kann ebenfalls nichts ausdrucken. Der PC bekommt keine IP vom Router, soviel ist klar, entsprechend der Netzwerk-Fehlermeldungen und einer 169er-IP laut Ipconfig /all. Der Drucker hat eine feste IP mit Unterstützung des Kyocera-Supports erhalten. Drei Monate hat alles geklappt.

Dieses Problem taucht unregelmäßig auf, Freitag und Samstags in Ordnung, heute wieder nicht. Ich kann kein System erkennen. "Normale" Ursachen wie Kabel, DHCP-Dienst und Netzwerkadaptertreiber ("Gerät funktioniert einwandfrei") sind es nicht.

Der Laptop wurde unter obigem Thread bereits mit FSS und Minibox gescant, sollte also passen. Habe das Problem aber immer noch.

Hier die Scans für den PC (der nicht direkt vom Trojaner befallen war, aber nun keinen Web-Zugang hat und nicht mehr druckt):

FSS:

Farbar Service Scanner Version: 07-10-2012
Ran by xxx (administrator) on 15-10-2012 at 11:55:06
Running from "C:\Users\xxx\Desktop"
Microsoft Windows 7 Home Premium Service Pack 1 (X64)
Boot Mode: Normal
****************************************************************

Internet Services:
============

Connection Status:
==============
Localhost is accessible.
There is no connection to network.
Google IP is accessible.
Attempt to access Google.com returned error: Other errors
Yahoo IP is accessible.
Attempt to access Yahoo.com returned error: Other errors


Windows Firewall:
=============

Firewall Disabled Policy:
==================


System Restore:
============

System Restore Disabled Policy:
========================


Action Center:
============

Windows Update:
============

Windows Autoupdate Disabled Policy:
============================


Windows Defender:
==============

Other Services:
==============


File Check:
========
C:\Windows\System32\nsisvc.dll => MD5 is legit
C:\Windows\System32\drivers\nsiproxy.sys => MD5 is legit
C:\Windows\System32\dhcpcore.dll => MD5 is legit
C:\Windows\System32\drivers\afd.sys => MD5 is legit
C:\Windows\System32\drivers\tdx.sys => MD5 is legit
C:\Windows\System32\Drivers\tcpip.sys => MD5 is legit
C:\Windows\System32\dnsrslvr.dll => MD5 is legit
C:\Windows\System32\mpssvc.dll => MD5 is legit
C:\Windows\System32\bfe.dll => MD5 is legit
C:\Windows\System32\drivers\mpsdrv.sys => MD5 is legit
C:\Windows\System32\SDRSVC.dll => MD5 is legit
C:\Windows\System32\vssvc.exe => MD5 is legit
C:\Windows\System32\wscsvc.dll => MD5 is legit
C:\Windows\System32\wbem\WMIsvc.dll => MD5 is legit
C:\Windows\System32\wuaueng.dll => MD5 is legit
C:\Windows\System32\qmgr.dll => MD5 is legit
C:\Windows\System32\es.dll => MD5 is legit
C:\Windows\System32\cryptsvc.dll
[2012-10-11 10:56] - [2012-06-02 07:41] - 0184320 ____A (Microsoft Corporation) 9C01375BE382E834CC26D1B7EAF2C4FE

C:\Program Files\Windows Defender\MpSvc.dll => MD5 is legit
C:\Windows\System32\ipnathlp.dll => MD5 is legit
C:\Windows\System32\svchost.exe => MD5 is legit
C:\Windows\System32\rpcss.dll => MD5 is legit




Minibox-Results:

MiniToolBox by Farbar Version: 23-07-2012
Ran by xxx (administrator) on 15-10-2012 at 11:58:04
Microsoft Windows 7 Home Premium Service Pack 1 (X64)
Boot Mode: Normal
***************************************************************************

========================= Flush DNS: ===================================

Windows-IP-Konfiguration

Der DNS-Aufl”sungscache wurde geleert.

========================= IE Proxy Settings: ==============================

Proxy is not enabled.
No Proxy Server is set.

"Reset IE Proxy Settings": IE Proxy Settings were reset.

========================= FF Proxy Settings: ==============================


"Reset FF Proxy Settings": Firefox Proxy settings were reset.

========================= Hosts content: =================================



========================= IP Configuration: ================================

Realtek PCIe GBE Family Controller = LAN-Verbindung (Connected)


# ----------------------------------
# IPv4-Konfiguration
# ----------------------------------
pushd interface ipv4

reset
set global icmpredirects=enabled


popd
# Ende der IPv4-Konfiguration



Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : xxx-PC
Prim„res DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physikalische Adresse . . . . . . : C8-60-00-5E-C0-CD
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::85da:b16b:8fed:7fbf%11(Bevorzugt)
IPv4-Adresse (Auto. Konfiguration): 169.254.127.191(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.0.0
Standardgateway . . . . . . . . . :
DHCPv6-IAID . . . . . . . . . . . : 248012800
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-17-6A-A7-38-C8-60-00-5E-C0-CD
DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS ber TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.{01B1A7A9-D5FB-4C0B-B359-A0D589BDBFCC}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Server: UnKnown
Address: fec0:0:0:ffff::1

Ping-Anforderung konnte Host "google.com" nicht finden. šberprfen Sie den Namen, und versuchen Sie es erneut.
Server: UnKnown
Address: fec0:0:0:ffff::1

Ping-Anforderung konnte Host "yahoo.com" nicht finden. šberprfen Sie den Namen, und versuchen Sie es erneut.
Server: UnKnown
Address: fec0:0:0:ffff::1

Ping-Anforderung konnte Host "bleepingcomputer.com" nicht finden. šberprfen Sie den Namen, und versuchen Sie es erneut.

Ping wird ausgefhrt fr 127.0.0.1 mit 32 Bytes Daten:
Antwort von 127.0.0.1: Bytes=32 Zeit<1ms TTL=128
Antwort von 127.0.0.1: Bytes=32 Zeit<1ms TTL=128

Ping-Statistik fr 127.0.0.1:
Pakete: Gesendet = 2, Empfangen = 2, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms
===========================================================================
Schnittstellenliste
11...c8 60 00 5e c0 cd ......Realtek PCIe GBE Family Controller
1...........................Software Loopback Interface 1
12...00 00 00 00 00 00 00 e0 Microsoft-ISATAP-Adapter
13...00 00 00 00 00 00 00 e0 Teredo Tunneling Pseudo-Interface
===========================================================================

IPv4-Routentabelle
===========================================================================
Aktive Routen:
Netzwerkziel Netzwerkmaske Gateway Schnittstelle Metrik
127.0.0.0 255.0.0.0 Auf Verbindung 127.0.0.1 306
127.0.0.1 255.255.255.255 Auf Verbindung 127.0.0.1 306
127.255.255.255 255.255.255.255 Auf Verbindung 127.0.0.1 306
169.254.0.0 255.255.0.0 Auf Verbindung 169.254.127.191 276
169.254.127.191 255.255.255.255 Auf Verbindung 169.254.127.191 276
169.254.255.255 255.255.255.255 Auf Verbindung 169.254.127.191 276
224.0.0.0 240.0.0.0 Auf Verbindung 127.0.0.1 306
224.0.0.0 240.0.0.0 Auf Verbindung 169.254.127.191 276
255.255.255.255 255.255.255.255 Auf Verbindung 127.0.0.1 306
255.255.255.255 255.255.255.255 Auf Verbindung 169.254.127.191 276
===========================================================================
St„ndige Routen:
Keine

IPv6-Routentabelle
===========================================================================
Aktive Routen:
If Metrik Netzwerkziel Gateway
1 306 ::1/128 Auf Verbindung
11 276 fe80::/64 Auf Verbindung
11 276 fe80::85da:b16b:8fed:7fbf/128
Auf Verbindung
1 306 ff00::/8 Auf Verbindung
11 276 ff00::/8 Auf Verbindung
===========================================================================
St„ndige Routen:
Keine
========================= Winsock entries =====================================

Catalog5 01 C:\Windows\SysWOW64\NLAapi.dll [52224] (Microsoft Corporation)
Catalog5 02 C:\Windows\SysWOW64\napinsp.dll [52224] (Microsoft Corporation)
Catalog5 03 C:\Windows\SysWOW64\pnrpnsp.dll [65024] (Microsoft Corporation)
Catalog5 04 C:\Windows\SysWOW64\pnrpnsp.dll [65024] (Microsoft Corporation)
Catalog5 05 C:\Windows\SysWOW64\mswsock.dll [232448] (Microsoft Corporation)
Catalog5 06 C:\Windows\SysWOW64\winrnr.dll [20992] (Microsoft Corporation)
Catalog9 01 C:\Windows\SysWOW64\mswsock.dll [232448] (Microsoft Corporation)
Catalog9 02 C:\Windows\SysWOW64\mswsock.dll [232448] (Microsoft Corporation)
Catalog9 03 C:\Windows\SysWOW64\mswsock.dll [232448] (Microsoft Corporation)
Catalog9 04 C:\Windows\SysWOW64\mswsock.dll [232448] (Microsoft Corporation)
Catalog9 05 C:\Windows\SysWOW64\mswsock.dll [232448] (Microsoft Corporation)
Catalog9 06 C:\Windows\SysWOW64\mswsock.dll [232448] (Microsoft Corporation)
Catalog9 07 C:\Windows\SysWOW64\mswsock.dll [232448] (Microsoft Corporation)
Catalog9 08 C:\Windows\SysWOW64\mswsock.dll [232448] (Microsoft Corporation)
Catalog9 09 C:\Windows\SysWOW64\mswsock.dll [232448] (Microsoft Corporation)
Catalog9 10 C:\Windows\SysWOW64\mswsock.dll [232448] (Microsoft Corporation)
x64-Catalog5 01 C:\Windows\System32\NLAapi.dll [70656] (Microsoft Corporation)
x64-Catalog5 02 C:\Windows\System32\napinsp.dll [68096] (Microsoft Corporation)
x64-Catalog5 03 C:\Windows\System32\pnrpnsp.dll [86016] (Microsoft Corporation)
x64-Catalog5 04 C:\Windows\System32\pnrpnsp.dll [86016] (Microsoft Corporation)
x64-Catalog5 05 C:\Windows\System32\mswsock.dll [326144] (Microsoft Corporation)
x64-Catalog5 06 C:\Windows\System32\winrnr.dll [28672] (Microsoft Corporation)
x64-Catalog9 01 C:\Windows\System32\mswsock.dll [326144] (Microsoft Corporation)
x64-Catalog9 02 C:\Windows\System32\mswsock.dll [326144] (Microsoft Corporation)
x64-Catalog9 03 C:\Windows\System32\mswsock.dll [326144] (Microsoft Corporation)
x64-Catalog9 04 C:\Windows\System32\mswsock.dll [326144] (Microsoft Corporation)
x64-Catalog9 05 C:\Windows\System32\mswsock.dll [326144] (Microsoft Corporation)
x64-Catalog9 06 C:\Windows\System32\mswsock.dll [326144] (Microsoft Corporation)
x64-Catalog9 07 C:\Windows\System32\mswsock.dll [326144] (Microsoft Corporation)
x64-Catalog9 08 C:\Windows\System32\mswsock.dll [326144] (Microsoft Corporation)
x64-Catalog9 09 C:\Windows\System32\mswsock.dll [326144] (Microsoft Corporation)
x64-Catalog9 10 C:\Windows\System32\mswsock.dll [326144] (Microsoft Corporation)

========================= Event log errors: ===============================

Application errors:
==================
Error: (10/15/2012 11:45:58 AM) (Source: WinMgmt) (User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/12/2012 11:46:05 AM) (Source: WinMgmt) (User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/11/2012 10:53:10 AM) (Source: WinMgmt) (User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 06:08:02 PM) (Source: WinMgmt) (User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 04:23:11 PM) (Source: WinMgmt) (User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 03:50:20 PM) (Source: WinMgmt) (User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 03:42:24 PM) (Source: WinMgmt) (User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 01:16:56 PM) (Source: WinMgmt) (User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 11:54:03 AM) (Source: WinMgmt) (User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 10:40:31 AM) (Source: WinMgmt) (User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003


System errors:
=============
Error: (10/13/2012 00:10:18 AM) (Source: volsnap) (User: )
Description: Die Schattenkopien von Volume "C:" wurden abgebrochen, weil der Schattenkopiespeicher nicht auf ein benutzerdefiniertes Limit vergrößert werden konnte.

Error: (10/11/2012 10:03:39 PM) (Source: DCOM) (User: )
Description: {995C996E-D918-4A8C-A302-45719A6F4EA7}

Error: (10/09/2012 06:06:13 PM) (Source: EventLog) (User: )
Description: Das System wurde zuvor am ?09.?10.?2012 um 17:02:31 unerwartet heruntergefahren.

Error: (10/08/2012 10:24:31 PM) (Source: volsnap) (User: )
Description: Die Schattenkopien von Volume "C:" wurden abgebrochen, weil der Schattenkopiespeicher nicht auf ein benutzerdefiniertes Limit vergrößert werden konnte.

Error: (10/06/2012 03:15:05 AM) (Source: Service Control Manager) (User: )
Description: Das Zeitlimit (30000 ms) wurde beim Warten auf eine Transaktionsrückmeldung von Dienst lmhosts erreicht.

Error: (09/28/2012 09:43:40 PM) (Source: volsnap) (User: )
Description: Die Schattenkopien von Volume "C:" wurden abgebrochen, weil der Schattenkopiespeicher nicht auf ein benutzerdefiniertes Limit vergrößert werden konnte.

Error: (09/24/2012 05:21:47 PM) (Source: volsnap) (User: )
Description: Die Schattenkopien von Volume "C:" wurden abgebrochen, weil der Schattenkopiespeicher nicht auf ein benutzerdefiniertes Limit vergrößert werden konnte.

Error: (09/23/2012 01:06:36 AM) (Source: DCOM) (User: )
Description: {995C996E-D918-4A8C-A302-45719A6F4EA7}

Error: (09/18/2012 10:38:38 PM) (Source: volsnap) (User: )
Description: Die Schattenkopien von Volume "C:" wurden abgebrochen, weil der Schattenkopiespeicher nicht auf ein benutzerdefiniertes Limit vergrößert werden konnte.

Error: (09/14/2012 07:15:37 PM) (Source: DCOM) (User: )
Description: {995C996E-D918-4A8C-A302-45719A6F4EA7}


Microsoft Office Sessions:
=========================
Error: (10/15/2012 11:45:58 AM) (Source: WinMgmt)(User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/12/2012 11:46:05 AM) (Source: WinMgmt)(User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/11/2012 10:53:10 AM) (Source: WinMgmt)(User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 06:08:02 PM) (Source: WinMgmt)(User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 04:23:11 PM) (Source: WinMgmt)(User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 03:50:20 PM) (Source: WinMgmt)(User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 03:42:24 PM) (Source: WinMgmt)(User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 01:16:56 PM) (Source: WinMgmt)(User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 11:54:03 AM) (Source: WinMgmt)(User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003

Error: (10/09/2012 10:40:31 AM) (Source: WinMgmt)(User: )
Description: //./root/CIMV2SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 990x80041003


=========================== Installed Programs ============================

7-Zip 9.20
AC3Filter 2.1a (Version: 2.1a)
Adobe Flash Player 11 ActiveX (Version: 11.4.402.287)
Adobe Flash Player 11 Plugin (Version: 11.4.402.287)
Adobe Reader X (10.1.4) - Deutsch (Version: 10.1.4)
AI Suite II (Version: 1.01.40)
AutocompletePro
Bass Audio Decoder (remove only)
CameraHelperMsi (Version: 13.31.1038.0)
CD Audio Reader Filter (remove only)
CDex - Open Source Digital Audio CD Extractor (Version: 1.70.4.2009)
Compatibility Pack für 2007 Office System (Version: 12.0.6514.5001)
DCoder Image Source (remove only)
DirectVobSub (remove only)
DScaler 5 Mpeg Decoders
erLT (Version: 1.20.138.34)
ffdshow v1.2.4436 [2012-04-22] (Version: 1.2.4436.0)
FFMPEG Core Files (remove only)
FileZilla Client 3.5.3 (Version: 3.5.3)
Free Download Manager 3.9
G Data AntiVirus 2013 (Version: 23.0.0.0)
Gabest MPEG Splitter (remove only)
GIMP 2.6.12 (Version: 2.6.12)
Haali Media Splitter
IrfanView (remove only) (Version: 4.32)
Java 7 Update 7 (Version: 7.0.70)
Java Auto Updater (Version: 2.1.9.0)
Kyocera Product Library (Version: 2.0.0713)
LAV Filters 0.50.5 (Version: 0.50.5)
LightScribe System Software (Version: 1.18.24.1)
LightScribe Template Labeler (Version: 1.18.24.1)
Logitech Webcam-Software (Version: 2.31)
LWS Facebook (Version: 13.31.1038.0)
LWS Gallery (Version: 13.31.1038.0)
LWS Help_main (Version: 13.31.1044.0)
LWS Launcher (Version: 13.31.1038.0)
LWS Motion Detection (Version: 13.30.1395.0)
LWS Pictures And Video (Version: 13.31.1038.0)
LWS Twitter (Version: 13.30.1346.0)
LWS Video Mask Maker (Version: 13.30.1379.0)
LWS VideoEffects (Version: 13.30.1379.0)
LWS Webcam Software (Version: 13.31.1038.0)
LWS WLM Plugin (Version: 1.30.1201.0)
LWS YouTube Plugin (Version: 13.31.1038.0)
Malwarebytes Anti-Malware Version 1.65.0.1400 (Version: 1.65.0.1400)
Microsoft .NET Framework 4 Client Profile (Version: 4.0.30319)
Microsoft .NET Framework 4 Client Profile DEU Language Pack (Version: 4.0.30319)
Microsoft Office Word Viewer 2003 (Version: 11.0.8173.0)
Microsoft Visual C++ 2005 Redistributable (Version: 8.0.59193)
Microsoft Visual C++ 2008 Redistributable - x64 9.0.30729.17 (Version: 9.0.30729)
Microsoft Visual C++ 2008 Redistributable - x86 9.0.30411 (Version: 9.0.30411)
Microsoft Visual C++ 2008 Redistributable - x86 9.0.30729.4148 (Version: 9.0.30729.4148)
Mozilla Firefox 15.0.1 (x86 de) (Version: 15.0.1)
Mozilla Maintenance Service (Version: 15.0.1)
OpenOffice.org 3.4 (Version: 3.4.9590)
OpenSource AVI Splitter (remove only)
OpenSource DTS/AC3/DD+ Source Filter (remove only)
OpenSource Flash Video Splitter (remove only)
RealNetworks - Microsoft Visual C++ 2008 Runtime (Version: 9.0)
RealPlayer (Version: 15.0.4)
Realtek High Definition Audio Driver (Version: 6.0.1.6526)
RealUpgrade 1.1 (Version: 1.1.0)
Samsung SSD Magician (Version: 3.1)
Skype™ 5.9 (Version: 5.9.123)
Split MP3 1.0
UltraSearch V1.6.1 (Version: 1.6.1)
Update for Microsoft .NET Framework 4 Client Profile (KB2468871) (Version: 1)
Update for Microsoft .NET Framework 4 Client Profile (KB2533523) (Version: 1)
Update for Microsoft .NET Framework 4 Client Profile (KB2600217) (Version: 1)
VLC media player 2.0.2 (Version: 2.0.2)
WinRAR 4.11 (64-Bit) (Version: 4.11.0)
Zoom Player (remove only)

========================= Memory info: ===================================

Percentage of memory in use: 19%
Total physical RAM: 8103.22 MB
Available physical RAM: 6552.02 MB
Total Pagefile: 9125.41 MB
Available Pagefile: 7398.69 MB
Total Virtual: 4095.88 MB
Available Virtual: 3982.59 MB

========================= Partitions: =====================================

1 Drive c: () (Fixed) (Total:59.53 GB) (Free:41.11 GB) NTFS
2 Drive e: (Volume) (Fixed) (Total:465.76 GB) (Free:450.1 GB) NTFS

========================= Users: ========================================

Benutzerkonten fr \\xxx-PC

Administrator Gast xxx
Der Befehl wurde erfolgreich ausgefhrt.

========================= Minidump Files ==================================

No minidump file found


**** End of log ****
__________________
Grüße,

Martin

Das Web ist ein gefährlicher Dschungel und viele brauchen Tarzan...

Alt 15.10.2012, 14:10   #2
schrauber
/// the machine
/// TB-Ausbilder
 

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Hi,

Das sind schon paar fragwürdige Fehlermeldungen im Eventlog, aber erst mal folgendes.

Wie bewandert bist Du mit pingen und Co? Router bitte mal vom Strom, 10min stehen lassen und wieder Strom drauf.
__________________

__________________

Alt 15.10.2012, 14:24   #3
Martin
 
Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



pingen... also in der cmd-Box
"tracert www.test.de"
eingeben und schauen, ob er dann durchkommt oder eine Fehlermeldung bringt.

Das ist alles, was ich dazu weiß

Wie meinst du "vom Strom", ohne Strom läuft der PC doch nicht? Bei mir hängen PC, Drucker und Router alle an einer Steckerleiste, aber ich könnte die Stecker natürlich einzeln rausziehen.
__________________
__________________

Alt 15.10.2012, 14:27   #4
schrauber
/// the machine
/// TB-Ausbilder
 

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



einzeln den Router weg nehmen vom Strom bitte
__________________
gruß,
schrauber

Proud Member of UNITE and ASAP since 2009

Spenden
Anleitungen und Hilfestellungen
Trojaner-Board Facebook-Seite

Keine Hilfestellung via PM!

Alt 15.10.2012, 14:57   #5
Martin
 
Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Also den Router abstecken von der Leiste und dann vom PC aus wieder "tracert..." und dir hier die Fehlermeldung mitteilen?

__________________
Grüße,

Martin

Das Web ist ein gefährlicher Dschungel und viele brauchen Tarzan...

Alt 15.10.2012, 15:00   #6
schrauber
/// the machine
/// TB-Ausbilder
 

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Nee, einfach den Router vom Strom nehmen, 10min warten und wieder neustarten.

Hintergrund:

Bevor wir anfangen wild zu suchen und zu pingen, wird erstmal dre Router frisch gebootet, das behebt meist 90% aller Probleme.
__________________
--> Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?

Alt 15.10.2012, 15:29   #7
Martin
 
Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Ach so, das habe ich letzte Woche bei mehrmaligem Auftreten des Problems natürlich immer als Allererstes gemacht. Bis auf ein Mal hat das geholfen und ich war dann wieder online, aber mit der eigentlichen Ursache hat das wohl nichts zu tun, denn entweder war ich schon kurz darauf wieder offline oder halt am nächsten Tag.

Wenn ich es jetzt mache und es klappt, dann dürfte damit die wahre Ursache nicht behoben sein und wir können nicht mehr mit dem Fehler arbeiten, müssen wieder ein oder zwei (?) Tgae warten, bis es wieder auftritt. Oder soll ich trotzdem?
__________________
Grüße,

Martin

Das Web ist ein gefährlicher Dschungel und viele brauchen Tarzan...

Alt 15.10.2012, 16:11   #8
schrauber
/// the machine
/// TB-Ausbilder
 

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Achso, nee dann nicht

Windows-Taste+R > cmd > enter

ping 173.194.35.152 > Enter

Kopiere bitte die Ausgabe hier hin.
__________________
gruß,
schrauber

Proud Member of UNITE and ASAP since 2009

Spenden
Anleitungen und Hilfestellungen
Trojaner-Board Facebook-Seite

Keine Hilfestellung via PM!

Alt 15.10.2012, 17:02   #9
Martin
 
Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Ping wird ausgeführt für 173.194.35.152 mit 32 Bytes Daten:
PING: Fehler bei der Übertragung. Allgemeiner Fehler.
PING: Fehler bei der Übertragung. Allgemeiner Fehler.
PING: Fehler bei der Übertragung. Allgemeiner Fehler.
PING: Fehler bei der Übertragung. Allgemeiner Fehler.

Ping-Statistik für 173.194.35.152:
Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4 (100% Verlust)

Tja, da hat er Recht: 4 gesendet und 4 verloren, das sind 100% Verlust.
__________________
Grüße,

Martin

Das Web ist ein gefährlicher Dschungel und viele brauchen Tarzan...

Alt 15.10.2012, 18:39   #10
schrauber
/// the machine
/// TB-Ausbilder
 

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Wie ist der Rechner verbunden? LAN oder WLAN?

Poste mal den Output von ipconfig /all

Kannst Du auf den Router zugreifen/Config-Menü?
__________________
gruß,
schrauber

Proud Member of UNITE and ASAP since 2009

Spenden
Anleitungen und Hilfestellungen
Trojaner-Board Facebook-Seite

Keine Hilfestellung via PM!

Alt 15.10.2012, 19:10   #11
Martin
 
Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Der PC ist mit dem Router verkabelt, über den PC komme ich nicht in den Router, über das Laptop schon. So wie halt beim normalen Web-Zugang, per Laptop geht, mit dem PC nicht.
Soll ich da was nachschauen im Router? Es ist übrigens ein Speedport W 504V.

Ich hatte letzte Woche dann mal versucht, dem PC eine feste IP zu vergeben, aber auch damit hatte ich keinen Web-Zugang.

Anbei ein screenshot von Ipconfig des PC. Genau wie letzte Woche die 169er-IP. Und das Netzwerksymbol in der Taskleiste sagt "Nicht identifiziertes Netzwerk, Kein Netzwerkzugriff".
Miniaturansicht angehängter Grafiken
Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?-ipconfig-pc-15102012.jpg  
__________________
Grüße,

Martin

Das Web ist ein gefährlicher Dschungel und viele brauchen Tarzan...

Alt 15.10.2012, 19:26   #12
schrauber
/// the machine
/// TB-Ausbilder
 

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Der PC hängt per Lankabel am Router und Du kommst nicht auf den Router??

Poste mal bitte nen Screenshot von den Interneteinstellungen des Laptop. Mit dem Laptop bitte speedport.ip aufrufen, evtl Adminkennwort eingeben.

http://www.telekom.de/dlp/eki/downlo...and02.2010.pdf

IP Adressen statisch vergeben, ab Seite 171. Du kannst auch per MAC-Adresse angeschlossene Geräte freigeben, nutze dazu die MAC aus dem ipconfig /all.
__________________
gruß,
schrauber

Proud Member of UNITE and ASAP since 2009

Spenden
Anleitungen und Hilfestellungen
Trojaner-Board Facebook-Seite

Keine Hilfestellung via PM!

Alt 15.10.2012, 21:02   #13
Martin
 
Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Zitat:
Zitat von schrauber Beitrag anzeigen
Der PC hängt per Lankabel am Router und Du kommst nicht auf den Router??

Poste mal bitte nen Screenshot von den Interneteinstellungen des Laptop. Mit dem Laptop bitte speedport.ip aufrufen, evtl Adminkennwort eingeben.

hxxp://www.telekom.de/dlp/eki/downloads/Speedport/Speedport%20W%20504V%20Typ%20A/bedanl_Speedport_W_504V_Typ_A_Stand02.2010.pdf

IP Adressen statisch vergeben, ab Seite 171. Du kannst auch per MAC-Adresse angeschlossene Geräte freigeben, nutze dazu die MAC aus dem ipconfig /all.
Bezüglich "per LAN-verkabelten PC nicht auf Router kommen":
Tja, ist aber so. Ich gebe die Router-Adresse in den Browser ein und bekomme die gleiche Fehlermeldung vom Browser wie bei einem normalen Versuch, ins Web zu gehen:
Fehler: Verbindung fehlgeschlagen
Firefox kann keine Verbindung zu dem Server uner .... aufbauen
Anderes Kabel bringt auch nichts. Beide Kabel leuchten am PC-Port.
Wenn das so ungewöhnlich ist, wofür spricht es dann?


Bezüglich feste IP anlegen:

Ich habe letzte Woche bereits zwei Mal eine feste IP für den PC angelegt, nach folgender Anleitung:
hxxp://www.dirks-computerecke.de/netzwerk/ip-adresse-manuell-einstellen-unter-windows-7.htm
Das geschah rein in Windows, im Router war da nichts zu machen. PC/Router neu gestartet.
Auch mit manueller IP kam ich dann aber nicht ins Web.


Was meinst du mit "Interneteinstellungen des Laptop"? Etwas, das die Scans unter http://www.trojaner-board.de/125382-...rojaner-4.html (gleich ganz oben) nicht zeigen? Ist da im Router etwas, das speziell für das Laptop gilt?
__________________
Grüße,

Martin

Das Web ist ein gefährlicher Dschungel und viele brauchen Tarzan...

Geändert von Martin (15.10.2012 um 21:27 Uhr)

Alt 15.10.2012, 21:25   #14
Martin
 
Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Falls du mit "Interneteinstellungen des Laptop" die IPconfig-Sachen meinst:
siehe anbei.
Miniaturansicht angehängter Grafiken
Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?-ipconfig-laptop-15102012.jpg  
__________________
Grüße,

Martin

Das Web ist ein gefährlicher Dschungel und viele brauchen Tarzan...

Alt 16.10.2012, 14:11   #15
schrauber
/// the machine
/// TB-Ausbilder
 

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Standard

Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?



Ich weiss nicht wie oft ich sowas schon eingestellt hab, ich hab nämlich auch statische IP zu hause, und das muss immer im Router geschehen.

Was hast Du indas ipV4 Protokoll als IP eingetragen?
__________________
gruß,
schrauber

Proud Member of UNITE and ASAP since 2009

Spenden
Anleitungen und Hilfestellungen
Trojaner-Board Facebook-Seite

Keine Hilfestellung via PM!

Antwort

Themen zu Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?
administrator, antivirus, bios, defender, desktop, dns-server, download, error, firefox, firewall, flash player, home, hängt, minidump, mp3, namen, nicht öffnen, problem, programm, proxy server, router, server, standardgateway, svchost.exe, system, system32, temp, teredo, windows, winsock, yahoo.com



Ähnliche Themen: Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?


  1. Netzwerkprobleme
    Alles rund um Windows - 18.08.2015 (7)
  2. Netzwerkprobleme/auslastung
    Plagegeister aller Art und deren Bekämpfung - 10.06.2015 (15)
  3. t-online Adresse eingeschränkt wg. mögl. Nutzung meines eMail Kontos durch Dritte
    Log-Analyse und Auswertung - 03.03.2015 (15)
  4. TR/Mediyes.J.1 und Netzwerkprobleme
    Log-Analyse und Auswertung - 26.08.2014 (7)
  5. Aufzeichnung IP Adresse/Mac Adresse über Wlan
    Netzwerk und Hardware - 27.12.2013 (5)
  6. Netzwerkprobleme - Schädling eingefangen?
    Log-Analyse und Auswertung - 06.07.2013 (13)
  7. Vollsperrung durch GEMA / 100€ Mahngebühr
    Log-Analyse und Auswertung - 21.03.2012 (14)
  8. (2x) Gema-Trojaner schlaegt auch im Safe-Mode durch
    Mülltonne - 19.03.2012 (1)
  9. Gema-Trojaner schlaegt auch im Safe-Mode durch
    Log-Analyse und Auswertung - 19.03.2012 (1)
  10. Dateivolumenüberprüfung, Netzwerkprobleme + Schneckentempo hoch 10! - Virus eingefangen?
    Plagegeister aller Art und deren Bekämpfung - 01.03.2012 (1)
  11. Win7 Starter Netbook durch GEMA Virus gesperrt.
    Plagegeister aller Art und deren Bekämpfung - 21.02.2012 (3)
  12. Gema-Trojaner bzw. Gema Meldung mit blockiertem Rechner
    Log-Analyse und Auswertung - 09.01.2012 (13)
  13. Win 7, gespeert durch die Gema 50 Euro bezahlen
    Log-Analyse und Auswertung - 30.12.2011 (5)
  14. Gema-Trojaner bzw. Gema Meldung mit blockiertem Rechner
    Plagegeister aller Art und deren Bekämpfung - 04.12.2011 (9)
  15. Nach Befall durch Gema - UKash Trojaner PC wie tot!
    Plagegeister aller Art und deren Bekämpfung - 21.11.2011 (11)
  16. Netzwerkprobleme nach Entfernen Zbot
    Log-Analyse und Auswertung - 17.07.2010 (3)
  17. Netzwerkprobleme mit Win ME und XP
    Netzwerk und Hardware - 22.02.2004 (11)

Zum Thema Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? - Hallo, ich habe mir kürzlich auf dem Laptop den Gema-Trojaner eingefangen, also der, wo es dann heißt "Dieses Programm kann die Webseite nicht öffnen". Hier nachzulesen, "schrauber" hat mir geholfen: - Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner?...
Archiv
Du betrachtest: Netzwerkprobleme wg. IP-Adresse durch Gema-Trojaner? auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.