Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: Laufzeitfehler '53' nach dem Hochfahren!

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 05.12.2004, 15:32   #1
scyllo
 
Laufzeitfehler '53' nach dem Hochfahren! - Standard

Laufzeitfehler '53' nach dem Hochfahren!



Hallo zusammen!

Ich habe Windows XP Home Edition SP2 installiert und erhalte seit neuestem nach dem booten folgende Fehlermeldung in einem kleinen Kästchen angezeigt:

Laufzeitfehler '53': Datei nicht gefunden

Dies ist supernervig!!!

Anbei mein HijackThis-Logfile:

Logfile of HijackThis v1.98.2
Scan saved at 15:13:33, on 05.12.2004
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\Programme\Ahead\InCD\InCDsrv.exe
C:\Programme\TGTSoft\StyleXP\StyleXPService.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\Explorer.EXE
C:\Program Files\ASUS\Probe\AsusProb.exe
C:\WINDOWS\system32\RUNDLL32.EXE
C:\Programme\Analog Devices\SoundMAX\SMTray.exe
C:\PROGRA~1\McAfee.com\PERSON~1\MpfTray.exe
C:\Programme\Gemeinsame Dateien\AOL\ACS\AOLDial.exe
C:\Programme\Gemeinsame Dateien\G DATA\AVKMail\AVKPOP.EXE
C:\Programme\Ahead\InCD\InCD.exe
C:\Programme\T-DSL SpeedManager\SpeedMgr.exe
C:\Programme\Messenger\msmsgs.exe
C:\Programme\AOL 9.0\aoltray.exe
C:\PROGRA~1\McAfee.com\PERSON~1\MpfAgent.exe
C:\PROGRA~1\GEMEIN~1\aol\ACS\AOLacsd.exe
C:\Programme\Virenschutz\AVKService.exe
C:\Programme\Virenschutz\AVKWCtl.exe
C:\PROGRA~1\McAfee.com\PERSON~1\MPFSERVICE.exe
C:\WINDOWS\system32\nvsvc32.exe
C:\Programme\Analog Devices\SoundMAX\SMAgent.exe
C:\WINDOWS\system32\wuauclt.exe
C:\Programme\T-DSL SpeedManager\tsmsvc.exe
C:\Dokumente und Einstellungen\Markus\Desktop\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.de/
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,AutoConfigURL = file://C:\Programme\WinSweep\ws.js
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 6.0\Reader\ActiveX\AcroIEHelper.dll
O3 - Toolbar: &WINSWEEP Toolbar - {E915E62E-41DA-40D0-8106-3438B4D24394} - C:\Programme\WinSweep\SurfBar.dll
O4 - HKLM\..\Run: [ASUS Probe] C:\Program Files\ASUS\Probe\AsusProb.exe
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [Smapp] C:\Programme\Analog Devices\SoundMAX\SMTray.exe
O4 - HKLM\..\Run: [MPFExe] C:\PROGRA~1\McAfee.com\PERSON~1\MpfTray.exe
O4 - HKLM\..\Run: [AOLDialer] C:\Programme\Gemeinsame Dateien\AOL\ACS\AOLDial.exe
O4 - HKLM\..\Run: [NeroCheck] C:\WINDOWS\system32\NeroCheck.exe
O4 - HKLM\..\Run: [AVK Mail Checker] "C:\Programme\Gemeinsame Dateien\G DATA\AVKMail\AVKPOP.EXE"
O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
O4 - HKLM\..\Run: [InCD] C:\Programme\Ahead\InCD\InCD.exe
O4 - HKLM\..\Run: [T-DSL SpeedMgr] "C:\Programme\T-DSL SpeedManager\SpeedMgr.exe"
O4 - HKCU\..\Run: [MSMSGS] "C:\Programme\Messenger\msmsgs.exe" /background
O4 - Startup: Ubisoft register.lnk = C:\Programme\Ubisoft\Register\schedule.exe
O4 - Global Startup: AOL 9.0 Tray-Symbol.lnk = C:\Programme\AOL 9.0\aoltray.exe
O4 - Global Startup: Microsoft Office.lnk = C:\Programme\Microsoft Office\Office\OSA9.EXE
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - (no file)
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - (no file)
O9 - Extra button: Real.com - {CD67F990-D8E9-11d2-98FE-00C0F0318AFE} - C:\WINDOWS\system32\Shdocvw.dll
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O16 - DPF: {4A3CF76B-EC7A-405D-A67D-8DC6B52AB35B} (QDiagAOLCCUpdateObj Class) - http://aolcc.aol.de/computercheckup/qdiagcc.cab
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://v5.windowsupdate.microsoft.co...?1100393111578


Könnte mir da bitte jemand helfen?


Gruß, scyllo

Alt 05.12.2004, 15:44   #2
Cidre
Administrator, a.D.
 
Laufzeitfehler '53' nach dem Hochfahren! - Standard

Laufzeitfehler '53' nach dem Hochfahren!



Hallo,

Zitat:
Laufzeitfehler '53': Datei nicht gefunden
Welche Datei wird denn bei dieser Fehlermeldung ausgegeben?
__________________

__________________

Alt 05.12.2004, 15:51   #3
scyllo
 
Laufzeitfehler '53' nach dem Hochfahren! - Standard

Laufzeitfehler '53' nach dem Hochfahren!



Hä?

Die Frage versteh ich nicht... Was meinst Du damit?


Gruß,

scyllo
__________________

Alt 05.12.2004, 15:54   #4
Cidre
Administrator, a.D.
 
Laufzeitfehler '53' nach dem Hochfahren! - Standard

Laufzeitfehler '53' nach dem Hochfahren!



Die Frage ist auch nicht leicht zu beantworten! Ich versuchs mal anders:
Welche Datei wurde nicht gefunden?
__________________
Gruß, Cidre


Alt 05.12.2004, 15:56   #5
scyllo
 
Laufzeitfehler '53' nach dem Hochfahren! - Standard

Laufzeitfehler '53' nach dem Hochfahren!



Also, welche Datei nicht gefunden wurde, steht dort nicht... Ich habe die Fehlermeldung genauso zitiert, wie ich sie stets vorfinde. Dort steht bloß:

Datei nicht gefunden

Ist jetzt alles verloren?


Alt 05.12.2004, 16:01   #6
Cidre
Administrator, a.D.
 
Laufzeitfehler '53' nach dem Hochfahren! - Standard

Laufzeitfehler '53' nach dem Hochfahren!



Dann wird es schwierig, arbeite dich hier mal durch: http://www.google.de/search?hl=de&cl...nG=Suche&meta=
__________________
--> Laufzeitfehler '53' nach dem Hochfahren!

Alt 05.12.2004, 16:04   #7
scyllo
 
Laufzeitfehler '53' nach dem Hochfahren! - Standard

Laufzeitfehler '53' nach dem Hochfahren!



Tja, da hatte ich auch schon geschaut.... trotzdem erst einmal vielen dank für die Hilfe!

Gruß,

scyllo

Alt 05.12.2004, 19:29   #8
chaosman
 
Laufzeitfehler '53' nach dem Hochfahren! - Standard

Laufzeitfehler '53' nach dem Hochfahren!



@scyllo
poste doch mal ein HijackThis logfile
download
anleitung

chaosman
__________________
Bonus vir semper tiro

Alt 05.12.2004, 19:48   #9
Cidre
Administrator, a.D.
 
Laufzeitfehler '53' nach dem Hochfahren! - Standard

Laufzeitfehler '53' nach dem Hochfahren!



Zitat:
Zitat von chaosman
poste doch mal ein HijackThis logfile
Hast du deine verlegt?
__________________
Gruß, Cidre


Alt 05.12.2004, 20:04   #10
chaosman
 
Laufzeitfehler '53' nach dem Hochfahren! - Standard

Laufzeitfehler '53' nach dem Hochfahren!



@Cidre
hast recht
"man wird nicht älter, nur seniler" :aplaus:

habe ich von lauter appetit übersehen(Gaisburger Marsch btw).
THX
jetze schau ich erst mal das logfile an
chaosman

@markus
diese 2 könntest du in den abgesicherten modus fixen
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - (no file)
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - (no file)
danach neu starten.
ansonsten ist dein logfile unauffällig
chaosman
__________________
Bonus vir semper tiro

Alt 05.12.2004, 20:07   #11
Cidre
Administrator, a.D.
 
Laufzeitfehler '53' nach dem Hochfahren! - Standard

Laufzeitfehler '53' nach dem Hochfahren!



Gaisburger Marsch hört sich gut an, dann muss ich mir jetzt auch was zwischen die Kiemen schieben.
CU
__________________
Gruß, Cidre


Antwort

Themen zu Laufzeitfehler '53' nach dem Hochfahren!
adobe, asus, bho, booten, dateien, desktop, dll, einstellungen, explorer, fehler, fehlermeldung, g data, hijack, home, internet, internet explorer, messenger, microsoft, nvcpl.dll, programme, rundll, schutz, software, sun java, super, system, system32, windows, windows messenger, windows xp



Ähnliche Themen: Laufzeitfehler '53' nach dem Hochfahren!


  1. PC friert nach ca. 20-40 Minuten nach dem Hochfahren ein
    Plagegeister aller Art und deren Bekämpfung - 15.10.2015 (1)
  2. Windows Vista: Nach dem Hochfahren werde ich nach Erlaubnis gefragt ob sich dieses Programm öffnen darf: shuka\UACGetter.exe, ein Trojaner?
    Log-Analyse und Auswertung - 03.01.2015 (13)
  3. Windows 7 hängt sich nach beliebiger Aktion nach dem hochfahren auf! Abgesicherter Modus ebenfalls!
    Plagegeister aller Art und deren Bekämpfung - 12.09.2013 (21)
  4. wssetup.exe von Perion Network Ltd. fragt nach jedem Hochfahren des Computers nach Bestätigung
    Plagegeister aller Art und deren Bekämpfung - 20.06.2013 (10)
  5. Laufzeitfehler 53 - Datei nicht gefunden!
    Alles rund um Windows - 14.05.2011 (11)
  6. Probleme nach dem Hochfahren
    Plagegeister aller Art und deren Bekämpfung - 15.07.2010 (1)
  7. Fehlermeldung nach dem Hochfahren des PC
    Alles rund um Windows - 14.05.2010 (9)
  8. Nacktbild nach dem Hochfahren des PCs
    Plagegeister aller Art und deren Bekämpfung - 10.04.2010 (1)
  9. Xp startet 1min. nach Hochfahren neu, nach Neuinstall. Trojaner in System Ordner...
    Log-Analyse und Auswertung - 26.01.2010 (1)
  10. Laufzeitfehler
    Log-Analyse und Auswertung - 25.06.2009 (0)
  11. fehlermeldung nach dem hochfahren von win xp
    Plagegeister aller Art und deren Bekämpfung - 21.09.2008 (1)
  12. Laufzeitfehler u. Debug Modus
    Alles rund um Windows - 28.09.2007 (6)
  13. HiJackThis startet mit Laufzeitfehler 50003!
    Log-Analyse und Auswertung - 16.04.2007 (2)
  14. PC spinnt nach dem Hochfahren...
    Log-Analyse und Auswertung - 13.04.2007 (1)
  15. laufzeitfehler 429
    Alles rund um Windows - 21.03.2005 (3)
  16. MAL ne Frage Laufzeitfehler 52 ??
    Log-Analyse und Auswertung - 10.09.2004 (2)
  17. laufzeitfehler, komische zeichen auf web pages
    Plagegeister aller Art und deren Bekämpfung - 09.06.2003 (3)

Zum Thema Laufzeitfehler '53' nach dem Hochfahren! - Hallo zusammen! Ich habe Windows XP Home Edition SP2 installiert und erhalte seit neuestem nach dem booten folgende Fehlermeldung in einem kleinen Kästchen angezeigt: Laufzeitfehler '53': Datei nicht gefunden Dies - Laufzeitfehler '53' nach dem Hochfahren!...
Archiv
Du betrachtest: Laufzeitfehler '53' nach dem Hochfahren! auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.