Zurück   Trojaner-Board > Web/PC > Alles rund um Windows

Alles rund um Windows: Vista funktioniert nicht richtig

Windows 7 Hilfe zu allen Windows-Betriebssystemen: Windows XP, Windows Vista, Windows 7, Windows 8(.1) und Windows 10 - als auch zu sämtlicher Windows-Software. Alles zu Windows 10 ist auch gerne willkommen. Bitte benenne etwaige Fehler oder Bluescreens unter Windows mit dem Wortlaut der Fehlermeldung und Fehlercode. Erste Schritte für Hilfe unter Windows.

Antwort
Alt 08.02.2010, 18:15   #1
TheissPa
 
Vista funktioniert nicht richtig - Standard

Problem: Vista funktioniert nicht richtig



Hallo ich habe mein Leptop angeschaltet und der bildschirm ist schwarz geblieben... hab ich ihn per hand ausgeschaltet und danach noch mal angemacht dan kamm so ein text wo ich auf F1 oder F2 drücken soll F2 ging zu Bios ..


Hersteller Fujitsu simens
Prozessor : AMD turion (tm) 64x2 mobile technology tl-567 1,80 GHz
Arbeitspeicher (RAM) 1023 MB
System 32 Bit Betriebsystem


Oder er fährt immer sück hoch und fangt dan dan wider an hoch zu fahren und das andauernt

Den text bekomm tihr noch bzw bild

Und habe mal mit ComboFix den lepi durschlaufen lassen hier die daten

Systembuilder log File

Configuration based on: 10600830196

File copy started on: Date 3/27/2007 at Time 36:47 PM

Operating System:
P:\OS\Ger\VHPr-00004015999.cmd

Detected Language Packs:

no Language Pack selected.

Global Applications:

P:\GlobalApp\bluetooth_amilo_Xi15x6_Xi15x7_Si1520_Si1848_Pa1538_00004014431
P:\GlobalApp\First Steps_00004016126
P:\GlobalApp\FSC_help_00004016671
P:\GlobalApp\modem_blinddial_00004016743
P:\GlobalApp\Musikbrigade_00004016663
P:\GlobalApp\Nero_S7.591_00004015371

Localized Applications:

P:\LangApp\GER\adobe_reader_00004016529
P:\LangApp\GER\ISP\Aol_00004016130
P:\LangApp\GER\nis-vista_00004016311
P:\LangApp\GER\reminder_00004015259

Driver Module:

P:\Drivers\amilo001_00004016752

Test Modules:


Production Tools:


Test Infos:


Extra Modules:


-------------------------------------------------------


----------------------Config Start------------------------


----------------------Config End------------------------

Approximate Load size: 3GB

-------------------------------------------------------


Update History Cache Server

-----------------------------------

File created on 2/13/2007 47:04 AM



The following updates are made on the Server:



Update installed on: 2/13/2007 47:04 AM

update on 13.02.2007 GlobalApp\WinDVD8-8.0.6.149-2CH_00004016864



Update installed on: 2/13/2007 47:05 AM

update on 13.02.2007 GlobalApp\WinDVD8-8.0.6.149-2CH_00004016864



Update installed on: 2/13/2007 47:06 AM

update on 13.02.2007 GlobalApp\WinDVD8-8.0.6.149-2CH_00004016864



Update installed on: 2/13/2007 47:07 AM

update on 13.02.2007 GlobalApp\WinDVD8-8.0.6.149-2CH_00004016864



Update installed on: 2/13/2007 47:07 AM

update on 13.02.2007 GlobalApp\WinDVD8-8.0.6.149-2CH_00004016864



Update installed on: 2/13/2007 47:08 AM

update on 13.02.2007 GlobalApp\WinDVD8-8.0.6.149-2CH_00004016864



Update installed on: 2/28/2007 33:13 AM

update on 21.02.2007 Vista (Grk,Hun,Trk,Ara,Heb,Oeu,Neu2) + Driver (Pa1510,Pa153x,Xa1526) + First Steps_rus-gri,LD_Nero_S7.591,patch_hdd_cache_amilo + NIS (Cze,Pol) + LD_NIS (Cze,Dan,Dut,Eng,Fin,Frn,Ger,Itn,Nor,Pol,Spa,Swe) + Encarta



Update installed on: 3/1/2007 35:08 PM

update on 27.02.2007 NIS 2007 HUN



Update installed on: 3/20/2007 41:18 PM

update on 12.03.2007 vista updates; driver la1703,li 1705; LD_NIS ITN



Update installed on: 3/20/2007 47:11 PM

update on 14.03.2007 WinDVD8-8.0.6.169-2CH_00004017301



Update installed on: 3/20/2007 50:54 PM

update on 15.03.2007 reminder Dan



Update installed on: 3/20/2007 57:29 PM

update on 20.03.2007 update bluetooth_amilo_Xi15x6_Xi15x7_Si1520_Si1848_Pa1538_00004014431



Update installed on: 3/21/2007 32:51 PM

update on 21.03.2007 reminder Dut



Update installed on: 3/23/2007 25:48 AM

update on 22.03.2007 driver amilo002_00004017424


Alt 08.02.2010, 18:45   #2
cad
/// caddy ☀
 

Vista funktioniert nicht richtig - Standard

Vista funktioniert nicht richtig Anleitung / Hilfe



Hallo TheissPa und


Zitat:
Zitat von TheissPa Beitrag anzeigen
so ein text wo ich auf F1 oder F2 drücken soll F2 ging zu Bios ..
Welcher Text?

Beschreib mir bitte auch genauer wie weit der Rechner hochfährt

Gibt es Biosbeeptöne?

Gruß cad
__________________

__________________

Alt 08.02.2010, 20:30   #3
TheissPa
 
Vista funktioniert nicht richtig - Standard

Vista funktioniert nicht richtig Details



sry den text weiß ich nicht mehr ich hoffe er taucht bald mal wider am lepi auf
es is schwarzer hindergrund und weiße schrift sobald es wider kommt mach ich bild

ne kommt kein ton

also einmal fahrt er normal hoch
ander mal nur die hälfte
und das andere kommt eben den text und wen ich dan F1 da drücke geht es weiter und er fährt normal hoch
__________________

Alt 08.02.2010, 22:00   #4
cad
/// caddy ☀
 

Vista funktioniert nicht richtig - Standard

Lösung: Vista funktioniert nicht richtig



Probier ich es halt nochmal

Zitat:
Zitat von cad Beitrag anzeigen
Beschreib mir bitte auch genauer wie weit der Rechner hochfährt
Was heisst bei Dir bis zur Hälfte?

Welche Meldung steht da, bevor Du F1 oder F2 drückst?

Stell Deine Systemzeit richtig ein und wenn Dein Laptop beim nächsten Mal hochfährst, kontrolliere nach, ob die Zeit noch richtig eingestellt ist.
Ergebnis bitte posten
__________________
Investiere keine Zeit in Jemand oder eine Sache, für die/den du oder die für dich nur eine Option unter Vielen ist


Jede Hilfestellung erfolgt
ohne Gewähr und Haftung



Alt 10.02.2010, 21:11   #5
TheissPa
 
Vista funktioniert nicht richtig - Standard

Wie Vista funktioniert nicht richtig



Also vor 30 minuten update gemacht und musste pc neustarten und jetzt kommt das hier andauernt und ehr geht nicht weiter

drücke ich F1 kommt nur black dysplay




Alt 11.02.2010, 16:03   #6
cad
/// caddy ☀
 

Vista funktioniert nicht richtig - Standard

Wo Vista funktioniert nicht richtig Lösung!



Zitat:
Zitat von cad Beitrag anzeigen
Stell Deine Systemzeit richtig ein und wenn Dein Laptop beim nächsten Mal hochfährst, kontrolliere nach, ob die Zeit noch richtig eingestellt ist.
Ergebnis bitte posten
Beantworte bitte meine Fragen

Hast Du dieses kontrolliert? Ich habe nicht aus Langeweile danach gefragt

Ich nehme an, Du meinst Windowsupdates oder hast Du etwa ein Biosupdate gemacht?

Benutzt Du eine zusätzliche Maus? Falls ja, erstmal weg damit

Laptop ausschalten, min. 10 Min auch den Akku entfernen, Akku wieder einsetzen, Neustart und dann drückst Du auf F2 und lädst Dir die Default Settings/Configuration, bestätigen und speichern nicht vergessen.
Fährt das Laptop hoch?
__________________
--> Vista funktioniert nicht richtig

Alt 11.02.2010, 17:16   #7
TheissPa
 
Vista funktioniert nicht richtig - Standard

Vista funktioniert nicht richtig



oh sry ja uhr habe ich eingestelt BzW aktualisieren gelasen per internet ...

ja es ist (war) eine maus dran ...


oke dan bin ich ja im bios aber was soll ich da genau tun ?


Und jetzt wen ich ihn an mach ca 15 secunden fährt er hoch und dan is er ganz leise und bildschirm bleibt schwartz

Geändert von TheissPa (11.02.2010 um 17:54 Uhr)

Alt 11.02.2010, 18:52   #8
TheissPa
 
Vista funktioniert nicht richtig - Standard

Vista funktioniert nicht richtig



Zitat:
Zitat von TheissPa Beitrag anzeigen
oh sry ja uhr habe ich eingestelt BzW aktualisieren gelasen per internet ...

ja es ist (war) eine maus dran ...


oke dan bin ich ja im bios aber was soll ich da genau tun ?


Und jetzt wen ich ihn an mach ca 15 secunden fährt er hoch und dan is er ganz leise und bildschirm bleibt schwartz

Arrr mit dem schei**** teil werd ich noch verückt jetzt ist wa sgekommen


so jetzt kommt jedes mal der text auf dem bild F1 gedrückt und dan wider schwarzer bildschirm F2 gedrückt dan bin ich in bios geh ich auf exit enter yes oke dan kommt schwarzer bildschirm ....

meine vermutung liegt schon daran das die festplatte kaputt geht oder??

A disk ead error occurred
Press Ctrl+ Alt +Del to restart
hab ich gedrückt und jetzt is es wider so mit dem schwarzen bildschirm und ja 10 sec dreht ehr hoch dan normalun ruhig

Geändert von TheissPa (11.02.2010 um 19:13 Uhr)

Alt 11.02.2010, 21:08   #9
cad
/// caddy ☀
 

Vista funktioniert nicht richtig - Standard

Vista funktioniert nicht richtig



Lies das bitte aufmerksam

Ich sitze nicht! vor diesem Laptop und versuche anhand der teilweise wenig hilfreichen Infos von Dir, dieses Problem zu lösen.

Nochmal: Nachdem Du die Uhrzeit richtig eingestellt hattest, war die Uhrzeit nach dem Neustart immer noch richtig eingestellt? Ja oder nein?
Zitat:
Zitat von cad Beitrag anzeigen
Beantworte bitte meine Fragen
Ich nehme an, Du meinst Windowsupdates oder hast Du etwa ein Biosupdate gemacht?
Die Antwort fehlt auch noch!

---
Hast Du jetzt die Bios Default Settings geladen? Ja oder nein?


Was hast Du sonst noch im Bios geändert?

Nenn mir bitte die genaue Laptop Bezeichnung oder verlinke hier Dein Handbuch


Zitat:
Zitat von TheissPa Beitrag anzeigen
Und jetzt wen ich ihn an mach ca 15 secunden fährt er hoch und dan is er ganz leise und bildschirm bleibt schwartz
Was soll leise bitte bedeuten? Ich sitze nicht vor diesem Laptop
Hörst Du den Lüfter? FP? Laufwerk?
__________________
Investiere keine Zeit in Jemand oder eine Sache, für die/den du oder die für dich nur eine Option unter Vielen ist


Jede Hilfestellung erfolgt
ohne Gewähr und Haftung



Alt 11.02.2010, 21:51   #10
TheissPa
 
Vista funktioniert nicht richtig - Standard

Vista funktioniert nicht richtig [gelöst]



oke also ...

Ich habe die uhr eingestelt und sie ist richtig gebliben..

Ja es war ein Windows update....

Am bios hab ich nichts gemacht...

Zitat:
Hast Du jetzt die Bios Default Settings geladen? Ja oder nein?
Das weiß ich nicht wie ich das machen soll

Fujitsu simens Amilo Xa 1526

ja ich hör den lüfter er läuft

HOffe das war alles

Alt 11.02.2010, 22:23   #11
cad
/// caddy ☀
 

Vista funktioniert nicht richtig - Standard

Vista funktioniert nicht richtig [gelöst]



Les Dir dieses bitte durch

support amilo graphic.html Fujitsu

Fujitsu hat für folgende Modelle der AMILO Notebook Reihe Probleme festgestellt, die zu Fehlern in der Darstellung führen können.

- AMILO Notebook Xi1526
- AMILO Notebook Pi1556
- AMILO Notebook Xa1526
- AMILO Notebook Pa1538
- AMILO Notebook Pa2548
- AMILO Notebook Xa2528
- AMILO Notebook Xa2529
- AMILO Notebook Xi2428
- AMILO Notebook Xi2528

Fehlerbilder, die auftreten können, sind:

- Streifen, Kästchen, fehlerhafte Bilddarstellung auf dem Bildschirm
- keine Anzeige auf dem Bildschirm


Sollte Ihr System jedoch eines oder mehrere der oben beschriebenen Fehlersymptome zeigen, wenden Sie sich bitte direkt an Ihren Service Desk.

Ich würde vorschlagen, Du wendest Dich direkt an den Service Desk
Es wäre sehr nett von Dir, wenn Du hier im Thread anschließend posten würdest, was die zu diesem Problem zu sagen haben und wie es behoben wird
__________________
Investiere keine Zeit in Jemand oder eine Sache, für die/den du oder die für dich nur eine Option unter Vielen ist


Jede Hilfestellung erfolgt
ohne Gewähr und Haftung



Alt 12.02.2010, 00:54   #12
TheissPa
 
Vista funktioniert nicht richtig - Standard

Vista funktioniert nicht richtig [gelöst]



oke danke schön...

wen ich jetzt nur wüsste wa sgenau ich denen schreiben sollte -.-

Antwort

Themen zu Vista funktioniert nicht richtig
32 bit, adobe, amd, based, bildschirm, bios, blue, cache, combofix, dvd, funktioniert, funktioniert nicht, help, infos, mobile, modem, nero, neu, ram, schwarz, speicher, tools, updates, vista, windvd



Ähnliche Themen: Vista funktioniert nicht richtig


  1. Rechner ist langsam, funktioniert nicht richtig
    Plagegeister aller Art und deren Bekämpfung - 01.10.2014 (26)
  2. Windows 8 - Sound funktioniert nicht richtig/Youtube(andere Musikmöglichkeiten) funktionieren auch nicht!
    Log-Analyse und Auswertung - 17.07.2014 (9)
  3. Firefox funktioniert nicht mehr richtig
    Plagegeister aller Art und deren Bekämpfung - 17.04.2014 (19)
  4. PC funktioniert grundlos (?) nicht richtig
    Plagegeister aller Art und deren Bekämpfung - 04.10.2013 (1)
  5. Win 7 funktioniert nicht richtig, Taskleiste spukt
    Log-Analyse und Auswertung - 19.03.2013 (1)
  6. Maus(-pad) funktioniert nicht richtig
    Plagegeister aller Art und deren Bekämpfung - 09.06.2011 (7)
  7. PC funktioniert nicht richtig (Soundkarte,PCI, etc)
    Netzwerk und Hardware - 25.09.2010 (1)
  8. DVD-Laufwerk funktioniert nicht mehr richtig
    Netzwerk und Hardware - 19.05.2010 (3)
  9. Sound funktioniert nicht richtig
    Netzwerk und Hardware - 31.03.2010 (3)
  10. google funktioniert nicht richtig
    Plagegeister aller Art und deren Bekämpfung - 11.02.2010 (25)
  11. Hilfe! Mein PC funktioniert nicht richtig!
    Mülltonne - 21.11.2009 (0)
  12. OpenOffice.org 3.1.1 Rechtschreibprüfung funktioniert nicht richtig
    Alles rund um Windows - 24.10.2009 (19)
  13. Vista funktioniert nicht mehr richtig!
    Alles rund um Windows - 19.08.2009 (3)
  14. PC lahmt und funktioniert nicht richtig...
    Log-Analyse und Auswertung - 10.07.2008 (15)
  15. Lcd Monitor funktioniert nicht richtig
    Netzwerk und Hardware - 22.02.2008 (13)
  16. Tastatur funktioniert nicht richtig...
    Plagegeister aller Art und deren Bekämpfung - 30.12.2007 (8)
  17. Maus funktioniert nicht richtig
    Log-Analyse und Auswertung - 08.09.2007 (4)

Zum Thema Vista funktioniert nicht richtig - Hallo ich habe mein Leptop angeschaltet und der bildschirm ist schwarz geblieben... hab ich ihn per hand ausgeschaltet und danach noch mal angemacht dan kamm so ein text wo ich - Vista funktioniert nicht richtig...
Archiv
Du betrachtest: Vista funktioniert nicht richtig auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.