Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: Internet Langsam, bei Virustest Bluescreen kein Thread half bisher..

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 12.01.2009, 20:45   #1
cRayZo
 
Internet Langsam, bei Virustest Bluescreen kein Thread half bisher.. - Standard

Internet Langsam, bei Virustest Bluescreen kein Thread half bisher..



Erstmal hallo

Also ich komme gleich zur Sache:

Vor einigen Tagen einen neuen PC gekauft
Zusammengebaut und alles installiert
- XP 64Bit
- Lananschluss über Foxconn Destroyer OnboardLAN
- 6MBit Internetanschluss
GData Antivirus installiert

erste Feststellung: internet langsamer als über meinen Laptop.

Ich habe die Dateien von meinem alten PC auf den neuen kopiert. (Hauptsächlich Outlook persönliche Ordnerdateien und Doc.)
Internet wurde über 2 Tage immer langsamer, und worauf das hinausläuft, weiß ich aus anderen Threads.
ABER:
- Ich habe einen Speedtest im Internet gemacht: Ergebnis im Anhang, dieser Test zeigt kaum Leistungseinbußen.
das steht jedoch im Konflikt mit:
- Die Internetseite braucht 15-30sek bis das Fenster überhaupt reagiert, dann scheint die Seite jedoch geladen.
- Fritzbox update gemacht und LAN-Treiber aktualisiert.
-Virentest mit aktuellem GDATA gemacht. Bei 92% in etwa gab es einen Bluescreen

DIe HJT-Datei noch während der Prüfung sah wie folgt aus:
Zitat:
Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 20:07:28, on 12.01.2009
Platform: Windows 2003 SP2 (WinNT 5.02.3790)
MSIE: Internet Explorer v6.00 SP1 (6.00.3790.1830)
Boot mode: Normal

Running processes:
C:\Program Files (x86)\Common Files\EPSON\EBAPI\eEBSVC.exe
C:\Program Files (x86)\Common Files\G DATA\AVKProxy\AVKProxy.exe
C:\Program Files (x86)\G DATA\AntiVirus\AVK\AVKService.exe
C:\WINDOWS\SysWOW64\CTsvcCDA.exe
C:\Program Files (x86)\Common Files\Microsoft Shared\VS7DEBUG\MDM.EXE
C:\Program Files (x86)\G DATA\AntiVirus\AVK\AvkLnk32.exe
C:\WINDOWS\RTHDCPL.EXE
C:\Program Files (x86)\G DATA\AntiVirus\AVKTray\AVKTray.exe
C:\WINDOWS\SysWOW64\ctfmon.exe
C:\Program Files (x86)\Creative\SBAudigy2ZS\Surround Mixer\CTSysVol.exe
C:\WINDOWS\system32\CTHELPER.EXE
C:\Program Files (x86)\Creative\SBAudigy2ZS\DVDAudio\CTDVDDet.EXE
C:\Program Files (x86)\Windows Media Player\wmplayer.exe
C:\Program Files (x86)\Opera\opera.exe
C:\Program Files (x86)\G DATA\AntiVirus\AVK\avk.exe
C:\Program Files (x86)\Trend Micro\HijackThis\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = h**p://oca.microsoft.com/resredir.as...0&skulcid=1031
F2 - REG:system.ini: UserInit=userinit
O2 - BHO: G DATA WebFilter Class - {0124123D-61B4-456f-AF86-78C53A0790C5} - C:\Program Files (x86)\G DATA\AntiVirus\Webfilter\AVKWebIE.dll
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files (x86)\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O3 - Toolbar: G DATA WebFilter - {0124123D-61B4-456f-AF86-78C53A0790C5} - C:\Program Files (x86)\G DATA\AntiVirus\Webfilter\AVKWebIE.dll
O4 - HKLM\..\Run: [StartCCC] "C:\Program Files (x86)\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe"
O4 - HKLM\..\Run: [SBDrvDet] "C:\Program Files (x86)\Creative\SB Drive Det\SBDrvDet.exe" /r
O4 - HKLM\..\Run: [G DATA AntiVirus Trayapplication] C:\Program Files (x86)\G DATA\AntiVirus\AVKTray\AVKTray.exe
O4 - HKLM\..\Run: [CTxfiHlp] CTXFIHLP.EXE
O4 - HKLM\..\Run: [CTSysVol] "C:\Program Files (x86)\Creative\SBAudigy2ZS\Surround Mixer\CTSysVol.exe" /r
O4 - HKLM\..\Run: [CTHelper] CTHELPER.EXE
O4 - HKLM\..\Run: [CTDVDDET] "C:\Program Files (x86)\Creative\SBAudigy2ZS\DVDAudio\CTDVDDet.EXE"
O4 - HKLM\..\Run: [AsioThk32Reg] REGSVR32.EXE /S CTASIO.DLL
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - HKUS\S-1-5-19\..\RunOnce: [tscuninstall] %systemroot%\system32\tscupgrd.exe (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-20\..\RunOnce: [tscuninstall] %systemroot%\system32\tscupgrd.exe (User 'NETZWERKDIENST')
O4 - HKUS\S-1-5-18\..\Run: [ctfmon.exe] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\S-1-5-18\..\RunOnce: [tscuninstall] %systemroot%\system32\tscupgrd.exe (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [ctfmon.exe] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O4 - HKUS\.DEFAULT\..\RunOnce: [tscuninstall] %systemroot%\system32\tscupgrd.exe (User 'Default user')
O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~2\MICROS~2\OFFICE11\EXCEL.EXE/3000
O9 - Extra button: Recherchieren - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~2\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O16 - DPF: {05CA9FB0-3E3E-4B36-BF41-0E3A5CAA8CD8} (Office Genuine Advantage Validation Tool) - h**p://go.microsoft.com/fwlink/?linkid=58813
O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINDOWS\system32\Ati2evxx.exe (file missing)
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2saag.exe
O23 - Service: AvkLink32 - G DATA Software AG - C:\Program Files (x86)\G DATA\AntiVirus\AVK\AvkLnk32.exe
O23 - Service: G DATA AntiVirus Proxy (AVKProxy) - G DATA Software AG - C:\Program Files (x86)\Common Files\G DATA\AVKProxy\AVKProxy.exe
O23 - Service: G DATA Scheduler (AVKService) - G DATA Software AG - C:\Program Files (x86)\G DATA\AntiVirus\AVK\AVKService.exe
O23 - Service: AntiVirus Wächter (AVKWCtl) - G DATA Software AG - C:\Program Files (x86)\G DATA\AntiVirus\AVK\AVKWCtlX64.exe
O23 - Service: Creative Service for CDROM Access - Creative Technology Ltd - C:\WINDOWS\system32\CTsvcCDA.exe
O23 - Service: Logical Disk Manager Administrative Service (dmadmin) - Unknown owner - C:\WINDOWS\System32\dmadmin.exe (file missing)
O23 - Service: EpsonBidirectionalService - SEIKO EPSON CORPORATION - C:\Program Files (x86)\Common Files\EPSON\EBAPI\eEBSVC.exe
O23 - Service: EPSON V3 Service4(01) (EPSON_PM_RPCV4_01) - SEIKO EPSON CORPORATION - C:\Documents and Settings\All Users\Application Data\EPSON\EPW!3 SSRP\E_S40RPB.EXE
O23 - Service: Event Log (Eventlog) - Unknown owner - C:\WINDOWS\system32\services.exe (file missing)
O23 - Service: HTTP SSL (HTTPFilter) - Unknown owner - C:\WINDOWS\System32\lsass.exe (file missing)
O23 - Service: IMAPI CD-Burning COM Service (ImapiService) - Unknown owner - C:\WINDOWS\system32\imapi.exe (file missing)
O23 - Service: Distributed Transaction Coordinator (MSDTC) - Unknown owner - C:\WINDOWS\system32\msdtc.exe (file missing)
O23 - Service: Net Logon (Netlogon) - Unknown owner - C:\WINDOWS\system32\lsass.exe (file missing)
O23 - Service: NT LM Security Support Provider (NtLmSsp) - Unknown owner - C:\WINDOWS\system32\lsass.exe (file missing)
O23 - Service: NVIDIA Display Driver Service (NVSvc) - Unknown owner - C:\WINDOWS\system32\nvsvc64.exe (file missing)
O23 - Service: Plug and Play (PlugPlay) - Unknown owner - C:\WINDOWS\system32\services.exe (file missing)
O23 - Service: IPSEC Services (PolicyAgent) - Unknown owner - C:\WINDOWS\system32\lsass.exe (file missing)
O23 - Service: Protected Storage (ProtectedStorage) - Unknown owner - C:\WINDOWS\system32\lsass.exe (file missing)
O23 - Service: Remote Desktop Help Session Manager (RDSessMgr) - Unknown owner - C:\WINDOWS\system32\sessmgr.exe (file missing)
O23 - Service: Security Accounts Manager (SamSs) - Unknown owner - C:\WINDOWS\system32\lsass.exe (file missing)
O23 - Service: TuneUp Drive Defrag-Dienst (TuneUp.Defrag) - Unknown owner - C:\WINDOWS\System32\TuneUpDefragService.exe (file missing)
O23 - Service: TuneUp Program Statistics Service (TuneUp.ProgramStatisticsSvc) - Unknown owner - C:\WINDOWS\System32\TUProgSt.exe (file missing)
O23 - Service: Virtual Disk Service (vds) - Unknown owner - C:\WINDOWS\System32\vds.exe (file missing)
O23 - Service: Volume Shadow Copy (VSS) - Unknown owner - C:\WINDOWS\System32\vssvc.exe (file missing)
O23 - Service: WMI Performance Adapter (WmiApSrv) - Unknown owner - C:\WINDOWS\system32\wbem\wmiapsrv.exe (file missing)

--
End of file - 6947 bytes
Und wenn die immer funktionierende Antwort kommt: System neu aufsetzen, dann bitte ich euch um eine Alternative. Es hat ewig gebraucht auf diesem System Raid10 und XP64 zu einem homogenen Gemisch zu bringen..
könnt ihr mir helfen? wäre wirklich super!
Vielen Dank schon einmal im Vorraus


EDIT// Eine darauf folgende Systemprüfung hat ohne Bluescreen funktioniert und findet keine Schädlinge
Miniaturansicht angehängter Grafiken
Internet Langsam, bei Virustest Bluescreen kein Thread half bisher..-speedtest.jpg  

Geändert von cRayZo (12.01.2009 um 21:28 Uhr)

Antwort

Themen zu Internet Langsam, bei Virustest Bluescreen kein Thread half bisher..
adobe, antivirus, bho, bluescree, bluescreen, c:\windows\system32\services.exe, desktop, ellung, excel, explorer, g data, gebraucht, hijack, hijackthis, hkus\s-1-5-18, internet, internet explorer, internet langsam, langsam, logfile, neu aufsetzen, nvidia, performance, policyagent, schädling, security, services.exe, software, speedtest, super, system, system neu, system neu aufsetzen, syswow64, tuneup.defrag, tuprogst.exe, virus, windows, wmi



Ähnliche Themen: Internet Langsam, bei Virustest Bluescreen kein Thread half bisher..


  1. Bluescreen Win8 - system thread exception not handled (atikmdag.sys)
    Plagegeister aller Art und deren Bekämpfung - 07.04.2015 (31)
  2. Pc und INternet langsam, CPU-Auslastung hoch, aber kein Virus gefunden!
    Plagegeister aller Art und deren Bekämpfung - 01.04.2015 (11)
  3. Kein Internetzugriff wie schon im Thread 159867
    Log-Analyse und Auswertung - 25.02.2015 (9)
  4. PC und Handy gefühlt langsamer - Virustest
    Plagegeister aller Art und deren Bekämpfung - 11.02.2014 (9)
  5. "ads not from this site" NUR in Chrome - bisher half nix
    Plagegeister aller Art und deren Bekämpfung - 05.02.2014 (7)
  6. Win8.1: Nach Phishing Mail läuft das Internet erst langsam, jetzt nicht mehr; kein PopUp o.ä.
    Plagegeister aller Art und deren Bekämpfung - 28.01.2014 (13)
  7. ZeuS/ZBot Warnung, aber bisher kein Fund
    Log-Analyse und Auswertung - 08.06.2013 (29)
  8. Verschlüsselungs Virus-KEIN Tool konnte bisher helfen-keine Dateiendungen
    Log-Analyse und Auswertung - 23.07.2012 (2)
  9. Ich höre eine komische Stimme aus den Boxen!!! (kein Scherz Thread)
    Plagegeister aller Art und deren Bekämpfung - 08.09.2011 (1)
  10. Internet Explorer öffnet Werbeseiten, sämtliche Tools erfolglos bisher
    Plagegeister aller Art und deren Bekämpfung - 20.01.2010 (7)
  11. Prob.: Generic host process.. kein Internet..pc langsam
    Plagegeister aller Art und deren Bekämpfung - 22.11.2009 (4)
  12. Internet Explorer Popups, System teilw. langsam, aber kein Virus/Trojaner gefunden
    Plagegeister aller Art und deren Bekämpfung - 05.01.2009 (12)
  13. PC sehr langsam geworden.Scans bisher erfolglos!
    Log-Analyse und Auswertung - 01.01.2009 (1)
  14. PC sehr langsam geworden.Scans bisher erfolglos!
    Mülltonne - 01.01.2009 (0)
  15. Kein Zugriff auf Arbeitsplatz, Internet, alles langsam... Virus???
    Log-Analyse und Auswertung - 12.11.2006 (8)

Zum Thema Internet Langsam, bei Virustest Bluescreen kein Thread half bisher.. - Erstmal hallo Also ich komme gleich zur Sache: Vor einigen Tagen einen neuen PC gekauft Zusammengebaut und alles installiert - XP 64Bit - Lananschluss über Foxconn Destroyer OnboardLAN - 6MBit - Internet Langsam, bei Virustest Bluescreen kein Thread half bisher.....
Archiv
Du betrachtest: Internet Langsam, bei Virustest Bluescreen kein Thread half bisher.. auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.