Zurück   Trojaner-Board > Malware entfernen > Antiviren-, Firewall- und andere Schutzprogramme

Antiviren-, Firewall- und andere Schutzprogramme: Problem mit Spybot 1.3 unter Windows 98

Windows 7 Sämtliche Fragen zur Bedienung von Firewalls, Anti-Viren Programmen, Anti Malware und Anti Trojaner Software sind hier richtig. Dies ist ein Diskussionsforum für Sicherheitslösungen für Windows Rechner. Benötigst du Hilfe beim Trojaner entfernen oder weil du dir einen Virus eingefangen hast, erstelle ein Thema in den oberen Bereinigungsforen.

Antwort
Alt 23.06.2004, 11:43   #1
colAflash
 
Problem mit Spybot 1.3 unter Windows 98 - Beitrag

Problem mit Spybot 1.3 unter Windows 98



Ich habe Spybot1.3 nun bereits auf 2 Windows 98 Rechnern installiert und auf beiden trat folgender Fehler auf:

Wenn irgendein Programm versuch auf das Internet zuzugreifen, stürzt es ab. Man kann auch nicht sehen, ob irgendwelche Daten übertragen werden, also ob beim InternetExplorer zum Beispiel bereits ein Teil der Website angezeigt wird bevor er abstürzt!

Das Problem tritt sowohl auf, wenn der Computer über einen ProxyServer mit den Internet verbunden ist als auch, wenn der Computer direkt über DFÜ ins Internet eingewählt ist!

Auf beiden Win98 Computern sind AntiVir und ZoneAlarm installiert! Unter WindowsXP tritt das Problem nicht auf!

Wie kann ich es schaffen, dass die Programme wieder normal ins Internet kommen?

Vielen Dank
colAflash

Alt 26.06.2004, 19:14   #2
*Christian*
Gast
 
Problem mit Spybot 1.3 unter Windows 98 - Beitrag

Problem mit Spybot 1.3 unter Windows 98



Vielleicht hast du noch eine alte Beta-Version von Spybot drauf.
Deinstalliere Spybot nochmals und lade dir diese aktuelle Version herunter: http://www.safer-networking.de/index.php?page=mirrors

Sollte das Problem weiter auftauchen wende dich bitte mal an das Support-Forum von Spybot: http://forums.net-integration.net/in...p?showforum=57
__________________


Alt 28.06.2004, 05:22   #3
colAflash
 
Problem mit Spybot 1.3 unter Windows 98 - Beitrag

Problem mit Spybot 1.3 unter Windows 98



Ne, die Version is Top-Aktuell!

Ich hab das Problem jetzt selber gelößt!
Es liegt wohl ein Konflikt zwischen SpyBot und dem „WingateInternetClient“, den ich auf beiden Windows98 Computern installierte habe, vor. Dieser Konflikt löst sich aber, wenn man den „WingateInternetClient“ einmal deinstalliert und neuinstalliert. Es kann auch sein, das ein Update auf die neuste Version des „WingateInternetClients“ nötig ist.
Ich habe den „WingateInternetClient“ auch auf einem WindowsXP Computer zusammen mit SpyBot installiert. Dort scheint aber kein Konflikt zu entstehen.
__________________

Antwort

Themen zu Problem mit Spybot 1.3 unter Windows 98
angezeigt, antivir, computer, computern, daten, direkt, explorer, fehler, folge, folgender, installiert, interne, internet, internetexplorer, nicht, problem, programm, programme, rechner, spybot, stürzt, unter, website, win98, windows, windowsxp, übertragen, zonealarm



Ähnliche Themen: Problem mit Spybot 1.3 unter Windows 98


  1. Begrenzte Internetverbindung unter Windows 10; keinerlei Probleme unter Ubuntu
    Netzwerk und Hardware - 05.09.2015 (13)
  2. positive finds ads Problem unter windows 7
    Log-Analyse und Auswertung - 05.02.2015 (8)
  3. Windows Defender: Problem beim Entfernen von Trojan:Win32/Necurs.A und Trojan:WinNT/Necurs.A unter Windows 7
    Log-Analyse und Auswertung - 11.04.2014 (52)
  4. Verschiedene Problem unter Windows, möchte Malwareverdacht ausschließen
    Plagegeister aller Art und deren Bekämpfung - 28.02.2014 (16)
  5. McAffee und Spybot finden ein Problem und können es nicht beheben, dann ist das Problem plötzlich nicht mehr da
    Log-Analyse und Auswertung - 09.02.2014 (5)
  6. Problem unter Windows 7
    Plagegeister aller Art und deren Bekämpfung - 25.06.2013 (9)
  7. Problem mit ATI Catalyst Control Center unter Windows 7
    Netzwerk und Hardware - 11.03.2013 (6)
  8. "ihavenet-Problem" bei Google-Suche im Mozilla Firefox unter Windows Vista 32bit
    Plagegeister aller Art und deren Bekämpfung - 02.01.2013 (18)
  9. Merkwürdiges Problem unter Windows XP
    Alles rund um Windows - 24.10.2012 (1)
  10. Problem mit Schaltflächen unter Windows 7 Ultimate
    Alles rund um Windows - 26.02.2012 (3)
  11. Herunterfahren Spybot-Problem
    Alles rund um Windows - 23.12.2009 (2)
  12. Problem mit Laufwerk unter Windows vista
    Netzwerk und Hardware - 03.04.2009 (2)
  13. Zlob.DNSChanger Problem (Spybot-Search & Destroy) nach Windows Neuinstallation!?
    Plagegeister aller Art und deren Bekämpfung - 22.10.2008 (3)
  14. Problem mit SPYBOT S&D
    Antiviren-, Firewall- und andere Schutzprogramme - 20.03.2008 (3)
  15. Spybot@mxt Trojaner Problem
    Plagegeister aller Art und deren Bekämpfung - 06.01.2008 (2)
  16. Spybot S&D lässt keine vollständige Immunisierung unter Windows Vista zu
    Antiviren-, Firewall- und andere Schutzprogramme - 22.11.2007 (2)
  17. Spybot S&D Problem
    Antiviren-, Firewall- und andere Schutzprogramme - 19.08.2005 (13)

Zum Thema Problem mit Spybot 1.3 unter Windows 98 - Ich habe Spybot1.3 nun bereits auf 2 Windows 98 Rechnern installiert und auf beiden trat folgender Fehler auf: Wenn irgendein Programm versuch auf das Internet zuzugreifen, stürzt es ab. Man - Problem mit Spybot 1.3 unter Windows 98...
Archiv
Du betrachtest: Problem mit Spybot 1.3 unter Windows 98 auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.