Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: Google verlinkt immer zuerst 2 mal falsch

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 10.08.2006, 14:11   #1
Bouncer
 
Google verlinkt immer zuerst 2 mal falsch - Icon34

Google verlinkt immer zuerst 2 mal falsch



Hallo an alle.

Habe ein großes Problem mit meinem I-Explorer.
Immer wenn ich mit Google ein Thema suche und dann auf ein Ergebniss klicke werde ich die ersten 2x auf eine andere Seite geschickt (wie z.B. ebay).
Habe keine Ahnung was ich da machen soll.

Ich hoffe jemand von euch kann mir da helfen!
Hab mal ein Hijack-Log erstellt (allerdings erst das erste Mal):


Logfile of HijackThis v1.99.1
Scan saved at 20:33:22, on 01.08.2006
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\csrss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\Explorer.EXE
C:\PROGRA~1\0190WA~1\WARN0190.EXE
C:\Programme\Intuwave\Shared\mRouterRunTime\mRouterConfig.exe
C:\WINDOWS\Dit.exe
C:\Programme\Java\jre1.5.0_04\bin\jusched.exe
C:\Programme\Intuwave\Shared\mRouterRunTime\mRouterRuntime.exe
C:\Programme\eBay\eBay Toolbar2\eBayTBDaemon.exe
C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe
C:\WINDOWS\DitExp.exe
C:\Programme\Nokia\Nokia PC Suite 6\LaunchApplication.exe
C:\Programme\Tweak-XP\blads.exe
C:\Programme\Nokia\Nokia PC Suite 6\PcSync2.exe
C:\Programme\Nikon\PictureProject\NkbMonitor.exe
C:\PROGRA~1\GEMEIN~1\PCSuite\Services\SERVIC~1.EXE
C:\PROGRA~1\GEMEIN~1\Nokia\MPAPI\MPAPI3s.exe
C:\WINDOWS\system32\drivers\CDAC11BA.EXE
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\wdfmgr.exe
C:\WINDOWS\system32\wscntfy.exe
C:\WINDOWS\System32\alg.exe
C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe
C:\Programme\AntiVir PersonalEdition Classic\sched.exe
C:\Programme\Internet Explorer\iexplore.exe
C:\Dokumente und Einstellungen\***\Desktop\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://google.icq.com/search/search_frame.php
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://google.icq.com
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.de/
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Microsoft Internet Explorer
R3 - URLSearchHook: (no name) - {FE91192A-03B6-3BA5-9F6A-425A68849EA4} - startman.dll (file missing)
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: eBay Toolbar Helper - {22D8E815-4A5E-4DFB-845E-AAB64207F5BD} - C:\Programme\eBay\eBay Toolbar2\eBayTB.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O3 - Toolbar: eBay Toolbar - {92085AD4-F48A-450D-BD93-B28CC7DF67CE} - C:\Programme\eBay\eBay Toolbar2\eBayTB.dll
O4 - HKLM\..\Run: [NeroCheck] C:\WINDOWS\System32\NeroCheck.exe
O4 - HKLM\..\Run: [Microsoft Works Portfolio] C:\Programme\Microsoft Works\WksSb.exe /AllUsers
O4 - HKLM\..\Run: [Microsoft Works Update Detection] C:\Programme\Microsoft Works\WkDetect.exe
O4 - HKLM\..\Run: [0190 Warner] C:\PROGRA~1\0190WA~1\WARN0190.EXE
O4 - HKLM\..\Run: [PE2CKFNT SE] C:\Programme\Ulead Systems\Ulead Photo Express 2 SE\ChkFont.exe
O4 - HKLM\..\Run: [mRouterConfig for Siemens Data Suite SX1] C:\Programme\Intuwave\Shared\mRouterRunTime\mRouterConfig.exe
O4 - HKLM\..\Run: [QuickTime Task] "C:\Programme\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [Microsoft Update] vpc32.exe
O4 - HKLM\..\Run: [Dit] Dit.exe
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Programme\Java\jre1.5.0_04\bin\jusched.exe
O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
O4 - HKLM\..\Run: [eBayToolbar] C:\Programme\eBay\eBay Toolbar2\eBayTBDaemon.exe
O4 - HKLM\..\Run: [iTunesHelper] C:\Programme\iTunes\iTunesHelper.exe
O4 - HKLM\..\Run: [sbin] ms-its.exe
O4 - HKLM\..\Run: [cmon14] stuffmon.exe
O4 - HKLM\..\Run: [avgnt] "C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe" /min
O4 - HKLM\..\Run: [TkBellExe] "C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe" -osboot
O4 - HKLM\..\Run: [Zone Labs Client] C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe
O4 - HKLM\..\Run: [PCSuiteTrayApplication] C:\Programme\Nokia\Nokia PC Suite 6\LaunchApplication.exe -onlytray
O4 - HKLM\..\RunServices: [Microsoft Update] vpc32.exe
O4 - HKCU\..\Run: [5-2-46-523] c:\programme\Webdialer\5-2-46-523.exe -m
O4 - HKCU\..\Run: [BlockAds] C:\Programme\Tweak-XP\blads.exe
O4 - HKCU\..\Run: [Microsoft Update] vpc32.exe
O4 - HKCU\..\Run: [SpybotSD TeaTimer] C:\Programme\Spybot - Search & Destroy\TeaTimer.exe
O4 - HKCU\..\Run: [StartCpl] atl_helper.exe
O4 - HKCU\..\Run: [JAguAr] NSYSCPLSTR.exe
O4 - HKCU\..\Run: [dialer423] AppMasterCenter.exe
O4 - HKCU\..\Run: [PcSync] C:\Programme\Nokia\Nokia PC Suite 6\PcSync2.exe /NoDialog
O4 - HKCU\..\RunOnce: [ICQ Lite] C:\Programme\ICQLite\ICQLite.exe -trayboot
O4 - Startup: AV Guard.EXE.lnk = C:\Programme\AVPersonal\AVGNT.EXE
O4 - Global Startup: Adobe Reader - Schnellstart.lnk = C:\Programme\Adobe\Acrobat 7.0\Reader\reader_sl.exe
O4 - Global Startup: NkbMonitor.exe.lnk = C:\Programme\Nikon\PictureProject\NkbMonitor.exe
O8 - Extra context menu item: &eBay Search - res://C:\Programme\eBay\eBay Toolbar2\eBayTb.dll/RCSearch.html
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_04\bin\npjpi150_04.dll
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_04\bin\npjpi150_04.dll
O9 - Extra button: Translate - {87680762-4A83-11B4-885B-0000E8ECA40F} - C:\Programme\LingoCom\Translator.lnk (file missing)
O9 - Extra 'Tools' menuitem: Translator - {87680762-4A83-11B4-885B-0000E8ECA40F} - C:\Programme\LingoCom\Translator.lnk (file missing)
O9 - Extra button: Recherchieren - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~4\OFFICE11\REFIEBAR.DLL
O9 - Extra button: Recherche-Assistent - {9455301C-CF6B-11D3-A266-00C04F689C50} - C:\Programme\Gemeinsame Dateien\Microsoft Shared\Reference 2001\EROProj.dll
O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O9 - Extra button: Real.com - {CD67F990-D8E9-11d2-98FE-00C0F0318AFE} - C:\WINDOWS\System32\Shdocvw.dll
O9 - Extra button: PartyPoker.net - {F4430FE8-2638-42e5-B849-800749B94EED} - C:\Programme\PartyGaming.Net\PartyPokerNet\RunPF.exe
O9 - Extra 'Tools' menuitem: PartyPoker.net - {F4430FE8-2638-42e5-B849-800749B94EED} - C:\Programme\PartyGaming.Net\PartyPokerNet\RunPF.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O16 - DPF: {1230CB21-C88D-11CF-B347-000000000000} - http://www.eingang69.de/EroticAccess/cabs/2025012.cab
O16 - DPF: {31B7EB4E-8B4B-11D1-A789-00A0CC6651A8} (Cult3D ActiveX Player) - http://www.cult3d.com/download/cult.cab
O16 - DPF: {41F17733-B041-4099-A042-B518BB6A408C} - http://a1540.g.akamai.net/7/1540/52/...eInstaller.exe
O16 - DPF: {62475759-9E84-458E-A1AB-5D2C442ADFDE} - http://a1540.g.akamai.net/7/1540/52/...eInstaller.exe
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/microsof...?1126957123984
O16 - DPF: {6E32070A-766D-4EE6-879C-DC1FA91D2FC3} (MUWebControl Class) - http://update.microsoft.com/microsof...?1126957106328
O17 - HKLM\System\CCS\Services\Tcpip\..\{2C985C20-7785-4542-AD98-6CB88CD0964A}: NameServer = 85.255.115.27 85.255.112.120
O17 - HKLM\System\CCS\Services\Tcpip\..\{83BE4B23-EDCF-439F-A089-319DB1BF9B4C}: NameServer = 85.255.115.27,85.255.112.120
O17 - HKLM\System\CCS\Services\Tcpip\..\{DF0ADCEE-1479-4611-8589-737275BDA1D6}: NameServer = 85.255.115.27,85.255.112.120
O17 - HKLM\System\CCS\Services\Tcpip\..\{F4EC5BF9-CDB7-42C2-985B-94B5C037FDF0}: NameServer = 85.255.115.27,85.255.112.120
O17 - HKLM\System\CS2\Services\Tcpip\Parameters: NameServer = 85.255.115.27 85.255.112.120
O17 - HKLM\System\CS3\Services\Tcpip\Parameters: NameServer = 85.255.115.27 85.255.112.120
O17 - HKLM\System\CS3\Services\Tcpip\..\{2C985C20-7785-4542-AD98-6CB88CD0964A}: NameServer = 85.255.115.27 85.255.112.120
O17 - HKLM\System\CCS\Services\Tcpip\Parameters: NameServer = 85.255.115.27 85.255.112.120
O20 - Winlogon Notify: WgaLogon - C:\WINDOWS\SYSTEM32\WgaLogon.dll
O23 - Service: AntiVir PersonalEdition Classic Planer (AntiVirScheduler) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Classic\sched.exe
O23 - Service: AntiVir PersonalEdition Classic Guard (AntiVirService) - AVIRA GmbH - C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
O23 - Service: C-DillaCdaC11BA - Macrovision - C:\WINDOWS\system32\drivers\CDAC11BA.EXE
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe


Bin um jede Hilfe dankbar.

Gruß, Bouncer

Geändert von Bouncer (10.08.2006 um 14:23 Uhr)

Alt 10.08.2006, 18:10   #2
PeterPan
 
Google verlinkt immer zuerst 2 mal falsch - Standard

Google verlinkt immer zuerst 2 mal falsch



Hallo Bouncer,
bitte keine aktiven Links im HJT-Log posten.
PP
__________________


Alt 10.08.2006, 18:26   #3
Certo
 
Google verlinkt immer zuerst 2 mal falsch - Standard

Google verlinkt immer zuerst 2 mal falsch



Macht Google das gleiche denn auch bei anderen Browsern wie zum Beispiel Firefox und Opera? Dann wüsste man zumindest ob sich der fehler nur auf den Browser bezieht.

Ich mein ich kenn mich da nich sooo aus in den Logfiles aber für gewöhnlich macht IE gerne ma stress während ein anderer Browser da ganz glatt läuft.
__________________

Alt 10.08.2006, 19:02   #4
PeterPan
 
Google verlinkt immer zuerst 2 mal falsch - Standard

Google verlinkt immer zuerst 2 mal falsch



@Certo

Zitat:
Ich mein ich kenn mich da nich sooo aus in den Logfiles aber für gewöhnlich macht IE gerne ma stress während ein anderer Browser da ganz glatt läuft.
Deiner Meinung schließe ich mich absolut an.

Uns ist es in der Firma passiert...
System: XP Service Pack 2
Explorer: MS IE 7.0 Beta
Lexware installiert.....
plötzlich sind die Internetzugriffe enorm behindert..
mitunter öffnen sich Seiten, die nicht angewählt wurden....

Umstieg auf Firefox als Explorer.
Alle Probleme beseitigt, stabiles System.
Und Ad-Aware zeigt nach ganztägiger Arbeit 0 Malware.
Mit MS IE nie unter 2.

PP

Alt 10.08.2006, 19:09   #5
Bouncer
 
Google verlinkt immer zuerst 2 mal falsch - Standard

Google verlinkt immer zuerst 2 mal falsch



Ja, nur I-Explorer.
Firefox funktioniert ohne Mucken!

Das mit den Links tut mir leid.
Wie gesagt, vorher noch nie gemacht.


Alt 10.08.2006, 19:10   #6
Sunny
Administrator
> Competence Manager
 

Google verlinkt immer zuerst 2 mal falsch - Standard

Google verlinkt immer zuerst 2 mal falsch



Zitat:
Zitat von PeterPan
Uns ist es in der Firma passiert...
System: XP Service Pack 2
Explorer: MS IE 7.0 Beta
Lexware installiert.....
plötzlich sind die Internetzugriffe enorm behindert..
mitunter öffnen sich Seiten, die nicht angewählt wurden....
Wenn du schon beruflich mit Computern zu tun hast, solltest du ja eigentlich wissen, das solche Internetzugriffsprobleme mit einer Testversion (wie IE Ver. 7.0) mehr als normal und vorprogrammiert sind!

Zumal es hierbei um ein ganz anderes Problem geht, nämlich der Umleitung seiner DNS zu einem anderen ISP!
Zitat:
O17 - HKLM\System\CCS\Services\Tcpip\..\{2C985C20-7785-4542-AD98-6CB88CD0964A}: NameServer = 85.255.115.27 85.255.112.120
@Bouncer,

dir bleibt in diesem Fall keine andere Möglichkeit als eine Neuinstallation!
Nur so kriegst die Umleitung aus deinem System..und nein, es gibt wirklich keine andere Möglichkeit!

Sorry^,
Sunny
__________________
--> Google verlinkt immer zuerst 2 mal falsch

Alt 10.08.2006, 19:58   #7
Bouncer
 
Google verlinkt immer zuerst 2 mal falsch - Standard

Google verlinkt immer zuerst 2 mal falsch



Witzbold !!!

Hab`s wegbekommen mit ewido_micro.exe
Aber beim Systemneustart kommt`s wieder :-(

Aber ich probier`s weiter.

Solche Tips kannst du dir echt sparen!!!
Lösch doch wegen sowas net mei ganze Platte.

Geändert von Bouncer (10.08.2006 um 20:12 Uhr)

Alt 10.08.2006, 20:11   #8
Sunny
Administrator
> Competence Manager
 

Google verlinkt immer zuerst 2 mal falsch - Standard

Google verlinkt immer zuerst 2 mal falsch



Zitat:
Zitat von Bouncer
Witzbold !!!

Hab`s wegbekommen mit ewido_micro.exe

Solche Tips kannst du dir echt sparen!!!
:aplaus:
:aplaus: Na da hast du dein Problem aber für mindestens ein paar Stunden gelöst. (oder auch nicht! )

Na dann ein fröhliches Surfen noch, achso, solltest du Online-Banking, Ebay etc. betreiben, ändere mal deine Passwörter oder melde dich gleich kompklett ab!

EOD

Thread könnte dann eigentlich geschlossen werden, PROBLEM gelöst!
__________________
Anfragen per Email, Profil- oder privater Nachricht werden ignoriert!
Hilfe gibts NUR im Forum!


Stulti est se ipsum sapientem putare.

Alt 10.08.2006, 20:16   #9
PeterPan
 
Google verlinkt immer zuerst 2 mal falsch - Standard

Google verlinkt immer zuerst 2 mal falsch



@Bouncer
Vielen Dank für dein Feedback.
Es hilft uns allen viel mehr,
Lösungen als nur Ratschläge zu verteilen.

Wenn doch alle am Ende nochmal die Lösung verraten würden!

Aber Vorsicht!
Es könnte auch nur ein Zwischenergebnis sein,
was ich dir natürlich nicht wünsche.
Falls es doch so ist und noch was "erscheint", sag es uns ehrlich.

@ [Gc]Sunny
Hm, also ich würde sagen, eine Sekretärin hat auch nicht weniger mit Computern zu tun...Du schlußfolgerst falsch.
Ich bin schlicht nur User, nicht mehr und nicht weniger.

Zitat:
...das solche Internetzugriffsprobleme mit einer Testversion (wie IE Ver. 7.0) mehr als normal und vorprogrammiert sind!
Diese klare Reaktion hatte ich mir ehrlich erhofft.
Auf meine direkten Fragen wird hier sonst nicht geantwortet.

" Kein Support für Firmen ...."

Nun schlußfolgere nicht falsch, denn ich habe keine eigene Firma, auch keine eigene Computerfirma.

Also wirklich vielen Dank für deine Meinung zum IE 7.0 Beta, da gehen wir beide konform, [Gc]Sunny.

PP

Alt 10.08.2006, 20:20   #10
Sunny
Administrator
> Competence Manager
 

Google verlinkt immer zuerst 2 mal falsch - Standard

Google verlinkt immer zuerst 2 mal falsch



Zitat:
Zitat von PeterPan
Diese klare Reaktion hatte ich mir ehrlich erhofft.
Auf meine direkten Fragen wird hier sonst nicht geantwortet.

" Kein Support für Firmen ...."

Nun schlußfolgere nicht falsch, denn ich habe keine eigene Firma, auch keine eigene Computerfirma.
Davon bin ich eigentlich auch nicht ausgegangen, nur als du geschrieben hast ..
Zitat:
Uns ist es in der Firma passiert...
...konnte ich daraus nur schließen das du in irgendeiner Hinsicht produktiv mit PC´s zu tun hast

Zitat:
Also wirklich vielen Dank für deine Meinung zum IE 7.0 Beta, da gehen wir beide konform, [Gc]Sunny.
Das ist das wichtigste...
(und damit meine ich nicht, das alle meiner Meinung seien sollen!)
__________________
Anfragen per Email, Profil- oder privater Nachricht werden ignoriert!
Hilfe gibts NUR im Forum!


Stulti est se ipsum sapientem putare.

Alt 10.08.2006, 21:12   #11
felix1
/// Helfer-Team
 
Google verlinkt immer zuerst 2 mal falsch - Standard

Google verlinkt immer zuerst 2 mal falsch



@Bouncer
Ich gehe davon aus. dass das System damit befallen ist:
http://www.sophos.de/security/analyses/w32rbotpe.html
Damit sollte eine Neuinstallation zwingend angesagt sein.

[Gc]Sunny
Warum entschuldigst Du Dich für etwas, was hier Usus sein sollte

@PeterPan
Ich kann jetzt nicht nachvollziehen, warum Du hier herumflennst und diesen Schwachsinn auch noch bei jeder möglichen und unmöglichen Situation posten musst.
Firmennetze werden nicht behandelt. Dafür gibt es firmeninterne Abteilungen oder per Vertrag gebundene Fremdfirmen.
Wenn ich in Deiner Firma verantwortlich wäre, hättest Du maximal die Rechte "Benutzer".
Denke auch daran, dass Du mit Deiner Einstellung Arbeitsplätze vernichtest.
Du machst an Deinem PC irgendwelchen Unfug und versuchst das über Forumhilfe zu bereinigen
__________________
LG

Der Felix

Keine Hilfe per PN und E-Mail

Alt 11.08.2006, 05:33   #12
PeterPan
 
Google verlinkt immer zuerst 2 mal falsch - Standard

Google verlinkt immer zuerst 2 mal falsch



@felix1,
nun wird das Mißverständnis klarer?!

Ich bin nur Benutzer in unserem Firmennetz.
Das Netz wird von einer Fremdfirma gewartet, die Geld dafür bekommt.
Der IE 7.0 Beta wurde von dieser Firma installiert und viel anderer Unsinn.
Aber ich bin ja nur Benutzer und zum Glück in diesem und anderen Foren.

PP

Alt 11.08.2006, 05:51   #13
Bouncer
 
Google verlinkt immer zuerst 2 mal falsch - Icon17

Google verlinkt immer zuerst 2 mal falsch



@alle:

Streitet euch doch nicht, das ist doch echt nicht nötig.

Übrigens habe ich es geschafft !!!
Hab das F-Secure BLACKLIGHT (blbeta.exe) benutzt, die gefundenen Dateien "renamed" und diese dann aus dem System32 Ordner gelöscht.
Problem gelöst.

Jippie und vielen Dank an Alle
Fröhliches surfen und Viren killen

Gruß, Bouncer

Antwort

Themen zu Google verlinkt immer zuerst 2 mal falsch
.dll, adobe, antivir, avira, bho, cs3, dateien, desktop, drivers, ebay, einstellungen, erste mal, google, hijackthis, internet, internet explorer, keine ahnung, messenger, microsoft, problem, programme, software, suche, system, system32, urlsearchhook, windows, windows xp, windows\system32\drivers



Ähnliche Themen: Google verlinkt immer zuerst 2 mal falsch


  1. Google verlinkt sich falsch
    Log-Analyse und Auswertung - 23.10.2012 (23)
  2. Google verlinkt falsch - Lösung?
    Log-Analyse und Auswertung - 29.04.2011 (19)
  3. Google verlinkt falsch
    Log-Analyse und Auswertung - 27.04.2011 (1)
  4. Google verlinkt mich falsch
    Plagegeister aller Art und deren Bekämpfung - 07.04.2011 (27)
  5. Google verlinkt falsch / gomeo
    Log-Analyse und Auswertung - 08.12.2010 (4)
  6. Google verlinkt falsch bzw. andere links leiten falsch weiter!
    Log-Analyse und Auswertung - 01.02.2010 (17)
  7. Google verlinkt falsch im FF und IE
    Log-Analyse und Auswertung - 09.08.2009 (3)
  8. Google verlinkt falsch; Kein Zugriff auf ext. HDD
    Plagegeister aller Art und deren Bekämpfung - 14.07.2009 (4)
  9. Google verlinkt falsch
    Log-Analyse und Auswertung - 07.06.2009 (35)
  10. Google-Suchergebnisse sind falsch verlinkt
    Log-Analyse und Auswertung - 26.01.2009 (6)
  11. Google verlinkt falsch
    Plagegeister aller Art und deren Bekämpfung - 20.12.2008 (0)
  12. Google verlinkt falsch - Laienlösung !!!
    Plagegeister aller Art und deren Bekämpfung - 14.09.2008 (25)
  13. Google verlinkt falsch
    Log-Analyse und Auswertung - 11.10.2007 (9)
  14. Google verlinkt auch bei mir falsch
    Plagegeister aller Art und deren Bekämpfung - 23.07.2007 (7)
  15. Google verlinkt falsch
    Plagegeister aller Art und deren Bekämpfung - 09.05.2007 (4)
  16. Google Suchergebnisse falsch verlinkt
    Plagegeister aller Art und deren Bekämpfung - 27.09.2006 (1)
  17. Google suche verlinkt auf falsch seiten
    Plagegeister aller Art und deren Bekämpfung - 09.11.2005 (5)

Zum Thema Google verlinkt immer zuerst 2 mal falsch - Hallo an alle. Habe ein großes Problem mit meinem I-Explorer. Immer wenn ich mit Google ein Thema suche und dann auf ein Ergebniss klicke werde ich die ersten 2x auf - Google verlinkt immer zuerst 2 mal falsch...
Archiv
Du betrachtest: Google verlinkt immer zuerst 2 mal falsch auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.