Zurück   Trojaner-Board > Web/PC > Alles rund um Windows

Alles rund um Windows: nach CCleaner kein Bootvorgang /kein BIOS mehr

Windows 7 Hilfe zu allen Windows-Betriebssystemen: Windows XP, Windows Vista, Windows 7, Windows 8(.1) und Windows 10 - als auch zu sämtlicher Windows-Software. Alles zu Windows 10 ist auch gerne willkommen. Bitte benenne etwaige Fehler oder Bluescreens unter Windows mit dem Wortlaut der Fehlermeldung und Fehlercode. Erste Schritte für Hilfe unter Windows.

Antwort
Alt 12.02.2010, 15:43   #1
goshawker
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

Problem: nach CCleaner kein Bootvorgang /kein BIOS mehr



Hi !

Vorgeschichte: Meine Frau hat vor 1/2 Jahr einen Billig PC bekommen (ich bin unschuldig ). Seit einem Monat hat dieser Pc Startprobleme die sich so äußern: beim einschallten Läuft der Kühler des Motherboards an und schaltet sofort wieder ab. Nach etlichen versuchen Bootet der Rechner endlich.

Gestern habe ich (über Nacht) den Pc mit CCleaner bereinigt (die Abfrage zur Sicherung habe ich natürlich mit nein beantwortet ).

Heute Startete der Rechner nicht mehr, worauf ich die Festplatte überprüfen wollte. Da so ein Pc ne menge Staub anzieht habe ich erst einmal den Staubsauger angeschmissen. Nun ja Ich habe den Lüfter sammt Kühlrippen abgenommen um diese Teile zu reinigen(mit dem Staubsauger). Das Ergebnis sieht wie folgt aus der Rechner geht nicht mehr aus und Startet sofort. Allerdings Bootet er nicht mehr von der Festplatte( ach ja... ...der PC hält die FP nach einer Std. an und schaltet dann in den Ruhemodus). Also andere Festplatte ran und.... .... Startet auch net.

Resultat: die Festplatte Funktioniert zwar Bootet aber nicht mehr (als 2. Platte läuft sie aber). Der Rechner Bootet keine Festplatte nicht einmal das BIOS lässt sich auf dem Bildschierm sehen. Der Bildschirm bekommt wohl kein Signal (vermutung).

Gibt es wohl ne möglichkeit die FP wieder zum Booten zu bekommen und sollte nicht wenigstens das BIOS des Rechners Starten??

Alt 12.02.2010, 15:49   #2
Leonixx
/// Helfer-Team
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

nach CCleaner kein Bootvorgang /kein BIOS mehr Anleitung / Hilfe



Ccleaner hat sicherlich nicht den Rechner zerstört. Was erscheint nach dem einschalten auf dem Bildschirm?

Blicke noch nicht ganz durch. Die aktive Partition hast du als zweite Festplatte? eingebaut und eine andere Festplatte als erste Festplatte?

Was hast du dann gemacht? Windows neuinstalliert? Noch ein bisschen undurchschaubar für mich.
__________________


Alt 12.02.2010, 16:06   #3
goshawker
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

nach CCleaner kein Bootvorgang /kein BIOS mehr Details



Ich bin auch nicht davon ausgegangen das der CCleaner die FP zerstört hat! Ich wollte halt alles möglichst genau schildern.

Ich habe einen 2. Rechner, wo ich die FP angeschlossen habe, als master läuft sie nicht (bootet nicht) aber als slave habe ich zugriff auf die FP. Somit ist die FP in ordnung, sie bootet nur nicht mehr. Nun möchte ich diese FP gerne wieder so hinbekommen das sie bootet.

Zu dem Rechner: der Zeigt nichts auf dem bildchirm (ist anscheinend ohne signal) an. es ist als ob ich den Rechner gar nicht Angeschaltet hätte.Wie schon erwähnt dieser Rechner Fährt nicht einmal das Bios hoch (zumindest kann man nichts sehen).
__________________

Alt 12.02.2010, 16:09   #4
Leonixx
/// Helfer-Team
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

Lösung: nach CCleaner kein Bootvorgang /kein BIOS mehr



Wenn der Rechner offen ist und du startest, läuft die Festplatte und Lüfter an?

Stecke mal alle CD/DVD Laufwerke ab. Auch alle USB Geräte und interne Festplatten, bis auf die Festplatte mit dem OS.

Alt 12.02.2010, 16:21   #5
goshawker
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

Wie nach CCleaner kein Bootvorgang /kein BIOS mehr



Zitat:
Zitat von Leonixx Beitrag anzeigen
Wenn der Rechner offen ist und du startest, läuft die Festplatte und Lüfter an?

Stecke mal alle CD/DVD Laufwerke ab. Auch alle USB Geräte und interne Festplatten, bis auf die Festplatte mit dem OS.
Der Lüfter läuft an,dob die Festplatte anläuft muss ich heute Abend probieren (bin gerade auf der Arbeit)


Alt 12.02.2010, 16:30   #6
Leonixx
/// Helfer-Team
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

Wo nach CCleaner kein Bootvorgang /kein BIOS mehr Lösung!



Ok, werde den Verdacht nicht los, dass entweder dein Mainboard oder das Netzteil hinüber ist.

Alt 12.02.2010, 17:47   #7
goshawker
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

nach CCleaner kein Bootvorgang /kein BIOS mehr



Zitat:
Zitat von Leonixx Beitrag anzeigen
Ok, werde den Verdacht nicht los, dass entweder dein Mainboard oder das Netzteil hinüber ist.
sehe ich eigendlich auch so! Schätze es ist das Mainboard.

Muss das Mainboard (wenn es das ist) Irgendwie auf die anderen Komponennten wie z.b.: Netzteil und Gehäuse abgestimmt sein, oder sind diese dinge genormt?

Alt 12.02.2010, 19:38   #8
Leonixx
/// Helfer-Team
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

nach CCleaner kein Bootvorgang /kein BIOS mehr



Beim Mainboard musst du einiges beachten. Sockel für den Prozessor muss identisch sein, RAM muss passen, Anschlüsse (SATA, IDE) sollten vorhanden sein, so dass du Festplatten und Laufwerke anschließen kannst, Formfaktor muss stimmen (ATX, yATX)

Poste mal von welchem Hersteller/Modell der Rechner ist.

Alt 12.02.2010, 21:24   #9
goshawker
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

nach CCleaner kein Bootvorgang /kein BIOS mehr



Zitat:
Zitat von Leonixx Beitrag anzeigen
Beim Mainboard musst du einiges beachten. Sockel für den Prozessor muss identisch sein, RAM muss passen, Anschlüsse (SATA, IDE) sollten vorhanden sein, so dass du Festplatten und Laufwerke anschließen kannst, Formfaktor muss stimmen (ATX, yATX)

Poste mal von welchem Hersteller/Modell der Rechner ist.
So der Rechner ist von MC Tronics.

Auf dem Mainboard Steht "nur" K8M800 Micro AM2.
Netzgerät : Execelent Power IT ATX 350
FP: Excel Stor Jupiter 80GB
RAM: DDR2

Ich hoffe hiermit kannst du was anfangen!

Alt 12.02.2010, 23:08   #10
Leonixx
/// Helfer-Team
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

nach CCleaner kein Bootvorgang /kein BIOS mehr [gelöst]



Ok, das ist ein Mainboard von Biostar.

CPU Sockel: AM2
Formfaktor: Micro ATX
RAM: Unterstützt Dual Channel DDR2 533/667 MHz
Grafikkarte: Onboard.

http://www.hardwareschotte.de/hardwa...M800+Micro+AM2

Brauchst also ein Mainboard mit den gleichen Daten. Denke mal kostet so um die 40 Euro.

Hier zum Beispiel mit Onboard Grafikchip
http://www.alternate.de/html/product...&l3=Sockel+AM2

Alt 14.02.2010, 09:55   #11
goshawker
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

nach CCleaner kein Bootvorgang /kein BIOS mehr [gelöst]



Zitat:
Zitat von Leonixx Beitrag anzeigen
Ok, das ist ein Mainboard von Biostar.

CPU Sockel: AM2
Formfaktor: Micro ATX
RAM: Unterstützt Dual Channel DDR2 533/667 MHz
Grafikkarte: Onboard.

BIOSTAR K8M800 Micro AM2 - Daten- und Preisvergleich - Schottenland.de

Brauchst also ein Mainboard mit den gleichen Daten. Denke mal kostet so um die 40 Euro.

Hier zum Beispiel mit Onboard Grafikchip
ALTERNATE - HARDWARE - Mainboards - AMD - Sockel AM2 - Biostar MCP6PB M2+
Wenn ich schon mal dabei bin, kann ich Folgenden cpu einbauen?
http://www.hardwareschotte.de/hardwa...440+BX80557440

Geändert von goshawker (14.02.2010 um 10:17 Uhr)

Alt 14.02.2010, 10:20   #12
Leonixx
/// Helfer-Team
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

nach CCleaner kein Bootvorgang /kein BIOS mehr [gelöst]



Nein, passt nicht. Du musst bei den Prozessoren auf den Sockel achten. Wenn du ein Mainboard mit AM2 Sockel kaufst, dann passen nur CPU von AMD. Solltest du diesen Celeron kaufen , brauchst du ein Mainboard mit Sockel 775.

Welcher Prozessor ist jetzt eingebaut?

Alt 14.02.2010, 10:22   #13
goshawker
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

nach CCleaner kein Bootvorgang /kein BIOS mehr [gelöst]



Zitat:
Zitat von goshawker Beitrag anzeigen
Wenn ich schon mal dabei bin, kann ich Folgenden cpu einbauen?
INTEL Celeron 440 (BX80557440) - Daten- und Preisvergleich - Schottenland.de
ups... geht warscheinlich nicht! Habe ja einen AM2 Sockel!

Alt 14.02.2010, 10:28   #14
goshawker
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

nach CCleaner kein Bootvorgang /kein BIOS mehr [gelöst]



Zitat:
Zitat von Leonixx Beitrag anzeigen
Nein, passt nicht. Du musst bei den Prozessoren auf den Sockel achten. Wenn du ein Mainboard mit AM2 Sockel kaufst, dann passen nur CPU von AMD. Solltest du diesen Celeron kaufen , brauchst du ein Mainboard mit Sockel 775.

Welcher Prozessor ist jetzt eingebaut?
Ich habe ehrlich gesagt keine Ahnung müsste ein AMD... 3000 ....mit 1800MHZ sein.

Ich glaube ich habe nämlich den CPU auch noch zerstört (1Pin ist abgebrochen)

Und ich möchte natürlich diesen PC mit wenig Geld wieder fit bekommen!
(sonnst blockiert meine Frau nämlich meinen rechner)

Alt 14.02.2010, 10:49   #15
Leonixx
/// Helfer-Team
 
nach CCleaner kein Bootvorgang /kein BIOS mehr - Standard

nach CCleaner kein Bootvorgang /kein BIOS mehr [gelöst]



Gibt verschiedene Möglichkeiten. Entweder Mainboard und CPU extra kaufen oder als Bundle.

Lade dir mal das Tool Everest Everest Ultimate Edition - Download - CHIP Online

Poste mal die Übersicht. Dann kann ich dir was zusammenstellen. Wo liegt das maximale Budget?

Antwort

Themen zu nach CCleaner kein Bootvorgang /kein BIOS mehr
bildschirm, bios, booten, bootet, bootvorgang, ccleaner, ergebnis, festplatte, funktioniert, geht nicht mehr, kein signal, lüfter, natürlich, nicht mehr, platte, probleme, rechner, rechners, ruhemodus, schaltet, starte, starten, startprobleme, unschuldig, versuche, worte, äußern



Ähnliche Themen: nach CCleaner kein Bootvorgang /kein BIOS mehr


  1. Nach Instalation von Iminet,kein Netzwerk mehr (kein internet mehr) Goggle Chrome und IE lassen sich nicht öffnen(weißer Bildschirm)
    Plagegeister aller Art und deren Bekämpfung - 27.12.2014 (1)
  2. Notebook bootet nicht mehr - Display bleibt Dunkel - kein bios
    Netzwerk und Hardware - 05.12.2014 (6)
  3. Nach Virenbefall kein Internet und teilweise kein Netzwerk mehr
    Plagegeister aller Art und deren Bekämpfung - 08.01.2014 (3)
  4. Bootvorgang endet bei aswrvrt.sys/Kein Hochfahren möglich!
    Plagegeister aller Art und deren Bekämpfung - 16.12.2013 (3)
  5. Weißer Bildschirm nach Anmeldung, kein abgesicherter Modus, kein Taskmanager
    Log-Analyse und Auswertung - 09.07.2013 (13)
  6. weißer bildschirm, keine taskleiste, kein taskmanager mehr - kein Klicken möglich
    Plagegeister aller Art und deren Bekämpfung - 29.08.2012 (1)
  7. Nach Bios-Baterrie Ausbau am Bildschirm kein Signal
    Netzwerk und Hardware - 24.05.2012 (5)
  8. Kein Bios-Ton, kein garnichts...
    Netzwerk und Hardware - 05.04.2012 (5)
  9. Keine Anmeldung bei Windows mehr möglich. Passwort feld fehlt. Kein Internet mehr. Kein Admin mehr.
    Plagegeister aller Art und deren Bekämpfung - 15.02.2012 (5)
  10. Kein Online Banking, kein Ebay mehr, 4 Trojaner gefunden
    Log-Analyse und Auswertung - 20.06.2011 (1)
  11. Hilfe - iexplore.exe und kein sound mehr. Kein Virus? Trojaner?
    Plagegeister aller Art und deren Bekämpfung - 14.07.2010 (114)
  12. kein admin und kein abgesicherter modus mehr
    Plagegeister aller Art und deren Bekämpfung - 29.04.2010 (2)
  13. Kein Virenscanner, keine Firewall, kein HijackThis... Nix mehr!
    Plagegeister aller Art und deren Bekämpfung - 28.04.2009 (4)
  14. Kein Zugriff mehr auf Router & kein Inet
    Alles rund um Windows - 27.11.2007 (12)
  15. Kein Lan kein Wlan funkt mehr beim laptop!
    Log-Analyse und Auswertung - 27.07.2007 (5)
  16. Kein Antiviren-Programm und auch kein abgesicherter Modus mehr möglich
    Log-Analyse und Auswertung - 12.02.2007 (1)
  17. XP: Nach fehlerhaften Herunterfahren: Kein Inet, kein AntiVir..
    Alles rund um Windows - 26.02.2006 (5)

Zum Thema nach CCleaner kein Bootvorgang /kein BIOS mehr - Hi ! Vorgeschichte: Meine Frau hat vor 1/2 Jahr einen Billig PC bekommen (ich bin unschuldig ). Seit einem Monat hat dieser Pc Startprobleme die sich so äußern: beim einschallten - nach CCleaner kein Bootvorgang /kein BIOS mehr...
Archiv
Du betrachtest: nach CCleaner kein Bootvorgang /kein BIOS mehr auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.