Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: Admin Konto startet nicht mehr

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 23.09.2008, 21:47   #1
Juerk
 
Admin Konto startet nicht mehr - Standard

Admin Konto startet nicht mehr



Wer kann helfen???

Seit 2 Tagen komme ich nicht mehr in mein Benutzerkonto.
Ich habe unter XP insgesamt 4 Benutzerkonten angelegt, meins ist das mit den Admin Rechten.

Seit 2 Tagen geht hier nichts mehr. Nach Passworteingabe kommt für ein paar Sekunden die Meldung "Benutzereinstellungen werden geladen" dann wird der Bildschirm schwarz und der PC startet mit INTEL Logo neu.

Mittlerweile habe ich XP sogar neu aufgespielt; hat auch nichts geholfen.

Antivir zeigt nichts an!

Alle anderen Benutzer kommen ohne Probleme in Ihre Konten.

Habe jetzt im abgesicherten Modus ein weiters Konto mit Admin Rechten angelegt und konnte mein ursprüngliches dadurch auf "normal" stellen. Trotzdem komme ich nicht an meine Dateien.

Was tun? In anderen Foren habe ich nichts gefunden, vielleicht hat jemand ein gleiches oder ähnliches Problem gehabt.

Bitte möglichst verständlich antworten, da ich im Computerdeutsch nur begrenzt zu Hause bin.

Danke im Voraus





Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 21:08:22, on 23.9.2008
Platform: Windows XP SP1 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\Explorer.EXE
C:\Programme\Gemeinsame Dateien\AAV\aavus.exe
C:\Programme\AntiVir PersonalEdition Classic\sched.exe
C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\svchost.exe
C:\Programme\Gemeinsame Dateien\Microsoft Shared\VS7Debug\mdm.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\System32\nvsvc32.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\System32\PAStiSvc.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\ZoneLabs\vsmon.exe
C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe
C:\WINDOWS\Dit.exe
C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe
C:\WINDOWS\DitExp.exe
C:\WINDOWS\System32\RUNDLL32.EXE
C:\WINDOWS\SOUNDMAN.EXE
C:\WINDOWS\System32\ctfmon.exe
C:\Programme\Google\GoogleToolbarNotifier\GoogleToolbarNotifier.exe
C:\Programme\Hewlett-Packard\Digital Imaging\bin\hpqtra08.exe
C:\Programme\Hewlett-Packard\Digital Imaging\bin\hpqSTE08.exe
C:\WINDOWS\System32\wuauclt.exe
C:\WINDOWS\System32\msiexec.exe
C:\Programme\AntiVir PersonalEdition Classic\avcenter.exe
c:\programme\antivir personaledition classic\avscan.exe
C:\Programme\Mozilla Firefox\firefox.exe
C:\Dokumente und Einstellungen\xxx\Desktop\HiJackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = h**p://www.arcor.de
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Arcor AG & Co. KG
O2 - BHO: HP Print Enhancer - {0347C33E-8762-4905-BF09-768834316C61} - C:\Programme\Hewlett-Packard\Smart Web Printing\hpswp_printenhancer.dll
O2 - BHO: HP Print Clips - {053F9267-DC04-4294-A72C-58F732D338C0} - C:\Programme\Hewlett-Packard\Smart Web Printing\hpswp_framework.dll
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.6.0_05\bin\ssv.dll
O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\programme\google\googletoolbar4.dll
O2 - BHO: Google Toolbar Notifier BHO - {AF69DE43-7D58-4638-B6FA-CE66B5AD205D} - C:\Programme\Google\GoogleToolbarNotifier\2.0.301.7164\swg.dll
O3 - Toolbar: Morpheus Toolbar - {119DBEDA-9c41-4F97-94B4-B6BCD01133CF} - (no file)
O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\programme\google\googletoolbar4.dll
O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
O4 - HKLM\..\Run: [Zone Labs Client] "C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe"
O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
O4 - HKLM\..\Run: [Dit] Dit.exe
O4 - HKLM\..\Run: [BluetoothAuthenticationAgent] rundll32.exe irprops.cpl,,BluetoothAuthenticationAgent
O4 - HKLM\..\Run: [avgnt] "C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe" /min
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\ctfmon.exe
O4 - HKCU\..\Run: [Patches Value] WinGamed.exe
O4 - HKCU\..\Run: [OEM32 Tools] sres32.exe
O4 - HKCU\..\Run: [Windows Messenger] msmsgs.exe
O4 - HKCU\..\Run: [Win32 USB2 Driver] wind32.exe
O4 - HKCU\..\Run: [swg] C:\Programme\Google\GoogleToolbarNotifier\GoogleToolbarNotifier.exe
O4 - HKLM\..\Policies\Explorer\Run: [isamonitor.exe] C:\Programme\iMediaCodec\isamonitor.exe
O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'NETZWERKDIENST')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\S-1-5-18\..\Run: [Windows Messenger] msmsgs.exe (User 'SYSTEM')
O4 - HKUS\S-1-5-18\..\Run: [Win32 USB2 Driver] wind32.exe (User 'SYSTEM')
O4 - HKUS\S-1-5-18\..\RunOnce: [Windows Messenger] msmsgs.exe (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'Default user')
O4 - HKUS\.DEFAULT\..\RunOnce: [Windows Messenger] msmsgs.exe (User 'Default user')
O4 - Global Startup: HP Digital Imaging Monitor.lnk = C:\Programme\Hewlett-Packard\Digital Imaging\bin\hpqtra08.exe
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.6.0_05\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.6.0_05\bin\ssv.dll
O9 - Extra button: Morpheus Toolbar - {119DBEDA-9c41-4F97-94B4-B6BCD01133CF} - (no file)
O9 - Extra 'Tools' menuitem: Morpheus Toolbar - {119DBEDA-9c41-4F97-94B4-B6BCD01133CF} - (no file)
O9 - Extra button: Spyware Doctor - {2D663D1A-8670-49D9-A1A5-4C56B4E14E84} - C:\WINDOWS\System32\shdocvw.dll
O9 - Extra button: HP Sammelmappe - {58ECB495-38F0-49cb-A538-10282ABF65E7} - C:\Programme\Hewlett-Packard\Smart Web Printing\hpswp_extensions.dll
O9 - Extra button: HP Intelligente Auswahl - {700259D7-1666-479a-93B1-3250410481E8} - C:\Programme\Hewlett-Packard\Smart Web Printing\hpswp_extensions.dll
O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe (file missing)
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe (file missing)
O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O9 - Extra button: (no name) - {CD67F990-D8E9-11d2-98FE-00C0F0318AFE} - (no file)
O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - http://go.microsoft.com/fwlink/?linkid=39204
O16 - DPF: {2359626E-7524-4F87-B04E-22CD38A0C88C} (ICSScannerLight Class) - http://download.zonelabs.com/bin/free/cm/ICSCM.cab
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://www.update.microsoft.com/windowsupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1222186886312
O17 - HKLM\System\CCS\Services\Tcpip\..\{034BF5E8-F4C8-457B-84E6-E0D712614F90}: NameServer = 69.50.176.158,85.255.112.8
O17 - HKLM\System\CCS\Services\Tcpip\..\{479ED44A-55A4-482E-950D-220A42AEDCE0}: NameServer = 69.50.176.158,85.255.112.8
O17 - HKLM\System\CCS\Services\Tcpip\..\{BA34F450-2E5A-4926-B8E9-D8EA82EA4FE9}: NameServer = 69.50.176.158,85.255.112.8
O23 - Service: AAV UpdateService - Unknown owner - C:\Programme\Gemeinsame Dateien\AAV\aavus.exe
O23 - Service: AntiVir PersonalEdition Classic Planer (AntiVirScheduler) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Classic\sched.exe
O23 - Service: AntiVir PersonalEdition Classic Guard (AntiVirService) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
O23 - Service: CA-Lizenz-Client (CA_LIC_CLNT) - Computer Associates - C:\Programme\CA\SharedComponents\CA_LIC\lic98rmt.exe
O23 - Service: CA-Lizenzserver (CA_LIC_SRVR) - Computer Associates - C:\Programme\CA\SharedComponents\CA_LIC\lic98rmtd.exe
O23 - Service: Google Updater Service (gusvc) - Google - C:\Programme\Google\Common\Google Updater\GoogleUpdaterService.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\1150\Intel 32\IDriverT.exe
O23 - Service: Ereignisprotokoll-Überwachung (LogWatch) - Computer Associates - C:\Programme\CA\SharedComponents\CA_LIC\LogWatNT.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
O23 - Service: STI Simulator - Unknown owner - C:\WINDOWS\System32\PAStiSvc.exe
O23 - Service: TuneUp Drive Defrag-Dienst (TuneUp.Defrag) - TuneUp Software GmbH - C:\WINDOWS\System32\TuneUpDefragService.exe
O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe
O23 - Service: X10 Device Network Service (x10nets) - X10 - C:\PROGRA~1\COMMON~1\X10\Common\x10nets.exe

--
End of file - 8569 bytes

Alt 23.09.2008, 22:19   #2
KarlKarl
/// Helfer-Team
 
Admin Konto startet nicht mehr - Standard

Admin Konto startet nicht mehr



Hi,
Zitat:
Mittlerweile habe ich XP sogar neu aufgespielt; hat auch nichts geholfen.
Weiß ja nicht, wie Du das genau gemacht hast, aber Du hast mindestens die Installation der Servicepacks vergessen. Kann es sein, dass Du diese Reperaturinstlalation gemacht hast? Die taugt nicht zum Entfernen von Malware. Dein System ist komplett unterwandert von Backdoors und Würmern, diesmal bitte richtig neu installieren: Hier eine Anleitung.

Gruß, Karl
__________________


Alt 23.09.2008, 22:26   #3
Tayk
 

Admin Konto startet nicht mehr - Standard

Admin Konto startet nicht mehr



Ich kann es dir nicht 100% tig sagen aber da sind ein paar würmchen unterwegs und ein backdoor! Da das problem das neuaufsetzen überstanden hat kann es theoretisch nicht von den würmchen kommen wenn doch dann verbessert mich Die UkrTeleGroup Ltd. kennst du nicht zufällig oder? Weil 3 einträge weißen auf deren server!
Zitat:
O17 - HKLM\System\CCS\Services\Tcpip\..\{034BF5E8-F4C8-457B-84E6-E0D712614F90}: NameServer = 69.50.176.158,85.255.112.8
Als erstes machst du das:
Lade dir bitte mbr detector herunter und führe ihn aus.
Poste das Ergebnis dann hier.

Da du aber ein Backdoor hast musst du eh neuaufsetzen! Aber mache erst den Rootkitscann das ist wichtig! http://www.trojaner-board.de/51262-a...sicherung.html



Edit: Ach karl du warst ma wieder schneller!
__________________

Alt 24.09.2008, 22:49   #4
Juerk
 
Admin Konto startet nicht mehr - Standard

Admin Konto startet nicht mehr



Was auch immer das bedeuted:

Zitat:
Lade dir bitte mbr detector herunter und führe ihn aus.
Poste das Ergebnis dann hier.
Stealth MBR rootkit detector 0.2.4 by Gmer, http://www.gmer.net

device: opened successfully
user: MBR read successfully
kernel: MBR read successfully
user & kernel MBR OK

Neuaufsetzen kommt, dauert aber weil es Zeit braucht die ich im Moment nicht habe.

Was heißt:
Zitat:
Dein System ist komplett unterwandert von Backdoors und Würmern,

Alt 24.09.2008, 23:31   #5
KarlKarl
/// Helfer-Team
 
Admin Konto startet nicht mehr - Standard

Admin Konto startet nicht mehr



Wenigstens der MBR ist nicht verseucht, kleiner Lichtblick

Dann lass die Kiste einfach aus und stelle sie in die Ecke bis Du die Zeit dazu hast sie neu zu machen. So darf sie aber nicht benutzt werden, ich greif mal ein paar Einträge aus deinem HijackThis raus:


Zitat:
O4 - HKCU\..\Run: [Patches Value] WinGamed.exe
Sdbot


Zitat:
O4 - HKCU\..\Run: [OEM32 Tools] sres32.exe
Spybot


Zitat:
O4 - HKCU\..\Run: [Windows Messenger] msmsgs.exe
Forbot


Zitat:
O4 - HKCU\..\Run: [Win32 USB2 Driver] wind32.exe
Forbot


Denen gemeinsam ist der eingebaute Remotezugriff auf dein System, ein Teil verfügt auch über die Fähigkeit, übers Netzwerk andere Computer zu infizieren.

Dann benutzt dein Computer einen bösartigen DNS-Server (die O17-Einträge), damit kontrollieren die, welche Seiten Du im Web zu sehen bekommst. Sei dir also gar nicht mal so sicher, dass das hier das Trojaner-Board ist

Sonstige Infekte wie Ad- und Spyware lassen wir mal als Kleinkram unterm Tisch. Zonealarm und Toolbars von Google und Morpheus sind eben kein Ersatz für ein Windowsupdate, ganz im Gegenteil


Antwort

Themen zu Admin Konto startet nicht mehr
abgesicherten modus, avira, bho, bildschirm, desktop, dll, explorer, firefox, google, hijack, hijackthis, hkus\s-1-5-18, icq, intel logo, internet, internet explorer, microsoft, mozilla, nvidia, programme, rundll, sekunden, software, spyware, system, tuneup.defrag, usb, windows, windows xp



Ähnliche Themen: Admin Konto startet nicht mehr


  1. Admin-Konto funktioniert nicht mehr
    Log-Analyse und Auswertung - 30.12.2013 (11)
  2. Admin Profil nicht mehr da - Widgi Toolbar
    Log-Analyse und Auswertung - 26.08.2013 (27)
  3. GVU Trojaner / windows7 / admin-konto funktioniert nicht mehr
    Log-Analyse und Auswertung - 01.08.2013 (15)
  4. GVU Trojaner auf nicht-admin Konto, Win7
    Plagegeister aller Art und deren Bekämpfung - 28.04.2013 (10)
  5. Polizei - Trojaner blockiert mein Admin-Konto..
    Plagegeister aller Art und deren Bekämpfung - 13.07.2012 (6)
  6. Unterschied: Win7 Admin Konto und Benutzerkonto
    Alles rund um Windows - 26.02.2012 (2)
  7. Unbekanntes Konto als Admin
    Mülltonne - 25.09.2011 (3)
  8. Admin Konto hat keine Admin Rechte mehr
    Log-Analyse und Auswertung - 08.08.2011 (1)
  9. Kein Bootscreen,Ordner können nicht mehr geöffnet werden und Unbekanntes Konto
    Plagegeister aller Art und deren Bekämpfung - 20.04.2011 (1)
  10. Hijacker, PC startet nach anmeldung, Keine admin rechte mehr..
    Log-Analyse und Auswertung - 20.12.2010 (4)
  11. In Windows xp ca. 50 neue Benutzeraccounts und nicht das admin konto.
    Plagegeister aller Art und deren Bekämpfung - 03.11.2010 (2)
  12. Avira Antivir startet nicht mehr - Download von Dateien nicht mehr möglich
    Log-Analyse und Auswertung - 06.10.2010 (34)
  13. Extrem viele Benutzerkonten, finde mein Admin-Konto nicht!
    Alles rund um Windows - 30.06.2009 (10)
  14. Thunderbird vom Admin-Konto zum Gast-Konto "verschieben"
    Alles rund um Windows - 23.01.2008 (2)
  15. Probleme mit Admin Konto beim XP neu aufsetzen
    Alles rund um Windows - 16.12.2005 (2)
  16. feste ie sicherheitseinstellungen bei admin konto?
    Alles rund um Windows - 18.03.2005 (2)
  17. Norton startet nicht mehr und kein Zugriff mehr auf Antiviren-Internetseiten!
    Plagegeister aller Art und deren Bekämpfung - 16.10.2004 (5)

Zum Thema Admin Konto startet nicht mehr - Wer kann helfen??? Seit 2 Tagen komme ich nicht mehr in mein Benutzerkonto. Ich habe unter XP insgesamt 4 Benutzerkonten angelegt, meins ist das mit den Admin Rechten. Seit 2 - Admin Konto startet nicht mehr...
Archiv
Du betrachtest: Admin Konto startet nicht mehr auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.