Zurück   Trojaner-Board > Web/PC > Netzwerk und Hardware

Netzwerk und Hardware: Problem mit Netgear Router

Windows 7 Hilfe zu Motherboards, CPUs, Lüfter, Raid-Controller, Digitalkameras, Treiber usw. Bitte alle relevanten Angaben zur Hardware machen. Welche Hardware habe ich? Themen zum Trojaner Entfernen oder Viren Beseitigung bitte in den Bereinigungsforen des Trojaner-Boards posten.

Antwort
Alt 08.05.2007, 17:39   #1
Oburi
 
Problem mit Netgear Router - Standard

Problem mit Netgear Router



Hi. Also ich hab folgendes Problem:
Meine Freundin hat ein PC bekommen von mir, der soll mit W-Lan angeschloßen werden.
Sie hatte normalerweise die Fritzbox SL, ging auch tadellos das Internet. Einzigstes Problem: Hat kein W-Lan.
Also haben wir nen Netgearrouter gekauft. (einer der W-Modelle).
Ich hab die Routereinstellungen geöffnet, PPPoE gewählt und dann:
AOLNAME@de.aol.com eingegeben, Passwort eingegeben und übernehmen geklickt.
Aber der Router kann keine Internetverbindung aufbauen.
Die Userdaten waren richtig angegeben, hab sie nachher extra nochmal die FB Sl resetet und da nochmal eingerichtet. Das ging sofort. Nur bei dem Netgear willer nicht.
Hab sonst nie solche Probleme. Das Kabel vom Splitter is richtig angeschlossen, Strom hatter logischerweise auch wenn ich in den Routereinstellungen war, aber die kack Internetled will nicht leuchten. Sass die ganze Nacht dran, finde den Fehler aber nicht.
Hab ich irgenndwas vergessen oder kann mir wer helfen? Hab schon von der Netgearseite die Anleitungen zum einstellen von AOL runtergeladen und alles so gemacht.
Allerdings erkennt der bei dem automatischen Einstellen des Routers auch keine Internetverbindung oder den PPPoE Zugang.
Achja.MTU steht auf 1400 wie angegeben und da steht unter dem Feld noch Dienstanbieter oder so (bin gerade zuhause und nicht bei ihr, daher kann ich das nicht genau sagen^^) aber da steht in der Hilfe das es in der Regel frei sein kann. Hab schon versucht da AOL und AOL/DSL anzugeben, aber nichts hat geholfen.
Hoffe echt ihr könnt mir helfen. Will nicht mit 22 schon graue Haare haben...^^
Erstmal danke fürs durchlesen. Das Board hier ist was ganz feines...

Alt 08.05.2007, 19:25   #2
Shadow
/// Mr. Schatten
 
Problem mit Netgear Router - Standard

Problem mit Netgear Router



Welches Netgearmodel?
Ist der Router vielleicht (wahrscheinlich ) nur ein Router und hat kein zusätzlich integriertes DSL-Modem?
IIRC läßt sich die FritzboxSL auch als reines DSL-Modem betreiben, müsste aber mal nachsehen.
Schau du aber zuerst einmal ob der Netgear-Router ein Router ist oder ein Router mit integriertem DSL-Modem.
__________________

__________________

Alt 09.05.2007, 09:48   #3
Oburi
 
Problem mit Netgear Router - Standard

Problem mit Netgear Router



Ja vielen Dank. Habs mittlerweile hinbekommen. Gut das du mich mit der Nase drauf gestoßen hast, ich hab echt an alles gedacht bis auf den Mist. Hab jetzt die FBSL an den Splitter, dann von dem Lanport der FBSL ein Kabel in den Splitteranschluss vom Netgear und den dann als ISP genutzt. Jetzt geht alles wunderbar...^^
Danke für die fixe Hilfe.
__________________

Alt 09.05.2007, 11:48   #4
Shadow
/// Mr. Schatten
 
Problem mit Netgear Router - Standard

Problem mit Netgear Router



Zitat:
Zitat von Oburi Beitrag anzeigen
Danke für die fixe Hilfe.
Bitteschön
__________________
alle Tipps + Hilfen aller Helfer sind ohne Gewähr + Haftung
keine Hilfe via PN
hier ist ein Forum, jeder kann profitieren/kontrollieren - niemand ist fehlerfrei
tendenzielle Beachtung der Rechtschreibregeln erhöht die Wahrscheinlichkeit einer Antwort
-


Antwort

Themen zu Problem mit Netgear Router
anbieter, automatische, automatischen, board, einstellen, erkennt, fehler, folge, folgendes, freundin, fritzbox, geschlossen, interne, internetverbindung, kabel, keine internetverbindung, netgear, nichts, passwort, problem, richtig, router, verbindung, w-lan, will nicht, übernehmen



Ähnliche Themen: Problem mit Netgear Router


  1. Sicherheitslücke: Zehntausende Netgear-Router kompromittiert
    Nachrichten - 12.10.2015 (0)
  2. Neue und alte Router-Lücken bei Netgear, Tenda und DrayTek
    Nachrichten - 23.10.2013 (0)
  3. Router Problem
    Netzwerk und Hardware - 07.08.2013 (4)
  4. Problem mit Router bzw. Internetzugang
    Netzwerk und Hardware - 13.09.2010 (2)
  5. Problem mit Internet (Router?)
    Log-Analyse und Auswertung - 04.12.2008 (0)
  6. Netgear wg111 v3 Problem
    Netzwerk und Hardware - 14.10.2008 (1)
  7. Auf mein Router zu Greifen (Problem)
    Mülltonne - 23.07.2008 (0)
  8. Keine Verbindung mehr mit Netgear Router
    Netzwerk und Hardware - 15.06.2008 (12)
  9. Kein Zugriff auf Netgear Router
    Netzwerk und Hardware - 06.06.2008 (16)
  10. Netgear-Router findet zweiten PC nicht
    Netzwerk und Hardware - 31.10.2007 (6)
  11. Seltenes Problem mit Speedport W 700 V Router
    Netzwerk und Hardware - 03.09.2007 (14)
  12. Konfiguration der Netgear Router
    Netzwerk und Hardware - 25.07.2007 (1)
  13. sinus 1054 router od. windows problem?
    Alles rund um Windows - 31.05.2007 (9)
  14. Disconnect Router - Netgear RP 114
    Netzwerk und Hardware - 24.04.2006 (1)
  15. Installation Netgear Router WPN824
    Netzwerk und Hardware - 09.02.2006 (27)
  16. Problem mit Laptop+Router (falsche IP?) - HILFE!!
    Netzwerk und Hardware - 31.07.2005 (11)
  17. ich bin am Ende: Netgear Router: zweiter PC bremst die Internetverbindung aus
    Plagegeister aller Art und deren Bekämpfung - 09.03.2005 (6)

Zum Thema Problem mit Netgear Router - Hi. Also ich hab folgendes Problem: Meine Freundin hat ein PC bekommen von mir, der soll mit W-Lan angeschloßen werden. Sie hatte normalerweise die Fritzbox SL, ging auch tadellos das - Problem mit Netgear Router...
Archiv
Du betrachtest: Problem mit Netgear Router auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.