Zurück   Trojaner-Board > Web/PC > Netzwerk und Hardware

Netzwerk und Hardware: CPU defekt?

Windows 7 Hilfe zu Motherboards, CPUs, Lüfter, Raid-Controller, Digitalkameras, Treiber usw. Bitte alle relevanten Angaben zur Hardware machen. Welche Hardware habe ich? Themen zum Trojaner Entfernen oder Viren Beseitigung bitte in den Bereinigungsforen des Trojaner-Boards posten.

Antwort
Alt 30.11.2005, 16:43   #1
Bluespider
 
CPU defekt? - Standard

CPU defekt?



Hallo,

ich habe ein Problem mit meinem PC:
Asus K8V-x
AMD 3000+

Habe mir heute eine neue s-ATA HD eingebaut. Zunächst lief das System einwandfrei. Nach ca. 2 h Betrieb hatte ich auf einmal ein Standbild und nichts ging mehr. Bei einem Neustart blinkt die Monitor-LED orange und ich habe nur einen schwarzen Bildschirm. Ausserdem piepst der Pc nicht. Wie kann ich testen woran es liegt? Denke es wird entweder die CPU oder die Hauptplatine sein.

Vielen Dank im vorraus
MfG Marcel

Alt 30.11.2005, 16:52   #2
Shadow
/// Mr. Schatten
 
CPU defekt? - Standard

CPU defekt?



Eine POST-Card wäre die beste Lösung, wirst du nur nicht haben (sonst hättest du sie schon benutzt).

Hat der PC vorher gepiepst?

Läuft irgendein Lüfter? (wenn auch nur ganz kurz)
Hast du ein anderen PC oder "irgendwie" ein anderes Netzteil (stark genug) zum Testen?

Riecht irgendwas nach *bruzel*?
__________________

__________________

Alt 30.11.2005, 16:57   #3
Bluespider
 
CPU defekt? - Standard

CPU defekt?



Nein, hab leider keine POST-Card.

Der pc hat auch nicht gepiepst. Beim Battlefield 2 zocken ein Standbild bekommen -> neu gebootet. Hat dann kein mucks gemacht.

Der CPU-Lüfter läuft ständig. der andere, vorne unten am PC läuft gar nicht an.

Leider kein Netzteil. Hat auch nix gebrutzelt. Die neue HD war nur warm. Hat aber nicht gestunken.
__________________

Alt 30.11.2005, 17:02   #4
Bluespider
 
CPU defekt? - Standard

CPU defekt?



Bevor ich es vergesse:

Nach dem einbau der HD stand beim Hochfahren: "Neue CPU entdeckt" oder so. Da es dann aber einwandfrei lief dachte ich es ist alles in Ordnung

Alt 30.11.2005, 17:42   #5
Shadow
/// Mr. Schatten
 
CPU defekt? - Standard

CPU defekt?



Lief normalerweise der vordere Lüfter?
Verstehe ich dich richtig, der PC hat noch nie gepiepst?

Dass der CPU-Lüfter läuft wenn nichts geht ist ungewöhnlich, könnte aber ein gutes Zeichen sein.

1.) Schau mal ob die Grafikkarte (AGP?) auch richtig drinnensteckt, Wenn die keine Verriegelung haben, rutschen die gerne ein bisserl raus und schon sind die Probleme da.
2.) Hilft dies nichts, mal von der neuen Festplatte alle Kabel (S-ATA + Strom abziehen)

Ist die alte HD noch drinnen? S-Ata oder parallel-ATA?
CD-LW? DVD? Brenner?

__________________
alle Tipps + Hilfen aller Helfer sind ohne Gewähr + Haftung
keine Hilfe via PN
hier ist ein Forum, jeder kann profitieren/kontrollieren - niemand ist fehlerfrei
tendenzielle Beachtung der Rechtschreibregeln erhöht die Wahrscheinlichkeit einer Antwort
-


Alt 30.11.2005, 17:50   #6
Bluespider
 
CPU defekt? - Standard

CPU defekt?



Ob der vordere Lüfter normalerweise lief weiss ich leider nicht. Schau nicht so oft da rein, wenn alles tut.

Der PC hat heute, dass heisst beim akuten Problem noch nicht gepiepst. Normalerweise tut der dess schon, wenn was nicht in Ordnung ist.

GraKa ist glaub AGP. (Das etwas breitere?!?!) Is ne 9800 Pro. Steckt auch richtig drin.

Alte HD (parallel-ATA) ist noch drin. Da is Windows drauf. Auf der neuen noch gar nix. Habe schon probiert ohne der neuen HD zu booten, hilft aber nix.

Ansonsten is nochn brenner und ein DVD-Laufwerk drin. HAbe irgendwo gelesen, dass man versuchen soll alle Flachbandkabel zu ziehen ( D.h. alle Laufwerke trennen), war aber auch nicht so hlifreich

Alt 30.11.2005, 18:19   #7
Bluespider
 
CPU defekt? - Standard

CPU defekt?



Habe das Problem gerade gefunde.

CPU hat zwei pins eingebüst :-(

Hatte beim einbau der Hd nicht genug platz. Habe deswegen die Cpu ausgebaut gehabt..... Naja, imme´rhin wieder was gelernt.

Troztdem Vielen Dank

Alt 30.11.2005, 18:24   #8
Shadow
/// Mr. Schatten
 
CPU defekt? - Daumen runter

CPU defekt?



5 Minuten am Text gebastelt und dann kommst du dazwischen. (deshalb halbe Seite voll Tipps wieder gelöscht)

Aber irgendwie stimmt da dein Fehlerablauf nicht so ganz!

Ohne die zwei Pins wird der PC kaum zwei Stunden gelaufen sein!
So macht Fehlersuche immer viel Spaß!
__________________
alle Tipps + Hilfen aller Helfer sind ohne Gewähr + Haftung
keine Hilfe via PN
hier ist ein Forum, jeder kann profitieren/kontrollieren - niemand ist fehlerfrei
tendenzielle Beachtung der Rechtschreibregeln erhöht die Wahrscheinlichkeit einer Antwort
-


Antwort

Themen zu CPU defekt?
auf einmal, betrieb, bli, blink, blinkt, cpu, defekt, entweder, hauptplatine, heute, neue, neustart, nichts, orange, pieps, piepst, problem, s-ata, schwarze, standbild, system, teste, testen, woran, zunächst



Ähnliche Themen: CPU defekt?


  1. PC defekt?
    Log-Analyse und Auswertung - 25.10.2015 (1)
  2. Grafikkartenlüfter defekt
    Netzwerk und Hardware - 28.02.2015 (3)
  3. USB Stick defekt?
    Netzwerk und Hardware - 13.01.2015 (1)
  4. Mainboard defekt ?
    Netzwerk und Hardware - 06.12.2013 (1)
  5. Motherboard Defekt
    Netzwerk und Hardware - 28.05.2013 (11)
  6. Hardware Defekt?
    Netzwerk und Hardware - 06.04.2013 (4)
  7. Hardware defekt?
    Netzwerk und Hardware - 27.01.2013 (5)
  8. rundll32.exe defekt was tun ?
    Alles rund um Windows - 24.03.2010 (13)
  9. Win XP System32 defekt ?
    Plagegeister aller Art und deren Bekämpfung - 13.01.2010 (12)
  10. Treiber defekt?
    Alles rund um Windows - 01.01.2010 (14)
  11. HDD defekt???
    Netzwerk und Hardware - 04.08.2009 (0)
  12. Festplatte defekt
    Netzwerk und Hardware - 27.03.2009 (6)
  13. Maus defekt!?
    Alles rund um Windows - 06.09.2008 (4)
  14. W-LAN defekt
    Netzwerk und Hardware - 11.07.2007 (22)
  15. netzteil defekt?
    Netzwerk und Hardware - 03.01.2007 (1)
  16. Internetverbindung defekt
    Netzwerk und Hardware - 02.01.2006 (7)

Zum Thema CPU defekt? - Hallo, ich habe ein Problem mit meinem PC: Asus K8V-x AMD 3000+ Habe mir heute eine neue s-ATA HD eingebaut. Zunächst lief das System einwandfrei. Nach ca. 2 h Betrieb - CPU defekt?...
Archiv
Du betrachtest: CPU defekt? auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.