Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: Surfen geht nur sehr langsam trotz DSL

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 15.10.2004, 20:03   #1
lynch
 
Surfen geht nur sehr langsam trotz DSL - Standard

Surfen geht nur sehr langsam trotz DSL



Hallo,

ich surfe mit dem IE 6(noch). Das surfen ist aber sehr langsam. Ich gebe eine Web-Adresse ein und es tut sich erstmal garnichts, dann kommt die seite nach einiger Zeit. Ging vor ein paar Tagen aber wesentlich schneller.


Hier mein Log.

Logfile of HijackThis v1.98.2
Scan saved at 20:52:44, on 15.10.2004
Platform: Windows ME
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:
C:\WINDOWS\SYSTEM\KERNEL32.DLL
C:\WINDOWS\SYSTEM\MSGSRV32.EXE
C:\WINDOWS\SYSTEM\mmtask.tsk
C:\WINDOWS\SYSTEM\MPREXE.EXE
C:\WINDOWS\SYSTEM\MSTASK.EXE
C:\PROGRAMME\GRISOFT\AVG6\AVGSERV9.EXE
C:\WINDOWS\EXPLORER.EXE
C:\WINDOWS\SYSTEM\RESTORE\STMGR.EXE
C:\WINDOWS\TASKMON.EXE
C:\WINDOWS\SYSTEM\IRMON.EXE
C:\WINDOWS\SYSTEM\SYSTRAY.EXE
C:\WINDOWS\SYSTEM\QTTASK.EXE
C:\PROGRAMME\ASHAMPOO\ASHAMPOO UNINSTALLER 2002-2003\UIWATCHER.EXE
C:\WINDOWS\SYSTEM\WMIEXE.EXE
C:\PROGRAMME\D-LINK AIRPLUS\AIRPLUS.EXE
C:\WINDOWS\SYSTEM\DDHELP.EXE
C:\WINDOWS\SYSTEM\WBEM\WINMGMT.EXE
C:\WINDOWS\SYSTEM\SPOOL32.EXE
C:\PROGRAMME\KASPERSKY LAB\KASPERSKY ANTI-VIRUS PERSONAL\KAV.EXE
C:\PROGRAMME\KASPERSKY LAB\KASPERSKY ANTI-VIRUS PERSONAL\KAVSVC.EXE
C:\HIJACKTHIS.EXE

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://www.lycos.de/search/msie40.html
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.lycos.de/
R1 - HKCU\Software\Microsoft\Internet Explorer\SearchURL,(Default) = http://www.google.de/keyword/%s
R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = http://www.lycos.de/
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Microsoft Internet Explorer bereitgestellt von Lycos Europe
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyServer = ftp=192.168.0.2:3128;gopher=192.168.0.2:3128;http=192.168.0.2:3128;https=192.168.0.2:3128;socks=192.168.0.2:1080
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = 127.0.0.1;192.168.0.2
O2 - BHO: LinkTracker Class - {6A6E50DC-BFA8-4B40-AB1B-159E03E829FD} - C:\WINDOWS\SYSTEM\LMF32.DLL
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHELPER.DLL
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\PROGRAMME\ADOBE\ACROBAT 6.0\READER\ACTIVEX\ACROIEHELPER.DLL
O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\SYSTEM\MSDXM.OCX
O4 - HKLM\..\Run: [ScanRegistry] C:\WINDOWS\scanregw.exe /autorun
O4 - HKLM\..\Run: [TaskMonitor] C:\WINDOWS\taskmon.exe
O4 - HKLM\..\Run: [IrMon] irmon.exe
O4 - HKLM\..\Run: [SystemTray] SysTray.Exe
O4 - HKLM\..\Run: [LoadPowerProfile] Rundll32.exe powrprof.dll,LoadCurrentPwrScheme
O4 - HKLM\..\Run: [PCHealth] C:\WINDOWS\PCHealth\Support\PCHSchd.exe -s
O4 - HKLM\..\Run: [QuickTime Task] "C:\WINDOWS\SYSTEM\QTTASK.EXE" -atboottime
O4 - HKLM\..\Run: [AVG_CC] C:\PROGRA~1\GRISOFT\AVG6\avgcc32.exe /STARTUP
O4 - HKLM\..\Run: [MSConfigReminder] C:\WINDOWS\SYSTEM\msconfig.exe /reminder
O4 - HKLM\..\Run: [KAVPersonal50] C:\Programme\Kaspersky Lab\Kaspersky Anti-Virus Personal\kav.exe /minimize
O4 - HKLM\..\RunServices: [LoadPowerProfile] Rundll32.exe powrprof.dll,LoadCurrentPwrScheme
O4 - HKLM\..\RunServices: [*StateMgr] C:\WINDOWS\System\Restore\StateMgr.exe
O4 - HKLM\..\RunServices: [SchedulingAgent] mstask.exe
O4 - HKLM\..\RunServices: [Avgserv9.exe] C:\PROGRA~1\GRISOFT\AVG6\Avgserv9.exe
O4 - HKLM\..\RunServices: [kavsvc] C:\Programme\Kaspersky Lab\Kaspersky Anti-Virus Personal\kavsvc.exe
O4 - HKCU\..\Run: [UIWatcher] C:\PROGRAMME\ASHAMPOO\ASHAMPOO UNINSTALLER 2002-2003\UIWatcher.exe
O4 - HKCU\..\RunServices: [UIWatcher] C:\PROGRAMME\ASHAMPOO\ASHAMPOO UNINSTALLER 2002-2003\UIWatcher.exe
O4 - Startup: D-Link AirPlus.lnk = C:\Programme\D-Link AirPlus\AirPlus.exe
O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O14 - IERESET.INF: START_PAGE_URL=http://www.lycos.de/
O16 - DPF: {80DD2229-B8E4-4C77-B72F-F22972D723EA} (AvxScanOnline Control) - http://www.bitdefender.com/scan/Msie/bitdefender.cab
O16 - DPF: {74D05D43-3236-11D4-BDCD-00C04F9A3B61} (HouseCall-Kontrolle) - http://a840.g.akamai.net/7/840/537/2...ll/xscan53.cab
O18 - Filter: text/html - {E64E4E60-EF13-4C79-A159-119762E18181} - C:\WINDOWS\SYSTEM\LMF32.DLL

Alt 15.10.2004, 20:25   #2
lynch
 
Surfen geht nur sehr langsam trotz DSL - Standard

Surfen geht nur sehr langsam trotz DSL



Hi,

nachdem ich CWschredder mal hab laufen lassen ,hat der auch eine Searchseite(search.sx) gefunden und die auch entfernt. Aber vielleicht ist ja doch was noch drauf.

Vielen Dank
__________________


Alt 16.10.2004, 00:54   #3
*Christian*
Gast
 
Surfen geht nur sehr langsam trotz DSL - Standard

Surfen geht nur sehr langsam trotz DSL



Fixe dies:

O2 - BHO: LinkTracker Class - {6A6E50DC-BFA8-4B40-AB1B-159E03E829FD} -
C:\WINDOWS\SYSTEM\LMF32.DLL
O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} -
C:\WINDOWS\web\related.htm
O9 - Extra 'Tools' menuitem: Show &Related Links -
{c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O18 - Filter: text/html - {E64E4E60-EF13-4C79-A159-119762E18181} -
C:\WINDOWS\SYSTEM\LMF32.DLL

Die Datei C:\WINDOWS\SYSTEM\LMF32.DLL im abgesicherten Modus löschen!
__________________

Alt 16.10.2004, 07:34   #4
lynch
 
Surfen geht nur sehr langsam trotz DSL - Standard

Surfen geht nur sehr langsam trotz DSL



Danke, habe ich alles gemacht.

LOG:


Logfile of HijackThis v1.98.2
Scan saved at 08:30:50, on 16.10.2004
Platform: Windows ME (Win9x 4.90.3000A)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:
C:\WINDOWS\SYSTEM\KERNEL32.DLL
C:\WINDOWS\SYSTEM\MSGSRV32.EXE
C:\WINDOWS\SYSTEM\mmtask.tsk
C:\WINDOWS\SYSTEM\MPREXE.EXE
C:\WINDOWS\SYSTEM\MSTASK.EXE
C:\PROGRAMME\GRISOFT\AVG6\AVGSERV9.EXE
C:\WINDOWS\EXPLORER.EXE
C:\WINDOWS\SYSTEM\RESTORE\STMGR.EXE
C:\WINDOWS\TASKMON.EXE
C:\WINDOWS\SYSTEM\IRMON.EXE
C:\WINDOWS\SYSTEM\SYSTRAY.EXE
C:\WINDOWS\SYSTEM\QTTASK.EXE
C:\PROGRAMME\GRISOFT\AVG6\AVGCC32.EXE
C:\PROGRAMME\ASHAMPOO\ASHAMPOO UNINSTALLER 2002-2003\UIWATCHER.EXE
C:\PROGRAMME\D-LINK AIRPLUS\AIRPLUS.EXE
C:\WINDOWS\SYSTEM\WMIEXE.EXE
C:\WINDOWS\SYSTEM\DDHELP.EXE
C:\HIJACKTHIS.EXE

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://www.lycos.de/search/msie40.html
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.lycos.de/
R1 - HKCU\Software\Microsoft\Internet Explorer\SearchURL,(Default) = http://www.google.de/keyword/%s
R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = http://www.lycos.de/
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Microsoft Internet Explorer bereitgestellt von Lycos Europe
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyServer = ftp=192.168.0.2:3128;gopher=192.168.0.2:3128;http=192.168.0.2:3128;https=192.168.0.2:3128;socks=192.168.0.2:1080
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = 127.0.0.1;192.168.0.2
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHELPER.DLL
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\PROGRAMME\ADOBE\ACROBAT 6.0\READER\ACTIVEX\ACROIEHELPER.DLL
O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\SYSTEM\MSDXM.OCX
O4 - HKLM\..\Run: [ScanRegistry] C:\WINDOWS\scanregw.exe /autorun
O4 - HKLM\..\Run: [TaskMonitor] C:\WINDOWS\taskmon.exe
O4 - HKLM\..\Run: [IrMon] irmon.exe
O4 - HKLM\..\Run: [SystemTray] SysTray.Exe
O4 - HKLM\..\Run: [LoadPowerProfile] Rundll32.exe powrprof.dll,LoadCurrentPwrScheme
O4 - HKLM\..\Run: [PCHealth] C:\WINDOWS\PCHealth\Support\PCHSchd.exe -s
O4 - HKLM\..\Run: [QuickTime Task] "C:\WINDOWS\SYSTEM\QTTASK.EXE" -atboottime
O4 - HKLM\..\Run: [AVG_CC] C:\PROGRA~1\GRISOFT\AVG6\avgcc32.exe /STARTUP
O4 - HKLM\..\RunServices: [LoadPowerProfile] Rundll32.exe powrprof.dll,LoadCurrentPwrScheme
O4 - HKLM\..\RunServices: [*StateMgr] C:\WINDOWS\System\Restore\StateMgr.exe
O4 - HKLM\..\RunServices: [SchedulingAgent] mstask.exe
O4 - HKLM\..\RunServices: [Avgserv9.exe] C:\PROGRA~1\GRISOFT\AVG6\Avgserv9.exe
O4 - HKCU\..\Run: [UIWatcher] C:\PROGRAMME\ASHAMPOO\ASHAMPOO UNINSTALLER 2002-2003\UIWatcher.exe
O4 - Startup: D-Link AirPlus.lnk = C:\Programme\D-Link AirPlus\AirPlus.exe
O14 - IERESET.INF: START_PAGE_URL=http://www.lycos.de/
O16 - DPF: {80DD2229-B8E4-4C77-B72F-F22972D723EA} (AvxScanOnline Control) - http://www.bitdefender.com/scan/Msie/bitdefender.cab
O16 - DPF: {74D05D43-3236-11D4-BDCD-00C04F9A3B61} (HouseCall-Kontrolle) - http://a840.g.akamai.net/7/840/537/2...ll/xscan53.cab

Alt 16.10.2004, 10:32   #5
Shadowdance
 
Surfen geht nur sehr langsam trotz DSL - Standard

Surfen geht nur sehr langsam trotz DSL



Hallo lynch,

Dein Logfile sieht, nach meinem Dafürhalten, sauber aus. Was aber nichts heissen muss. Vielleicht läßt Du den eScan über Dein System laufen? Vergiss nicht den eScan online zu updaten und offline im abgesicherten Modus laufen zu lassen. Der eScan in der aktuellen Version löscht keine Malware. Das muss von Hand gemacht werden. Teile uns das Ergebnis mit.

SD


Alt 16.10.2004, 12:56   #6
lynch
 
Surfen geht nur sehr langsam trotz DSL - Standard

Surfen geht nur sehr langsam trotz DSL



Ups doch noch was?

Sat Oct 16 13:46:50 2004 => File C:\WINDOWS\whCC-MOTOR.exe infected by "not-a-virus:AdvWare.WebHancer" Virus. Action Taken: No Action Taken.

Sat Oct 16 13:46:50 2004 => File C:\WINDOWS\nethv32.dll infected by "not-a-virus:AdvWare.WebHancer" Virus. Action Taken: No Action Taken.

Alt 16.10.2004, 17:57   #7
*Christian*
Gast
 
Surfen geht nur sehr langsam trotz DSL - Standard

Surfen geht nur sehr langsam trotz DSL



Ist Adware.

Kannst bzw. sollst du löschen!

Antwort

Themen zu Surfen geht nur sehr langsam trotz DSL
.html, .inf, 192.168.0.2, adobe, ashampoo uninstaller, avg, bho, boot, dsl, explorer, ftp, hijack, hijackthis, internet, internet explorer, kaspersky, langsam, microsoft, programme, registry, rundll, rundll32.exe, sehr langsam, seite, software, surfen, system, windows



Ähnliche Themen: Surfen geht nur sehr langsam trotz DSL


  1. Windows 8: fremde Dateien beim surfen entpackt, System sehr langsam
    Plagegeister aller Art und deren Bekämpfung - 07.04.2015 (14)
  2. Browser sind trotz neuem aufsetzen immernoch sehr langsam
    Log-Analyse und Auswertung - 03.11.2014 (44)
  3. Internet sehr langsam trotz 50k Leitung
    Plagegeister aller Art und deren Bekämpfung - 29.10.2014 (15)
  4. Win7 PC beim Surfen sehr langsam (Aufbau von Websites)
    Plagegeister aller Art und deren Bekämpfung - 05.08.2014 (28)
  5. Windows 7 sehr langsam trotz geringem Ressourcenverbrauch
    Log-Analyse und Auswertung - 14.10.2013 (3)
  6. Pc nach Virenbefall sehr langsam trotz kompletter Formatierung
    Plagegeister aller Art und deren Bekämpfung - 10.12.2012 (3)
  7. Surfen geht sehr langsam IE oder Firefox
    Plagegeister aller Art und deren Bekämpfung - 30.10.2012 (2)
  8. Internet nach längerem surfen oder beim Filme schauen sehr langsam
    Plagegeister aller Art und deren Bekämpfung - 12.03.2012 (24)
  9. Browser seit neuem sehr langsam beim surfen besonders mailabruf
    Plagegeister aller Art und deren Bekämpfung - 28.10.2010 (9)
  10. PC wird sehr langsam beim Surfen im Netz, I-net bricht ab
    Alles rund um Windows - 23.08.2010 (6)
  11. PC sehr langsam, trotz mehrerer Optimierungen
    Alles rund um Windows - 28.07.2010 (1)
  12. Internet läuft trotz DSL16000 seit einiger Zeit sehr langsam
    Log-Analyse und Auswertung - 24.04.2010 (2)
  13. internet trotz normalen w lan status sehr langsam
    Plagegeister aller Art und deren Bekämpfung - 04.02.2009 (0)
  14. Internet nach Virenbefall trotz Neuaufsetzung des System sehr langsam
    Plagegeister aller Art und deren Bekämpfung - 14.12.2008 (0)
  15. Trotz sämtlicher Antiviren-Programme läuft der PC sehr langsam und friert ein.
    Log-Analyse und Auswertung - 09.04.2008 (3)
  16. Internet sehr langsam, trotz Bekämpfung des Trojaners
    Plagegeister aller Art und deren Bekämpfung - 09.12.2007 (1)

Zum Thema Surfen geht nur sehr langsam trotz DSL - Hallo, ich surfe mit dem IE 6(noch). Das surfen ist aber sehr langsam. Ich gebe eine Web-Adresse ein und es tut sich erstmal garnichts, dann kommt die seite nach einiger - Surfen geht nur sehr langsam trotz DSL...
Archiv
Du betrachtest: Surfen geht nur sehr langsam trotz DSL auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.