Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: Probleme beim start!!!

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 17.10.2006, 13:17   #1
Tzombee
 
Probleme beim start!!! - Unglücklich

Probleme beim start!!!



Hallo Trojaner-Boardler,

Hab meinen PC vor kurzen formatiert und nun
habe ich folgendes Problem:
Ich muss immer so ca. ne Minute warten (nachdem der PC hochgefahren wurde)
um mich z.B. ins Internet einzuwählen oder etwas zu offnen...
...könnte es am AntiVir (/Guard) liegen, weil er ne weile braucht um zu starten???

Desweiteren würd ich gerne wissen was die EXE-Datei wulogin.exe ist?
Wenn ich im internet spielen möchte lässt mich die datei laggen (highping!)

Bitte helft mir...



Hier meine HijackThis Log-File:

Logfile of HijackThis v1.99.1
Scan saved at 14:05:11, on 17.10.2006
Platform: Windows XP (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 (6.00.2600.0000)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\System32\RUNDLL32.EXE
C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe
C:\Programme\Java\jre1.5.0_08\bin\jusched.exe
C:\WINDOWS\System32\ctfmon.exe
C:\Programme\Logitech\SetPoint\SetPoint.exe
C:\Programme\Gemeinsame Dateien\Logitech\KHAL\KHALMNPR.EXE
C:\Programme\AntiVir PersonalEdition Classic\sched.exe
C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
C:\WINDOWS\System32\nvsvc32.exe
C:\Programme\Teamspeak2_RC2\TeamSpeak.exe
D:\Programme\Steam\Steam.exe
C:\Programme\ICQLite\ICQLite.exe
C:\Programme\ICQLite\ICQLite.exe
C:\Programme\Opera\Opera.exe
D:\Programme\HijackThis\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.de/
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.5.0_08\bin\ssv.dll
O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [avgnt] "C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe" /min
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Programme\Java\jre1.5.0_08\bin\jusched.exe"
O4 - HKLM\..\Run: [Logitech Hardware Abstraction Layer] KHALMNPR.EXE
O4 - HKLM\..\Run: [Windows Logon] wulogin.exe
O4 - HKLM\..\RunServices: [Windows Logon] wulogin.exe
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\ctfmon.exe
O4 - HKCU\..\Run: [MSMSGS] "C:\Programme\Messenger\msmsgs.exe" /background
O4 - HKCU\..\RunOnce: [ICQ Lite] C:\Programme\ICQLite\ICQLite.exe -trayboot
O4 - Global Startup: Logitech SetPoint.lnk = C:\Programme\Logitech\SetPoint\SetPoint.exe
O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O17 - HKLM\System\CCS\Services\Tcpip\..\{29BA485A-236B-4F1B-96A3-AA469DD5BC2E}: NameServer = 195.50.140.252 195.50.140.114
O17 - HKLM\System\CS1\Services\Tcpip\..\{29BA485A-236B-4F1B-96A3-AA469DD5BC2E}: NameServer = 195.50.140.252 195.50.140.114
O23 - Service: AntiVir PersonalEdition Classic Planer (AntiVirScheduler) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Classic\sched.exe
O23 - Service: AntiVir PersonalEdition Classic Guard (AntiVirService) - AVIRA GmbH - C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe

Alt 18.10.2006, 05:50   #2
nochdigger
 
Probleme beim start!!! - Standard

Probleme beim start!!!



mOIn auch

Zitat:
Zitat von Tzombee
Platform: Windows XP (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 (6.00.2600.0000)
du gehst ohne jedes Servicepack Online (SP2 ist Pflicht), dass kann nicht gutgehen, vor dem Gang ins I-Net sollten SP2 und folgeupdates eingespielt sein.

Laut Prevx :Malware Family: Part of Malware group - Worm Ircbot Gen
und das bedeudet für dich Neuaufsetzen, weil der Bot dir vmtl. ein Hintertürchen (Backdoor) eingerichtet hat.

MFG
__________________


Alt 18.10.2006, 16:21   #3
Tzombee
 
Probleme beim start!!! - Standard

Probleme beim start!!!



bringt das nichts sp2 jetzt noch zu instalieren?
__________________

Alt 18.10.2006, 21:45   #4
nochdigger
 
Probleme beim start!!! - Standard

Probleme beim start!!!



mOIn nochmal

Zitat:
Zitat von Tzombee
bringt das nichts sp2 jetzt noch zu instalieren?
nein, leider ist das jetzige einspielen des SP2 sinnfrei, setz die Kiste nach der obengenannten Anleitung neu auf und hast ein schnelles und vorallem ein sauberes System.

MFG

Alt 18.10.2006, 22:02   #5
felix1
/// Helfer-Team
 
Probleme beim start!!! - Standard

Probleme beim start!!!



Du solltest so etwas in der Art im System haben
Worm.Ircbot.Gen

Also setze neu auf!

__________________
LG

Der Felix

Keine Hilfe per PN und E-Mail

Antwort

Themen zu Probleme beim start!!!
antivir, avg, avira, bho, dateien, dll, exe-datei, explorer, highping, hijack, hijackthis, hijackthis log-file, internet, internet explorer, log-file, microsoft, nvidia, opera, problem, programme, rundll, software, spielen, starten, system, teamspeak, windows, windows xp



Ähnliche Themen: Probleme beim start!!!


  1. Windows 7 meldet beim Start 'RegSvr32 Fehler beim Laden des Moduls "". ' seit mit Avira Malware entfernt wurde
    Log-Analyse und Auswertung - 10.10.2014 (22)
  2. Windows 7 Bluescreen beim Start aber im Betrieb keine Probleme
    Netzwerk und Hardware - 30.07.2014 (7)
  3. Win 7: Beim Start 'RegSvr32 Fehler beim Laden des Moduls"".'
    Log-Analyse und Auswertung - 26.06.2014 (6)
  4. Win 7: beim Start kommt eine Fehlermeldung: Regsvr32 Fehler beim laden des Moduls
    Alles rund um Windows - 11.06.2014 (1)
  5. Fehlermeldung beim Start "Users\[name]\AppData\Local\Conduit ..." gehabt. Conduit gelöscht aber weiterhin Probleme
    Log-Analyse und Auswertung - 15.11.2013 (9)
  6. Problem beim starten: x86/Home Tab/Tb updater.dll, Modul nicht gefunden. Zusätzlich Probleme beim Herunterfahren
    Log-Analyse und Auswertung - 12.09.2013 (15)
  7. Netzwerkfehler beim Start
    Netzwerk und Hardware - 17.07.2013 (1)
  8. Nach dem Neustart einer Bereinigung mit ESETOnline Scan kommt die Fehlermeldung beim Start: Problem beim Starten von install_0_msi.exe
    Plagegeister aller Art und deren Bekämpfung - 14.09.2012 (30)
  9. Internet beim start von WOW weg
    Alles rund um Windows - 02.01.2011 (15)
  10. Probleme beim Pc-Start, unregelmäßige Abstürze des Systems
    Log-Analyse und Auswertung - 01.08.2010 (8)
  11. Probleme beim Start von Win 7
    Log-Analyse und Auswertung - 29.03.2010 (1)
  12. 2 mal explorer beim start
    Plagegeister aller Art und deren Bekämpfung - 25.01.2010 (1)
  13. Probleme beim Start von XP
    Alles rund um Windows - 10.05.2009 (1)
  14. Probleme beim Start
    Alles rund um Windows - 10.02.2007 (2)
  15. Beim Win Start öffnet sich Ordner Eigene Dateien sowie weitere Probleme!
    Plagegeister aller Art und deren Bekämpfung - 13.01.2007 (1)
  16. Probleme beim start
    Log-Analyse und Auswertung - 17.02.2006 (1)
  17. cmd.exe Start beim Hochfahren von Win XP
    Plagegeister aller Art und deren Bekämpfung - 27.10.2004 (1)

Zum Thema Probleme beim start!!! - Hallo Trojaner-Boardler, Hab meinen PC vor kurzen formatiert und nun habe ich folgendes Problem: Ich muss immer so ca. ne Minute warten (nachdem der PC hochgefahren wurde) um mich z.B. - Probleme beim start!!!...
Archiv
Du betrachtest: Probleme beim start!!! auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.