Zurück   Trojaner-Board > Web/PC > Netzwerk und Hardware

Netzwerk und Hardware: Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit

Windows 7 Hilfe zu Motherboards, CPUs, Lüfter, Raid-Controller, Digitalkameras, Treiber usw. Bitte alle relevanten Angaben zur Hardware machen. Welche Hardware habe ich? Themen zum Trojaner Entfernen oder Viren Beseitigung bitte in den Bereinigungsforen des Trojaner-Boards posten.

Antwort
Alt 24.08.2015, 19:07   #1
Loray
 
Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit - Standard

Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit



Hi,

Ich bin echt ratlos. Ich habe nun seit 8h 10x mal meine Soundtreiber neu installiert und wieder deinstalliert, aber ich bekomme einfach meinen Sound nicht zum laufen. Vorausgegangen war eine Neuaufspielung von Windows 7 HP 64 bit ( von 32 Bit) wegen RAM Erweiterung.
Mein Mainboard ist auch brandneu, aber es ist exakt das Modell von vorher.

Modell: Asus P5g41t-M LX


Seit der Neu-Installation findet mein Audio Treiber weder meine Boxen noch mein Headset unter der Einstellung HD-Audio Frontblende. Der einzige Fortschritt ist, wenn ich auf AC97 Frontblende umschalte, dann erhalte ich die Info, das meine Lautsprecher gefunden werden. Dort sehe ich auch die raufgehenden Balken wenn ich Musik spiele, das sehe ich sonst nur bei der "Realtek Digital Output" ( Was genau ist das?)

Alles in allem, ich höre nie Sound. Aber vor der Umstellung hab ich perfekt alles gehört und ich hab ja nichts hardware technisch verändert! Die OnBoard soundkarte sollte noch intakt sein. Ein Freund hat sogar über Teamviewer sich alles angeschaut und er hört Sound.... Kann die Soundkarte wirklich durch ein Update defekt werden?

Anonsten weiß ich nicht was ich noch schreiben kann um euch zu helfen.

Vielen Dank für alle Mühen!

Alt 24.08.2015, 20:21   #2
felix1
/// Helfer-Team
 
Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit - Standard

Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit



Du suchst aber schon bei den 64-bittigen Treibern?
__________________

__________________

Alt 24.08.2015, 20:38   #3
Loray
 
Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit - Standard

Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit



hxxp://support.asus.com/Download.aspx?SLanguage=en&m=p5g41t-m%20lx&os=17


Das war der erste Treiber den ich probiert habe, original Asus Seite.
__________________

Alt 24.08.2015, 21:48   #4
felix1
/// Helfer-Team
 
Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit - Standard

Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit



Zitat:
Zitat von Loray Beitrag anzeigen
hxxp://support.asus.com/Download.aspx?SLanguage=en&m=p5g41t-m%20lx&os=17
Das war der erste Treiber den ich probiert habe, original Asus Seite.
Welchen denn?
__________________
LG

Der Felix

Keine Hilfe per PN und E-Mail

Alt 24.08.2015, 21:53   #5
Loray
 
Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit - Standard

Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit



Den ersten bei Audio.


Alt 27.08.2015, 22:03   #6
felix1
/// Helfer-Team
 
Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit - Standard

Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit



Versuche es mal mit der konventionellen Methode. Zu dem neuen Board solltest Du auch eine Board-CD/DVD erhalten haben. Benutze die mal.
__________________
--> Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit

Antwort

Themen zu Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit
asus, audio, boxen, brand, defekt, digital, einfach, einstellung, gen, hardware, headset, kein sound, mainboard, musik, neu, nichts, onboard, ram, realtek, sound, soundkarte, spiele, update, windows, windows 7



Ähnliche Themen: Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit


  1. Kein Sound und keine Antworten mehr .
    Netzwerk und Hardware - 11.04.2015 (2)
  2. Windows 7 64bit - Kein Internetzugriff mancher Programme mehr
    Log-Analyse und Auswertung - 03.10.2014 (9)
  3. Windows 7 64bit seit kurzer Zeit stark verlangsamt und Adblock funktioniert nicht mehr hinreichend
    Plagegeister aller Art und deren Bekämpfung - 22.09.2014 (9)
  4. Grafikkarte funktioniert seit der Installation eines neuen Treibers nicht mehr
    Netzwerk und Hardware - 29.05.2014 (5)
  5. kein Sound mehr trotz Anzeige in Taskleiste
    Netzwerk und Hardware - 02.02.2013 (3)
  6. Kein Sound mehr nach windows Neuinstallation -.-
    Alles rund um Windows - 03.07.2012 (12)
  7. Treiber gelöscht? Kein Sound mehr! (Audiocontroller für Multimedia XP)
    Netzwerk und Hardware - 15.04.2012 (13)
  8. Kein Sound mehr bei MSN / Live Messenger 2009
    Alles rund um Windows - 01.04.2012 (0)
  9. Kein Sound mehr
    Netzwerk und Hardware - 25.09.2011 (7)
  10. Virus! jetzt kein Sound mehr und Windows-Taskleiste im alten Stil
    Plagegeister aller Art und deren Bekämpfung - 20.10.2010 (56)
  11. Hilfe - iexplore.exe und kein sound mehr. Kein Virus? Trojaner?
    Plagegeister aller Art und deren Bekämpfung - 14.07.2010 (114)
  12. kein Sound mehr
    Netzwerk und Hardware - 12.06.2009 (17)
  13. plötzlich kein sound mehr
    Alles rund um Windows - 15.10.2008 (2)
  14. Kein Sound mehr =(
    Alles rund um Windows - 26.04.2008 (2)
  15. Windows startet seit AVG-Installation nicht mehr
    Antiviren-, Firewall- und andere Schutzprogramme - 02.08.2007 (5)
  16. erst softwarefehler in svchost dann kein sound mehr
    Log-Analyse und Auswertung - 04.06.2007 (3)
  17. kein sound mehr
    Plagegeister aller Art und deren Bekämpfung - 22.10.2005 (3)

Zum Thema Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit - Hi, Ich bin echt ratlos. Ich habe nun seit 8h 10x mal meine Soundtreiber neu installiert und wieder deinstalliert, aber ich bekomme einfach meinen Sound nicht zum laufen. Vorausgegangen war - Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit...
Archiv
Du betrachtest: Kein Sound mehr seit Neu-Installation von Windows 7 HP 64bit auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.