Zurück   Trojaner-Board > Web/PC > Alles rund um Windows

Alles rund um Windows: Autoplay bei Cd/Dvd Laufwerk geht nicht

Windows 7 Hilfe zu allen Windows-Betriebssystemen: Windows XP, Windows Vista, Windows 7, Windows 8(.1) und Windows 10 - als auch zu sämtlicher Windows-Software. Alles zu Windows 10 ist auch gerne willkommen. Bitte benenne etwaige Fehler oder Bluescreens unter Windows mit dem Wortlaut der Fehlermeldung und Fehlercode. Erste Schritte für Hilfe unter Windows.

Antwort
Alt 01.12.2009, 09:22   #1
MoEsHa
 
Autoplay bei Cd/Dvd Laufwerk geht nicht - Icon17

Problem: Autoplay bei Cd/Dvd Laufwerk geht nicht



Hallöchen,
ich war ja vor ein paar tagen schon mal hier wegen ein paar Ungetümen.

Da habe ich nun meine AutoplayFunktion irgendwo abgeschalten.
Jetzt weiß ich nicht mehr wie ich die anbekomme.

Ich wollte jetzt etwas Brennen,nur Nero brennt immer mit/auf diesen Image Recorder.Der findet nicht einmal mein Laufwerk.Was ich vorher nie hatte,das Laufwerk springt nicht an,auch schon rechte Maus und Autoplay -ordner anzeigen geht nicht.

Ich will brennen HILFE.

falls es weiter hilft habe Systemstart Aktiviert.

Wer kann mir helfen???

Lg

Alt 01.12.2009, 13:19   #2
Slimix87
 
Autoplay bei Cd/Dvd Laufwerk geht nicht - Standard

Autoplay bei Cd/Dvd Laufwerk geht nicht Anleitung / Hilfe



Zitat:
Zitat von MoEsHa Beitrag anzeigen
Hallöchen,
ich war ja vor ein paar tagen schon mal hier wegen ein paar Ungetümen.

Da habe ich nun meine AutoplayFunktion irgendwo abgeschalten.
Jetzt weiß ich nicht mehr wie ich die anbekomme.

Ich wollte jetzt etwas Brennen,nur Nero brennt immer mit/auf diesen Image Recorder.Der findet nicht einmal mein Laufwerk.Was ich vorher nie hatte,das Laufwerk springt nicht an,auch schon rechte Maus und Autoplay -ordner anzeigen geht nicht.

Ich will brennen HILFE.

falls es weiter hilft habe Systemstart Aktiviert.

Wer kann mir helfen???

Lg

Hi,


was nutzt du fürn Betriebssystem?


mfg
__________________

__________________

Alt 01.12.2009, 19:37   #3
MoEsHa
 
Autoplay bei Cd/Dvd Laufwerk geht nicht - Standard

Autoplay bei Cd/Dvd Laufwerk geht nicht Details



Zitat:
Zitat von Slimix87 Beitrag anzeigen
Hi,


was nutzt du fürn Betriebssystem?


mfg
Xp pack2 (heist das so)lol.

Ich benutze nero5 ist eine originale cd...LOL,kam damit immer gut zurecht,aber irgendwie sieht das auch anders aus als vorher also die Benutzeroberfläche...
__________________

Alt 01.12.2009, 21:40   #4
Slimix87
 
Autoplay bei Cd/Dvd Laufwerk geht nicht - Standard

Lösung: Autoplay bei Cd/Dvd Laufwerk geht nicht



Zitat:
Zitat von MoEsHa Beitrag anzeigen
Xp pack2 (heist das so)lol.

Ich benutze nero5 ist eine originale cd...LOL,kam damit immer gut zurecht,aber irgendwie sieht das auch anders aus als vorher also die Benutzeroberfläche...

Ja genau



Öffne den Arbeitsplatz, mache ein Rechtsklick auf dein Cd-Brenner, klicke auf Eigenschaften. Im Register AutoPlay kannst du die notwendigen Optionen vornehmen. Wenn das nicht helfen sollte, gehe unter:

Systemsteuerung - Hardware - Gerätemanager - Dvd/Cd-Laufwerke

dort wählst du deinen Brenner aus und deinstallierst diesen per Rechtsklick.
Oben wo dein "Computernamen" steht Rechtsklick - "Nach neuer Hardware suchen"

Nun wird nach neuer Hardware gesucht, folge denn Anweisungen! Es kann passieren das Windows nach der Windows Cd verlangt, halte sie bereit!

System danach neustarten, und gegeben Falls Nero auch gleich mit neuinstallieren.


Mfg
__________________
In Bearbeitung...


Trojaner-Board - Spendenkonto

Alt 02.12.2009, 17:42   #5
MoEsHa
 
Autoplay bei Cd/Dvd Laufwerk geht nicht - Standard

Wie Autoplay bei Cd/Dvd Laufwerk geht nicht



Hallöchen,
also das mit dem

Systemsteuerung - Hardware - Gerätemanager - Dvd/Cd-Laufwerke

das klappt nicht da ich schon in die Hardware(Ordner) nicht rein komme,es öffnet sich ein fenster mit das ich die Cd einlegen soll.Wovon ich erst mal Abstand gehalten habe.

Jetzt habe ich ein riesen Großes Problem.
und zwar bin ich jetzt im Abgesicherten Modus drinn,da mein Normaler Modus wenn er hochfährt ein Blauer screen kommt (nachdem ich mich als Admi angemeldet habe) sehe ich meinen Screen Antivir fährt hoch und dann kommt sofort der blaue screen mit was geschriebenen(bios blabla festplattenspeicher)mehr kann ich nicht erkennen da das Bild nur 2 sec zu sehen ist,und fährt wieder runter.

Ich habe vorher gemacht:
Nero lite installiert
Nero 5 installiert
nero lite danach deinstall da kam dann fehler irgendwas danach und seitdem funzt nixx mehr.

So ich denke mal hier wird kommen Neuinstall*denk* Habe damit kein Problem.

werde aber erst mal Antworten abwarten.

Noch ne sache.Jetzt weine ich schon *LOL*

Ich war gestern in meinem T-online Postfach und was sehe ich da:
Ich war da schon lange nicht mehr,da ich die mail addy kaum nutze:

Das mit dem Spam muss sich wohl erledigt haben da ich ja was drauf hatte und es jetzt weg ist.
Hatte hierzu ja schon einen Fred reingesetzt ,und bekam hilfe.

Frage:wo kann ich sehen das ich offene PORTS habe denn ich denke ich habe welche.Wie woher keine ahnung.Bin froh wenn ich Online komme*nicht gut ich weiß*

Ich habe hier 5 svchost oder wie das ding heist in meinem Taskmanager stehen.

Code:
ATTFilter
Sehr geehrte Telekom Kundin,
sehr geehrter Telekom Kunde,

über Ihren Anschluss wurde Spam versendet. Bitte lesen Sie diese E-Mail
zur Vermeidung von weiterem Missbrauch aufmerksam durch.
 
Als Internet - Anbieter mit hohen Qualitätsansprüchen ist Sicherheit
unserer Dienste ein wichtiger Bestandteil, um viele Gefahren aus dem
Internet von Ihrem Computer bereits vorab fernzuhalten. Dennoch ist es
uns ohne Ihre umsichtige Nutzung leider nicht möglich, Ihren Computer
generell vor schadhaften Code aus dem Internet, wie beispielsweise
Würmer, Viren und Trojaner zu beschützen.
 
Derzeit gehen wir Hinweisen nach, die belegen, dass über eine auf Ihrem
Computer genutzten Kennung (T-Online Account - Kundenkonto) unverlangte
E-Mail Werbung (sogenannter Spam) versendet wurde.
 
Wir bitten Sie daher dringend, Ihren Computer auf eine Infektion durch
Schadsoftware zu prüfen und diese zu beheben.
 
Beachten Sie in dem Zusammenhang bitte, dass die Versendung von Spam
eine Verletzung vertraglicher Pflichten gemäß unserer Allgemeinen
Geschäftsbedingungen (AGB) darstellt. Wir müssen Sie daher auffordern,
unsere Internetdienste in Zukunft im Einklang mit unseren Allgemeinen
Geschäftsbedingungen zu nutzen. Sollten wir weitere Hinweise auf die
missbräuchliche Nutzung unserer Dienste erhalten, so kann dies zur
weiteren Schadensabwehr notfalls erfordern, die Nutzung dieser Dienste
einzuschränken.

Weiterführende Informationen:

Wie werten wir die gesendeten Hinweise aus?

Der Hinweisgeber sendet uns typischerweise eine Information, die einen
E-Mail-Header (Kopfzeilen) oder vergleichbare Daten beinhaltet. In
diesen Daten ist eine IP-Adresse mit Datum und Uhrzeit inklusive
Zeitzone enthalten. Diese Daten haben wir ausgewertet und auf der Basis
Ihren Account (Kundenkonto) als Verursacher ermittelt.

Welche Ursachen kann die Versendung von Spam haben?

- die E-Mails wurden ohne Ihr Wissen von Dritten über Ihren Telekom
Zugang gesendet (offenes W-LAN, gehackter Rechner etc.)
- Sie haben diese E-Mails selbst über Ihren Telekom Zugang gesendet
- es befindet sich schadhafter Code (Viren / Würmer / Trojaner) auf
Ihrem Computer
- Ihr E-Mail Server ist falsch konfiguriert

Weiterhin können sich auch Rootkits oder Malware auf Ihrem Computer
befinden, die die Versendung von schadhaftem Code über die von Ihrem
Computer genutzte Kennung vornehmen. Diese wurden unbemerkt auf Ihren
Computer installiert, um damit einen Fernzugriff durch einen Angreifer
zu ermöglichen.

Welche Möglichkeiten gibt es, die Infektion auf Ihrem Computer zu
beheben?

Einen grundlegenden Schutz bietet der Einsatz eines aktuellen
Virenscanners auf Ihrem Computer, der eingehende Daten auf schadhaften
Code untersucht.

Falls Sie keinen Virenscanner haben, empfehlen wir Ihnen die
Virenschutz-Software Norton 360 Version 3.0:
XXXXXXXXXXXXXXXXXXXX.html
Für eine erste Diagnose können Sie auch unseren Online-Virenscanner
unter http://www.t-online.de/sicherheitscheck nutzen.

Alternativ können Sie zum Beispiel auch die Online-Services folgender
Anbietern zur Untersuchung Ihres Computers verwenden:
www.bitdefender.de oder www.panda-software.de

Diese bieten keinen dauerhaften Schutz vor schadhaftem Code, sondern
sind nur zum Erkennen des schadhaften Codes auf Ihrem Computer
vorgesehen. (Bitte beachten Sie, dass die Deutsche Telekom für den
Inhalt externer Webseiten nicht verantwortlich ist.)

Ist eine Fehlkonfiguration der Grund, so muss der PC und die
verwendeten Applikationen umgehend neu konfiguriert werden. Hinweise
hierzu erhalten Sie in der Bedienungsanleitung der einzelnen
Komponenten oder direkt beim jeweiligen Hersteller.

Weitere Hilfestellung erhalten Sie im angehängten "Merkblatt
Sicherheit".

Mit freundlichen Grüßen
Ihr Abuse-Team
http://www.t-online.de/abuse
         


Alt 02.12.2009, 20:57   #6
Slimix87
 
Autoplay bei Cd/Dvd Laufwerk geht nicht - Standard

Wo Autoplay bei Cd/Dvd Laufwerk geht nicht Lösung!



Zitat:
Zitat von MoEsHa Beitrag anzeigen
Hallöchen,
also das mit dem

Systemsteuerung - Hardware - Gerätemanager - Dvd/Cd-Laufwerke

das klappt nicht da ich schon in die Hardware(Ordner) nicht rein komme,es öffnet sich ein fenster mit das ich die Cd einlegen soll.Wovon ich erst mal Abstand gehalten habe.

Jetzt habe ich ein riesen Großes Problem.
und zwar bin ich jetzt im Abgesicherten Modus drinn,da mein Normaler Modus wenn er hochfährt ein Blauer screen kommt (nachdem ich mich als Admi angemeldet habe) sehe ich meinen Screen Antivir fährt hoch und dann kommt sofort der blaue screen mit was geschriebenen(bios blabla festplattenspeicher)mehr kann ich nicht erkennen da das Bild nur 2 sec zu sehen ist,und fährt wieder runter.

Ich habe vorher gemacht:
Nero lite installiert
Nero 5 installiert
nero lite danach deinstall da kam dann fehler irgendwas danach und seitdem funzt nixx mehr.

So ich denke mal hier wird kommen Neuinstall*denk* Habe damit kein Problem.

werde aber erst mal Antworten abwarten.

Noch ne sache.Jetzt weine ich schon *LOL*

Ich war gestern in meinem T-online Postfach und was sehe ich da:
Ich war da schon lange nicht mehr,da ich die mail addy kaum nutze:

Das mit dem Spam muss sich wohl erledigt haben da ich ja was drauf hatte und es jetzt weg ist.
Hatte hierzu ja schon einen Fred reingesetzt ,und bekam hilfe.

Frage:wo kann ich sehen das ich offene PORTS habe denn ich denke ich habe welche.Wie woher keine ahnung.Bin froh wenn ich Online komme*nicht gut ich weiß*

Ich habe hier 5 svchost oder wie das ding heist in meinem Taskmanager stehen.

Code:
ATTFilter
Sehr geehrte Telekom Kundin,
sehr geehrter Telekom Kunde,

über Ihren Anschluss wurde Spam versendet. Bitte lesen Sie diese E-Mail
zur Vermeidung von weiterem Missbrauch aufmerksam durch.
 
Als Internet - Anbieter mit hohen Qualitätsansprüchen ist Sicherheit
unserer Dienste ein wichtiger Bestandteil, um viele Gefahren aus dem
Internet von Ihrem Computer bereits vorab fernzuhalten. Dennoch ist es
uns ohne Ihre umsichtige Nutzung leider nicht möglich, Ihren Computer
generell vor schadhaften Code aus dem Internet, wie beispielsweise
Würmer, Viren und Trojaner zu beschützen.
 
Derzeit gehen wir Hinweisen nach, die belegen, dass über eine auf Ihrem
Computer genutzten Kennung (T-Online Account - Kundenkonto) unverlangte
E-Mail Werbung (sogenannter Spam) versendet wurde.
 
Wir bitten Sie daher dringend, Ihren Computer auf eine Infektion durch
Schadsoftware zu prüfen und diese zu beheben.
 
Beachten Sie in dem Zusammenhang bitte, dass die Versendung von Spam
eine Verletzung vertraglicher Pflichten gemäß unserer Allgemeinen
Geschäftsbedingungen (AGB) darstellt. Wir müssen Sie daher auffordern,
unsere Internetdienste in Zukunft im Einklang mit unseren Allgemeinen
Geschäftsbedingungen zu nutzen. Sollten wir weitere Hinweise auf die
missbräuchliche Nutzung unserer Dienste erhalten, so kann dies zur
weiteren Schadensabwehr notfalls erfordern, die Nutzung dieser Dienste
einzuschränken.

Weiterführende Informationen:

Wie werten wir die gesendeten Hinweise aus?

Der Hinweisgeber sendet uns typischerweise eine Information, die einen
E-Mail-Header (Kopfzeilen) oder vergleichbare Daten beinhaltet. In
diesen Daten ist eine IP-Adresse mit Datum und Uhrzeit inklusive
Zeitzone enthalten. Diese Daten haben wir ausgewertet und auf der Basis
Ihren Account (Kundenkonto) als Verursacher ermittelt.

Welche Ursachen kann die Versendung von Spam haben?

- die E-Mails wurden ohne Ihr Wissen von Dritten über Ihren Telekom
Zugang gesendet (offenes W-LAN, gehackter Rechner etc.)
- Sie haben diese E-Mails selbst über Ihren Telekom Zugang gesendet
- es befindet sich schadhafter Code (Viren / Würmer / Trojaner) auf
Ihrem Computer
- Ihr E-Mail Server ist falsch konfiguriert

Weiterhin können sich auch Rootkits oder Malware auf Ihrem Computer
befinden, die die Versendung von schadhaftem Code über die von Ihrem
Computer genutzte Kennung vornehmen. Diese wurden unbemerkt auf Ihren
Computer installiert, um damit einen Fernzugriff durch einen Angreifer
zu ermöglichen.

Welche Möglichkeiten gibt es, die Infektion auf Ihrem Computer zu
beheben?

Einen grundlegenden Schutz bietet der Einsatz eines aktuellen
Virenscanners auf Ihrem Computer, der eingehende Daten auf schadhaften
Code untersucht.

Falls Sie keinen Virenscanner haben, empfehlen wir Ihnen die
Virenschutz-Software Norton 360 Version 3.0:
XXXXXXXXXXXXXXXXXXXX.html
Für eine erste Diagnose können Sie auch unseren Online-Virenscanner
unter http://www.t-online.de/sicherheitscheck nutzen.

Alternativ können Sie zum Beispiel auch die Online-Services folgender
Anbietern zur Untersuchung Ihres Computers verwenden:
www.bitdefender.de oder www.panda-software.de

Diese bieten keinen dauerhaften Schutz vor schadhaftem Code, sondern
sind nur zum Erkennen des schadhaften Codes auf Ihrem Computer
vorgesehen. (Bitte beachten Sie, dass die Deutsche Telekom für den
Inhalt externer Webseiten nicht verantwortlich ist.)

Ist eine Fehlkonfiguration der Grund, so muss der PC und die
verwendeten Applikationen umgehend neu konfiguriert werden. Hinweise
hierzu erhalten Sie in der Bedienungsanleitung der einzelnen
Komponenten oder direkt beim jeweiligen Hersteller.

Weitere Hilfestellung erhalten Sie im angehängten "Merkblatt
Sicherheit".

Mit freundlichen Grüßen
Ihr Abuse-Team
http://www.t-online.de/abuse
         

Hi,

Welche Cd sollst du einlegen?


gehe mal bitte in den Abgesicherten Modus, deinstalliere Nero! Unter:





Automatisch Neustart durchführen: Hacken entfernen





Neustarten und Windows normal Booten lassen. Falls ein Bluescreen erscheint bitte hier Fehlermeldung inklusive "Code" posten.

Wann hast du die Email erhalten? Vor deiner Hilfe die du hier bekommen hast?


Mfg
__________________
--> Autoplay bei Cd/Dvd Laufwerk geht nicht

Alt 03.12.2009, 08:00   #7
MoEsHa
 
Autoplay bei Cd/Dvd Laufwerk geht nicht - Standard

Autoplay bei Cd/Dvd Laufwerk geht nicht



LOL das hat sich jetzt alles mal wieder Erledigt:

Hab n neuinstall gemacht.

Das ist jetzt schon der 4te innerhalb fast 2 Monaten.

Trotzdem danke.

Aber kannst du mir sagen wo ich checken kann wegen Offenen Ports.??


Lg

Alt 03.12.2009, 09:01   #8
cosinus
/// Winkelfunktion
/// TB-Süch-Tiger™
 
Autoplay bei Cd/Dvd Laufwerk geht nicht - Ausrufezeichen

Autoplay bei Cd/Dvd Laufwerk geht nicht



Code:
ATTFilter
Sehr geehrte Telekom Kundin,
sehr geehrter Telekom Kunde,

über Ihren Anschluss wurde Spam versendet. Bitte lesen Sie diese E-Mail
zur Vermeidung von weiterem Missbrauch aufmerksam durch.
         
Also da sollten alle Alarmglocken hochgehen!
Bzgl. Autoplay, das ist erstmal das kleinste Problem, wenn würde ich Dir auch empfehlen, Autoplay auf allen Laufwerken grundsätzlich zu deaktivieren, denn das ist eine SIcherheitslücke! Stell Dir vor Du legst eine verseuchte CD oder USB-Stick ein, der Schädling würde automatisch starten und das System infizieren!

Hast Du jetzt schon formatiert und eine Neuinstallation durchgeführt? Wenn nicht: Bitte diese Liste beachten und abarbeiten. Beim Scan mit MalwareBytes auch alle externen Speicher (ext. Platten, USB-Sticks, ... mit anklemmen!! )

Wichtig für Benutzer mit Windows Vista und Windows 7: Bitte alle Tools per Rechtsklick => Als Admin ausführen!


Die Logfiles kannst Du zB alle in eine Datei zippen und auf File-Upload.net hochladen und hier verlinken, denn 1. sind manche Logfiles fürs Board nämlich zu groß und 2. kann ich mit einem Klick mir gleich alle auf einmal runterladen.
__________________
"Die Wahrheit ist normalerweise nur eine Entschuldigung für einen Mangel an Fantasie." (Elim Garak)

Das Trojaner-Board unterstützen
Warum Linux besser als Windows ist!

Antwort

Themen zu Autoplay bei Cd/Dvd Laufwerk geht nicht
anzeige, anzeigen, autoplay, brennen, brennt, hilft, image, laufwerk, maus, nero, nicht mehr, rechte, spring, springt, systems, systemstart, tagen



Ähnliche Themen: Autoplay bei Cd/Dvd Laufwerk geht nicht


  1. Boot vom externen Laufwerk mit Toshiba Satellite geht nicht
    Alles rund um Windows - 08.09.2015 (4)
  2. Booten langsam, Drucker geht...geht nicht,Programme öffnen geht...geht nicht
    Plagegeister aller Art und deren Bekämpfung - 25.06.2015 (19)
  3. Auf ein mal mehrere Probleme: Datein nicht zu öffnen, youtube geht nicht, Download geht nicht...
    Plagegeister aller Art und deren Bekämpfung - 28.02.2015 (20)
  4. ADWARE/Adware.gen7 + vllt noch andere Sachen auf dem PC/ CD-Laufwerk geht nicht mehr
    Plagegeister aller Art und deren Bekämpfung - 30.01.2015 (3)
  5. Windows 7: sehr langsam, C ist weg, Defrag geht nicht, DVD Laufwerk arbeitet nicht u.s.w.
    Plagegeister aller Art und deren Bekämpfung - 13.12.2014 (15)
  6. Win7 herunterfahren Button reagiert nicht, strg+alt+entf geht nicht mehr & cmd.exe geht nicht auf
    Plagegeister aller Art und deren Bekämpfung - 15.12.2011 (25)
  7. Autorun/Autoplay ausschalten
    Anleitungen, FAQs & Links - 23.02.2010 (1)
  8. AutoPlay funktioniert nicht
    Netzwerk und Hardware - 23.05.2009 (9)
  9. Kein Autoplay bei CD/DVD Laufwerk durch Combofix
    Plagegeister aller Art und deren Bekämpfung - 25.01.2009 (13)
  10. Brennen von Laufwerk zu Laufwerk geht nicht
    Netzwerk und Hardware - 15.11.2008 (22)
  11. Windows Vista Autoplay funktiuniert nach Combofix nicht mehr !
    Antiviren-, Firewall- und andere Schutzprogramme - 08.11.2008 (17)
  12. DVD Laufwerk geht nicht auf
    Netzwerk und Hardware - 09.08.2008 (2)
  13. Neuaufsetzen? CD Laufwerk geht nicht mehr, Bagle-Befall
    Plagegeister aller Art und deren Bekämpfung - 04.06.2008 (1)
  14. Laufwerk geht nicht!
    Netzwerk und Hardware - 18.03.2007 (11)
  15. Sporadisch geht x-mal autoplay auf bis der PC steht ! ??????
    Plagegeister aller Art und deren Bekämpfung - 10.01.2007 (1)
  16. Brenner/Laufwerk geht ständig auf und zu !!
    Plagegeister aller Art und deren Bekämpfung - 15.05.2005 (1)
  17. DVD-Laufwerk geht nicht mehr!!!
    Netzwerk und Hardware - 03.03.2005 (2)

Zum Thema Autoplay bei Cd/Dvd Laufwerk geht nicht - Hallöchen, ich war ja vor ein paar tagen schon mal hier wegen ein paar Ungetümen. Da habe ich nun meine AutoplayFunktion irgendwo abgeschalten. Jetzt weiß ich nicht mehr wie ich - Autoplay bei Cd/Dvd Laufwerk geht nicht...
Archiv
Du betrachtest: Autoplay bei Cd/Dvd Laufwerk geht nicht auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.