Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 16.10.2007, 15:40   #1
rushibaby06
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Ausrufezeichen

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Tag zusammen, bin ganz neu hier! Habe folgendes Problem seit gestern. Sitze hiermit drei PC´s. Die drei sind über einen Router verbunden. Das Internet funktioniert bei allen Rechnern nur bei dem Server kann ich wenn ich den IE öffne oder Firefox nicht mehr surfen. Habe schon verschiedene AdAwares laufen lassen sowie Kaspersky, hat zwar was gefunden aber dennoch kann ich mit dem Server nicht mehr surfen. Ich nehme an das es ein Trojaner ist. Vielleicht kann mir jemand helfen. Hier meine Logfile:

Logfile of HijackThis v1.99.1
Scan saved at 15:33:30, on 16.10.2007
Platform: Windows 2000 SP3 (WinNT 5.00.2195)
MSIE: Internet Explorer v5.00 SP3 (5.00.2920.0000)

Running processes:
C:\WINNT\System32\smss.exe
C:\WINNT\SYSTEM32\winlogon.exe
C:\WINNT\system32\services.exe
C:\WINNT\system32\lsass.exe
C:\WINNT\system32\svchost.exe
C:\WINNT\system32\spoolsv.exe
C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedul2.exe
C:\Programme\Grisoft\AVG Anti-Spyware 7.5\guard.exe
C:\Programme\Kaspersky Lab\Kaspersky Internet Security 6.0\avp.exe
C:\WINNT\System32\svchost.exe
C:\WINNT\system32\nvsvc32.exe
C:\WINNT\system32\regsvc.exe
C:\WINNT\system32\MSTask.exe
C:\WINNT\System32\WBEM\WinMgmt.exe
C:\WINNT\system32\svchost.exe
C:\WINNT\Explorer.EXE
C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe
C:\Programme\Java\jre1.6.0_03\bin\jusched.exe
C:\WINNT\system32\ntvdm.exe
C:\Programme\Acronis\TrueImageHome\TrueImageMonitor.exe
C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedhlp.exe
C:\Programme\Acronis\TrueImageHome\TimounterMonitor.exe
C:\Programme\Sony Ericsson\Mobile2\Application Launcher\Application Launcher.exe
C:\Programme\Kaspersky Lab\Kaspersky Internet Security 6.0\avp.exe
C:\Programme\Gemeinsame Dateien\Teleca Shared\CapabilityManager.exe
C:\Programme\Grisoft\AVG Anti-Spyware 7.5\avgas.exe
C:\WINNT\system32\internat.exe
C:\Programme\Gemeinsame Dateien\Teleca Shared\Generic.exe
C:\Programme\Sony Ericsson\Mobile2\Mobile Phone Monitor\epmworker.exe
C:\Downloads\HijackThis.exe

O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.6.0_03\bin\ssv.dll
O4 - HKLM\..\Run: [Synchronization Manager] mobsync.exe /logon
O4 - HKLM\..\Run: [TkBellExe] "C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe" -osboot
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINNT\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Programme\Java\jre1.6.0_03\bin\jusched.exe"
O4 - HKLM\..\Run: [CAPI2WSA] C:\WINNT\system\capi2wsa.exe
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINNT\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [TrueImageMonitor.exe] C:\Programme\Acronis\TrueImageHome\TrueImageMonitor.exe
O4 - HKLM\..\Run: [AcronisTimounterMonitor] C:\Programme\Acronis\TrueImageHome\TimounterMonitor.exe
O4 - HKLM\..\Run: [Acronis Scheduler2 Service] "C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedhlp.exe"
O4 - HKLM\..\Run: [Sony Ericsson PC Suite] "C:\Programme\Sony Ericsson\Mobile2\Application Launcher\Application Launcher.exe" /startoptions
O4 - HKLM\..\Run: [kis] "C:\Programme\Kaspersky Lab\Kaspersky Internet Security 6.0\avp.exe"
O4 - HKLM\..\Run: [!AVG Anti-Spyware] "C:\Programme\Grisoft\AVG Anti-Spyware 7.5\avgas.exe" /minimized
O8 - Extra context menu item: Hinzufügen zu Kaspersky Anti-Banner - C:\Programme\Kaspersky Lab\Kaspersky Internet Security 6.0\\ie_banner_deny.htm
O9 - Extra button: Web-Anti-Virus - {1F460357-8A94-4D71-9CA3-AA4ACF32ED8E} - C:\Programme\Kaspersky Lab\Kaspersky Internet Security 6.0\scieplugin.dll
O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O17 - HKLM\System\CCS\Services\Tcpip\..\{6E395425-0A3F-470E-8DDF-B2F581D91CC1}: NameServer = 192.168.100.254
O17 - HKLM\System\CS1\Services\Tcpip\..\{6E395425-0A3F-470E-8DDF-B2F581D91CC1}: NameServer = 192.168.100.254
O17 - HKLM\System\CS2\Services\Tcpip\..\{6E395425-0A3F-470E-8DDF-B2F581D91CC1}: NameServer = 192.168.100.254
O20 - AppInit_DLLs: C:\PROGRA~1\KASPER~1\KASPER~1.0\adialhk.dll
O20 - Winlogon Notify: klogon - C:\WINNT\system32\klogon.dll
O23 - Service: Acronis Scheduler2 Service (AcrSch2Svc) - Acronis - C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedul2.exe
O23 - Service: AVG Anti-Spyware Guard - GRISOFT s.r.o. - C:\Programme\Grisoft\AVG Anti-Spyware 7.5\guard.exe
O23 - Service: Kaspersky Internet Security 6.0 (AVP) - Unknown owner - C:\Programme\Kaspersky Lab\Kaspersky Internet Security 6.0\avp.exe" -r (file missing)
O23 - Service: Verwaltungsdienst für die Verwaltung logischer Datenträger (dmadmin) - VERITAS Software Corp. - C:\WINNT\System32\dmadmin.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINNT\system32\nvsvc32.exe
O23 - Service: O&O Defrag (OODefrag) - O&O Software GmbH - C:\WINNT\system32\oodag.exe



Vielen Dank im vorraus!

Alt 16.10.2007, 23:22   #2
cosinus
/// Winkelfunktion
/// TB-Süch-Tiger™
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Hallo.

Zitat:
Platform: Windows 2000 SP3 (WinNT 5.00.2195)
MSIE: Internet Explorer v5.00 SP3 (5.00.2920.0000)
Dein System ist aber arg ungepatcht. Für Windows 2000 sollte unbedingt das Service Pack 4 (verfügbar seit viereinhalb Jahren!!) sowie das Update Rollup 1 installiert sein. Erst das SP4, dann das Update Rollup 1, welches nur ab SP4 eingespielt werden kann. Danach über die Windows-Update-Seite die restlichen Hotfixes nachladen.
Ebenso fehlt bei dir der IE6!

Zitat:
nur bei dem Server kann ich wenn ich den IE öffne oder Firefox nicht mehr surfen
Welcher Server?
Eurer interner im LAN? Ist das der, von dem das Logfile stammt?
Hat dein Nameserver wirklich die IP-Nummer 192.168.100.254? Üblicherweise ist das die IP des Routers.

Böse Einträge konnte ich im Logfile jedenfalls nicht sehen.
__________________

__________________

Alt 17.10.2007, 09:03   #3
MightyMarc
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Mal ne Frage, nur so aus Interesse:

Warum sollte man mit dem Server surfen wollen?
__________________
__________________

Alt 17.10.2007, 09:32   #4
rushibaby06
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Erstmal vielen Dank für die schnelle Antwort!!

Zum ersten sind das Firmen PC´s. Bin der einzigste hier in der Firma der nen bischen Ahnung hat, meist hab ich die Probs lösen können,mit Hilfe euers Forums! Dafür erstmal Danke.
Ja die Ip mit dieser Nummer ist vom Router. Habe die Ip´s manuell verteilt, da auf zwei Rechnern win2000 läuft und auf dem dritten XP. Die Ip´s habe ich folgend verteilt. Es ist ja eigentlichnicht meine Aufgabe die PC´s hier zu warten, aber ich machs trotzdem. ABer wie man sieht, wohl doch nicht. Fehlt ja Sp4 usw.!

PC1=Interner Server(Hauptprogramm der Firma, Zugriff von den beiden anderen PC´s, also kein direkter Server): 192.168.100.1
PC 2: 192.168.100.2
PC 3: 192.168.100.3
Gateway: 192.168.100.254
Die Gateway-Adresse ist gleich der DNS- Adresse. Das sind erstmal die Netzwerk Eigenschaften!

So habe nun erstmal SP4 und das Update Roll draufgemacht. Jedoch ohne Erfolg. Wenn ich Firefox starte, kann ich keine Seite öffnen bleibt blank. Schreibe die ganze Zeit hier vom zweiten Pc aus. Wie gesagt die Netzwerkverbindung und Internet steht.Bloß amersten Pc kann ich halt nicht surfen. Für weitere Hilfe wäre ich dankbar.

Gruss benni

Alt 17.10.2007, 10:26   #5
MightyMarc
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Was liefert Dir folgendes:

Start > Ausführen > cmd
ping www.heise.de
ping 193.99.144.85

Was liefert folgendes:
Start > Ausführen > cmd
ipconfig /all

Eventuell die Angaben aus Gründen der Diskretion abändern.

Gruß

Marc

__________________
When you contact tech support, a lot of people feel like they're either talking to an idiot or being treated like one.

Alt 17.10.2007, 10:46   #6
rushibaby06
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Was liefert Dir folgendes:

Start > Ausführen > cmd
ping www.heise.de ====> da sagt der mir "unbekannter Host"
ping 193.99.144.85 ====> wird ausgeführt! Sendet 4 Pakete und empfängt sie auch.

Was liefert folgendes:
Start > Ausführen > cmd
ipconfig /all

Hier AUflistung der Ipconfig:

Hostname: Name des PC´s
Primäre DNS-Suffix: steht nix
Knotentyp: Broadcastadapter
Ip-Routing aktiviert: NEIN
WINS-Proxy aktiviert: NEIN

Ethernetadapter "Lan-Verbindung"

Verbindungssspezifisches DNS-Suffix
Beschreibung: VIA VT6102 Rhine II Fast Ethernet Adapter

Pysikalische Adresse: schreib ich jetzt mal nicht hin :-)
DHCP aktiviert: NEIN
Ip-Adresse: steht auch eine
Subnet: 255.255.255.0
Standartgateway: 192.168.100.254
DNS Server: gleiche wie gateway


Danke und ich hoffe wieder einmal es bringt was!

Alt 17.10.2007, 11:17   #7
MightyMarc
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Zitat:
Zitat von rushibaby06 Beitrag anzeigen
ping www.heise.de ====> da sagt der mir "unbekannter Host"
ping 193.99.144.85 ====> wird ausgeführt! Sendet 4 Pakete und empfängt sie auch.
[1] Die Namensauflösung scheint nicht zu funktionieren. Die anderen Rechner haben das gleiche Gateway und den gleichen DNS-Server in den Einstellungen stehen?

[2] Gab es gestern ein Update für eine eventuell vorhandene Personal Firewall?

[3] Funktioniert die Namensauflösung mit abgeschalteter Firewall?

[4] Ändere mal den DNS-Server auf einen der hier gelisteteten: http://www.dnsliste.de/

[5] Was genau hat Kaspersky gefunden?

Gruß

Marc
__________________
When you contact tech support, a lot of people feel like they're either talking to an idiot or being treated like one.

Alt 18.10.2007, 08:51   #8
rushibaby06
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



[QUOTE=MightyMarc;299891][1] Die Namensauflösung scheint nicht zu funktionieren. Die anderen Rechner haben das gleiche Gateway und den gleichen DNS-Server in den Einstellungen stehen?

Ja die anderen haben das gleiche Gateway und den gleichen DNS Server!

[2] Gab es gestern ein Update für eine eventuell vorhandene Personal Firewall?

Nein besitze hier keine Personal Firewall!

[3] Funktioniert die Namensauflösung mit abgeschalteter Firewall?

Wie gesagt keine Firewall!

[4] Ändere mal den DNS-Server auf einen der hier gelisteteten: http://www.dnsliste.de/

Habe einen anderen DNS Server genommen, Problembesteht weiter!

[5] Was genau hat Kaspersky gefunden?

Habe Kaspersky durchlaufen lassen, hat nix gefunden!

Man das sind schon tolle Tipps, schade das es denn noch nicht funktioniert. System neu aufsetzen sieht schlecht aus, da es ja ein Firmen PC ist. Vielleicht gibts noch mehr Hilfe.

Gruß und danke erstmal!

Benni

Alt 18.10.2007, 09:24   #9
MightyMarc
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Prüfe bitte, ob der Dienst "DNS-Client" gestartet ist und ob der Starttyp auf "automatisch" eingestellt ist.

Start > Ausführen > services.msc


Gruß

Marc
__________________
When you contact tech support, a lot of people feel like they're either talking to an idiot or being treated like one.

Alt 18.10.2007, 09:32   #10
rushibaby06
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Ja der DNS Client ist gestartet und auf automatisch gestellt. Habe nochmal kurz beendet und wieder neu gestartet. Keine Reaktion.

Danke und Gruss füer die schnelle Antwort!


P.S.: Ich hatte vor einigen Tagen eine Meldung von Kaspersky, wegen services.exe von Microsoft Corporation ob ich die zulassen will oder nicht, war eine Anti Hacker Meldung, habe die einmal geblockt, nach dem Update auf SP4 hat er mich wieder gefragt da hab ich sie zulassen will, habe ich dann auch zugelassen, weil ich ab da auch das Problem hatte,kann es vielleicht auch damit zusammenhängen? Sprich blockiert der weiterhin den Service? wenn ja wie kann ich ihn wieder aufheben?

Gruss Benni

Geändert von rushibaby06 (18.10.2007 um 09:51 Uhr)

Alt 18.10.2007, 09:51   #11
MightyMarc
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Würden die anderen Rechner auch keine Namen auflösen können, wäre die Sache einfacher zu verstehen.

Kontrolliere bitte mal die Hosts-Datei (%systemroot%\system32\drivers\etc\hosts).


Gruß


Marc
__________________
When you contact tech support, a lot of people feel like they're either talking to an idiot or being treated like one.

Alt 18.10.2007, 10:17   #12
Shadow
/// Mr. Schatten
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Ist der PC1 = Server
1.) Windows 2000 Server oder 2000 Pro?
2.) Wenn Server: Domaincontroller oder reiner Fileserver?

Mit welchem Service-Provider geht ihr online?
trage mal die DNS-Server des Providers ein,
und mache jeweils Pings und Tracerts auf diese
und berichte
(und teste)
--
Router = ? (Modell, Hersteller etc...)

--
Der Server hat nur eine Netzwerkkarte?
Der Server hat nur eine IP-Adresse auf dieser Netzwerkkarte?
Schon mal am Server testweise die IP-Adresse geändert?
Schon mal testweise die IP-Adresse des Routers geändert


====
(persönliches) Und bitte lies mal: Apostrophitis
__________________
alle Tipps + Hilfen aller Helfer sind ohne Gewähr + Haftung
keine Hilfe via PN
hier ist ein Forum, jeder kann profitieren/kontrollieren - niemand ist fehlerfrei
tendenzielle Beachtung der Rechtschreibregeln erhöht die Wahrscheinlichkeit einer Antwort
-


Alt 18.10.2007, 11:01   #13
cad
/// caddy ☀
 

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Zitat:
Zitat von MightyMarc Beitrag anzeigen
[1]
[2] Gab es gestern ein Update für eine eventuell vorhandene Personal Firewall?

Nein besitze hier keine Personal Firewall!
C:\Programme\Kaspersky Lab\Kaspersky Internet Security 6.0\avp.exe und
O4 - HKLM\..\Run: [kis] "C:\Programme\Kaspersky Lab\Kaspersky Internet Security 6.0\avp.exe"



[3] Funktioniert die Namensauflösung mit abgeschalteter Firewall?

Wie gesagt keine Firewall!

Benni
Überprüf das bitte noch einmal.

Gruß cad

Alt 18.10.2007, 12:55   #14
rushibaby06
 
Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Man ich bin ja nicht der hellste aber da hätt ich auch drafu kommen können. Habe Kaspersky mal komplett ausgeschaltet und siehe da, es geht. Nun ist die Frage welche Einstellung müsste ichin Kaspersky vornehmen damit das nichtm ehr passiert. Und ich muss das ja so einstellen das ich auch wieder nen Update mit Kaspersky ´machen kann!Auf jeden Fall ist das Problem erstmal gelöst.Auch wenn Kaspersky nun nich läuft. Ihr seid spitze.

Vielen vielen Dank an alle hier die mir helfen konnten!


Gruss Benni

Alt 18.10.2007, 13:22   #15
cad
/// caddy ☀
 

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Standard

Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!



Hallo Benni,

ich tippe auf das Modul Anti-Hacker.
Deaktivieren und ausprobieren.

P.S. Kennst Du das Kaspersky Forum?

Kaspersky Lab Forum -> Deutschsprachiges Benutzer-Forum

Gruß cad

Antwort

Themen zu Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!
adobe, appinit_dlls, application, avg, bho, explorer, firefox, helper, hijack, hijackthis, internet, internet explorer, internet security, kaspersky, kis, logfile, nvidia, pdf, problem, programme, rundll, security, server, software, system, trojaner, windows



Ähnliche Themen: Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!


  1. static.88-198-155-41.clients.your-server.de:4005
    Plagegeister aller Art und deren Bekämpfung - 15.04.2015 (11)
  2. W-Lan funktioniert nur bei meinem pc nicht auf anderen PCs schon
    Log-Analyse und Auswertung - 12.07.2013 (3)
  3. Eine bestimmte Internet Seite kann nicht geöffnet werden (Server nicht gefunden) am vorherigen PC gings über Ausnahmeregel
    Alles rund um Windows - 30.05.2013 (3)
  4. Trojaner, Wurm, Malware? (static.IP.clients.your-server.de, IP.rackcentre.redstation.net.uk)
    Plagegeister aller Art und deren Bekämpfung - 12.10.2012 (8)
  5. Trojaner gelöscht, kann jetzt surfen, doch alle E-Mail clients, Dropbox etc gehen nicht!
    Plagegeister aller Art und deren Bekämpfung - 30.07.2012 (1)
  6. Weiterleitung von Google zu anderen Suchmaschinen (schon wieder...)
    Plagegeister aller Art und deren Bekämpfung - 25.10.2010 (18)
  7. Internet geht auf meinem Rechner nicht mehr, auf allen anderen schon
    Alles rund um Windows - 12.10.2009 (3)
  8. Hilfe! Verdacht auf surfen über ausländischen Server!
    Plagegeister aller Art und deren Bekämpfung - 23.06.2008 (0)
  9. Kann nicht auf anderen Rechner zugreifen
    Netzwerk und Hardware - 09.04.2007 (3)
  10. Problem mit Generic Host Process... Kann nicht Surfen!!
    Plagegeister aller Art und deren Bekämpfung - 26.01.2007 (15)
  11. Hallo ich habe ein Werbe POP-UP virus kann nicht mehr normal surfen
    Log-Analyse und Auswertung - 20.10.2006 (1)
  12. Kann nicht mehr surfen, ständig falsche Seiten
    Log-Analyse und Auswertung - 02.02.2006 (10)
  13. Hilfe. Kann mir irgendjemand helfen oder ist schon alles zu spät?
    Plagegeister aller Art und deren Bekämpfung - 11.08.2005 (6)
  14. Server kann nicht gefunden werden
    Log-Analyse und Auswertung - 15.05.2005 (5)
  15. Fliege beim Surfen raus; schon viel probiert...
    Log-Analyse und Auswertung - 11.01.2005 (4)
  16. Hilfe- schon wieder ein Trojaner- wer kann mir weiterhelfen?!?
    Plagegeister aller Art und deren Bekämpfung - 09.11.2004 (7)
  17. SPAM-Filter das die Mails schon am Server löschen kann?
    Überwachung, Datenschutz und Spam - 15.06.2003 (5)

Zum Thema Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! - Tag zusammen, bin ganz neu hier! Habe folgendes Problem seit gestern. Sitze hiermit drei PC´s. Die drei sind über einen Router verbunden. Das Internet funktioniert bei allen Rechnern nur bei - Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe!...
Archiv
Du betrachtest: Kann auf dem Server nicht surfen! Bei den anderen Clients schon!Hilfe! auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.