Zurück   Trojaner-Board > Web/PC > Alles rund um Windows

Alles rund um Windows: Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren

Windows 7 Hilfe zu allen Windows-Betriebssystemen: Windows XP, Windows Vista, Windows 7, Windows 8(.1) und Windows 10 - als auch zu sämtlicher Windows-Software. Alles zu Windows 10 ist auch gerne willkommen. Bitte benenne etwaige Fehler oder Bluescreens unter Windows mit dem Wortlaut der Fehlermeldung und Fehlercode. Erste Schritte für Hilfe unter Windows.

Antwort
Alt 14.06.2015, 11:47   #1
BlueAzure
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Problem: Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren



Hi,

ich hatte vor ein paar Wochen schonmal mein Problem hier gepostet http://www.trojaner-board.de/166859-...ignisse-2.html , mir wurde auch von cosinus super geholfen und das Problem war gelöst.

Gestern, als mein PC gerade im Ruhezustand war, hat mein kleiner Bruder dann aber leider den Power-Button gedrückt, sodass der PC (wie bei einem Stromausfall) einfach ausgegangen ist.

Nachdem ich ihn dann wieder angemacht habe, waren ein paar der alten Symptome (wie es schon im anderen Thread steht) wieder da: Der PC fährt eher langsam hoch und die Verbindung zum Benachrichtigungsdienst für Systemereignisse kann nicht hergestellt werden, sodass ich ihn manuell starten muss, um Aero zum Laufen zu kriegen.

Zumindest hängt sich aber nicht wie beim letzten Mal dauernd alles auf.

Was kann ich tun?

Meine Daten:
Windows 7 Ultimate 32bit
Intel (R) Core i3-3220 CPU @ 3,30GHz (4 CPUs)
4096Mb RAM
Nvidia Geforce GT 630

Alt 14.06.2015, 13:11   #2
Alois S
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren Anleitung / Hilfe



Hallo BlueAzure,

naja, ein Kappen der Stromversorgung betrifft in 1.Linie die Festplatten;
daher empfehle ich dir zuallererst diese mit "chkdsk" zu überprüfen - und zwar vollständig.

Liebe Grüße, Alois

Post © Alois 2015 – Alle Rechte vorbehalten – kein Teil darf in irgendeiner Form ohne schriftliche Genehmigung des Autors kritisiert werden!
__________________

__________________

Alt 14.06.2015, 17:12   #3
BlueAzure
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren Details



Hi,

hab Boot C mit chkdsk überprüft. Soll ich dazu irgendein Log posten? Wenn ja, wo finde ich das?
__________________

Alt 14.06.2015, 18:49   #4
Alois S
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Lösung: Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren



Ein Log ist hier nicht nötig; falls du noch eine Festplatte drin hast, bitte auch diese überprüfen.

Liebe Grüße, Alois
__________________
Post © Alois 2015 – Alle Rechte vorbehalten – kein Teil darf in irgendeiner Form ohne schriftliche Genehmigung des Autors kritisiert werden!

Alt 14.06.2015, 19:24   #5
BlueAzure
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Wie Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren



Okay Also nachdem der PC nach dem chkdsk weiter hochgefahren ist, hatte ich immer noch das Problem, dass der Benachrichtigungsdienst nicht von alleine startet.
Nachdem ich den PC jetzt nochmal neugestartet hab, ist der Dienst von selbst gestartet.
Habe allerdings keine Ahnung, ob damit das Problem jetzt wirklich gelöst ist, da er beim damaligen Problem in Abständen auch mal von selbst angesprungen ist


Alt 14.06.2015, 19:34   #6
Alois S
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Wo Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren Lösung!



Sag mal - du hast da nicht zufällig irgendwelche "Optimierungsversuche" unternommen - mit "Tune Up" und Konsorten, msconfig oder gar mit Registrycleanern?

Liebe Grüße, Alois
__________________
--> Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren

Alt 14.06.2015, 19:37   #7
BlueAzure
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren



Nope, von sowas lasse ich eigentlich eher die Finger. Habs auch nicht benutzt, die (erneute) Fehlermeldung kam wie gesagt erst nach dem unerwarteten Strom wegnehmen. Keine Ahnung, ob ich das sonst erstmal beobachten soll und mich die Woche nochmal melde?

Alt 14.06.2015, 19:47   #8
Alois S
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren



Umso besser!

Ja, du kannst dich gerne später wieder melden - aber guck bei Gelegenheit einmal nach, ob auch die abhängigen Dienste laufen:


COM+ Ereignissystem
Remoteprozedureabruf (RPC)

Diese beiden Dienste müssen auf AUTO stehen und gestartet sein!

Liebe Grüße, Alois
__________________
Post © Alois 2015 – Alle Rechte vorbehalten – kein Teil darf in irgendeiner Form ohne schriftliche Genehmigung des Autors kritisiert werden!

Alt 14.06.2015, 19:51   #9
BlueAzure
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren



Beide Dienste sind gestartet und stehen auf AUTO.

Okay, dann meld ich mich nochmal!

Alt 14.06.2015, 19:57   #10
Alois S
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren [gelöst]



Gut - bis dann also!

Liebe Grüße, Alois
__________________
Post © Alois 2015 – Alle Rechte vorbehalten – kein Teil darf in irgendeiner Form ohne schriftliche Genehmigung des Autors kritisiert werden!

Alt 16.06.2015, 07:24   #11
BlueAzure
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren [gelöst]



So, da bin ich wieder.
Problem ist leider doch nicht weg Der Dienst war eben nach dem Hochfahren nicht gestartet und das Hochfahren war auch nicht so schnell wie sonst

Alt 16.06.2015, 09:12   #12
Alois S
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren [gelöst]



Hi,

bitte starte "cmd" als Administrator und gib folgendes ein:

netsh winsock reset

Nach einem Neustart noch einmal "cmd" und die Eingabe:

netsh int ip reset


Danach noch einmal neu starten und gucken, ob das Problem immer noch vorhanden ist.

Liebe Grüße, Alois
__________________
Post © Alois 2015 – Alle Rechte vorbehalten – kein Teil darf in irgendeiner Form ohne schriftliche Genehmigung des Autors kritisiert werden!

Alt 16.06.2015, 12:00   #13
BlueAzure
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren [gelöst]



Alsooo, habe beides gemacht, als ich den Pc allerdings dann zum zweiten Mal neustarten wollte, hat er sich dabei aufgehängt, sprich die Taskleiste und die Desktopsymbole sind wie immer weggegangen, aber dann hat er trotzdem noch den Hintergrund angezeigt und dann einfach garnichts mehr gemacht, auch nicht, nachdem ich ihn erstmal so gelassen hab. Musste also hinten den Knopf drücken

Als ich ihn dann jetzt hochgefahren hab, ist der Dienst aber wieder von selbst gestartet. Also vielleicht hats funktioniert?

Alt 16.06.2015, 12:42   #14
Alois S
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren [gelöst]



Hm, kann sein, dass da mehr defekt ist, als nur der Benachrichtigungsdienst - vielleicht auch etwas an der Hardware.....

Also beobachte die Kiste bitte und berichte dann, was sich so ereignet hat.

Liebe Grüße, Alois
__________________
Post © Alois 2015 – Alle Rechte vorbehalten – kein Teil darf in irgendeiner Form ohne schriftliche Genehmigung des Autors kritisiert werden!

Alt 16.06.2015, 17:30   #15
BlueAzure
 
Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Standard

Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren [gelöst]



Na das wäre ja nicht so toll :/

Ja, ich meld mich!

Antwort

Themen zu Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren
alten, anderen, benachrichtigungsdienst, bruder, cpu, daten, einfach, geforce, gen, gepostet, hochfahren, hängt, keine verbindung, kleiner, kriege, langsam, langsames, langsames hochfahren, laufen, problem, schonmal, starten, stromausfall, super, systemereignisse, thread, verbindung, woche, wochen



Ähnliche Themen: Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren


  1. Keine Verbindung mit dem Dienst "Benachrichtigungsdienst für Systemereignisse"
    Plagegeister aller Art und deren Bekämpfung - 14.11.2015 (11)
  2. Plötzliches abstürzen und sehr langsames hochfahren
    Log-Analyse und Auswertung - 02.10.2015 (11)
  3. Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse
    Alles rund um Windows - 16.05.2015 (26)
  4. Win 7 - Maleware Meldung von Avira und sehr langsames System direkt nach dem Hochfahren
    Plagegeister aller Art und deren Bekämpfung - 14.12.2014 (7)
  5. langsames Hochfahren, Herunterfahren des PCs
    Alles rund um Windows - 27.08.2014 (3)
  6. Langsames hochfahren und schlechte Performance Windows 7
    Plagegeister aller Art und deren Bekämpfung - 24.11.2013 (11)
  7. Langsames Hochfahren, Windows Firewall lässt sich nicht starten!
    Plagegeister aller Art und deren Bekämpfung - 23.11.2013 (7)
  8. Windows 7, langsames Hochfahren, hohe CPU-Auslastung (>60%) bereits bei Sitzungs-Start
    Log-Analyse und Auswertung - 07.11.2013 (9)
  9. BKA Trojaner erfolgreich entfernt ! Langsames Hochfahren und Spiel nicht mehr Spielbar!
    Plagegeister aller Art und deren Bekämpfung - 01.12.2012 (0)
  10. Computer - langsames Hochfahren
    Log-Analyse und Auswertung - 02.04.2012 (44)
  11. Langsames Hochfahren. Ziemlich langsamer AntiVir Guard Start.
    Log-Analyse und Auswertung - 10.11.2011 (22)
  12. langsames Hochfahren und plötzliche IE Popups
    Log-Analyse und Auswertung - 13.11.2010 (5)
  13. Langsames Hochfahren
    Log-Analyse und Auswertung - 17.08.2007 (4)
  14. ständige neustarts und langsames hochfahren
    Log-Analyse und Auswertung - 16.04.2007 (8)
  15. Stop beim Hochfahren, langsames Internet
    Log-Analyse und Auswertung - 15.04.2007 (1)
  16. Langsames Hochfahren des PC´s
    Alles rund um Windows - 08.09.2005 (18)
  17. Langsames Hochfahren des PC´s
    Mülltonne - 25.08.2005 (0)

Zum Thema Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren - Hi, ich hatte vor ein paar Wochen schonmal mein Problem hier gepostet http://www.trojaner-board.de/166859-...ignisse-2.html , mir wurde auch von cosinus super geholfen und das Problem war gelöst. Gestern, als mein PC - Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren...
Archiv
Du betrachtest: Keine Verbindung zum Benachrichtigungsdienst für Systemereignisse+Langsames Hochfahren auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.