Zurück   Trojaner-Board > Web/PC > Netzwerk und Hardware

Netzwerk und Hardware: PC schmiert ab...overclocking?!

Windows 7 Hilfe zu Motherboards, CPUs, Lüfter, Raid-Controller, Digitalkameras, Treiber usw. Bitte alle relevanten Angaben zur Hardware machen. Welche Hardware habe ich? Themen zum Trojaner Entfernen oder Viren Beseitigung bitte in den Bereinigungsforen des Trojaner-Boards posten.

Antwort
Alt 20.08.2007, 15:22   #1
Ninette
 
PC schmiert ab...overclocking?! - Standard

PC schmiert ab...overclocking?!



Huhu,

mein PC ist mir mit der folgenden Meldung abgestürzt:
915/G Combo A7058IF1 V1.5 11/03/04
Intel (R) Pentium (R) 4 CPU, Speed 200x16=3200MHz
Hyper Threading Enabled
DDR Speed = 400 MHz, Dual-Channel, Interleave Mode
Warning!!! The previous performance of overclocking is failed,
and the system is restored to the default setting.
Please press any key to continue...


Ich habe meinen PC allerdings nie (zumindest nicht bewusst) übertaktet...
Tasten drücken brachte nix. Habe dann mal den Lüfter gereinigt- keine Besserung.
Habe dann die BIOS Batterie herausgenommen und eine neue eingesetzt.

Nen halben Tag gings gut jetzt schmiert der PC wieder ab. Lässt sich meist ganz normal hochfahren- nach dem Booten gehts dann zwischen einer und fünf Minuten gut und dann geht er einfach aus.
Wenn man ihn dann wieder hochfährt gibts wieder das gleiche Problem, manchmal findet er anscheinend auch die USB Treiber nicht, da Maus und Keyboard nicht funktionieren.

Hoffe mir kann jemand helfen- muss dringend für die Uni ne Hausarbeit fertig bekommen

Freue mich über Eure Antworten
__________________
Windows XP Media Center Edition SP2, Prozessor: Intel (R) Pentium (R) 4 CPU 3.20 GHz, L1 Cache 16 KB, L2 Cache 1.024 KB, Mainboard: MSI, Grafikkarte: Sapphire RADEON X700 PRO, BIOS: AMI v1.5

Alt 21.08.2007, 07:36   #2
Shadow
/// Mr. Schatten
 
PC schmiert ab...overclocking?! - Standard

PC schmiert ab...overclocking?!



Gutre Frage, aber das Mainboard ist kein "Fujitsu Siemens MS-7058" sondern ein Microstar-Mainboard, welches FSC wohl als OEM vertreibt oder einfach nur verbaut. Die eigenen sind wohl zu teuer.

Wer "findet die USB-Treiber nicht" (ist sowieso nicht richtig). Windows oder der PC? Das der PC beim Booten keine USB-Tastatur findet, ist meist ein fehlerhaftes (oder zu altes) BIOS oder eine falsche Einstellung im BIOS. Findet Windows diese Geräte auch nicht, liegt es eher nicht an den Windows-internen Treibern, sondern eher an einem Hardware-Problem.

Wie lange lief denn der PC bei dir schon fehlerlos?
Was hast du vorher geändert?

Ich kenne jetzt den Fehler nicht, der Takt scheint zu stimmen. Kontrolliere mal die Temperaturen, eventuell mit einem Programm wie SpeedFan (bei 5 Minuten Laufzeit musst du aber schnell sein), hierbei kannst du u.U. auch den Takt auslesen.

Ich an deiner Stelle würde zu aller erst(!) im abgesicherten Modus starten - hoffen dass er da länger "lebt" - und deine wichtigen Daten sichern!

Dann entweder Fehlerbeheben oder für die Hausarbeit mal versuchen (wenn es das Board mitmacht) mit untertakten die Hausarbeit fertigstellen und dich dann dem Fehler widmen.
__________________

__________________

Alt 21.08.2007, 10:34   #3
Ninette
 
PC schmiert ab...overclocking?! - Standard

PC schmiert ab...overclocking?!



Also der PC lief bei mir seit langer Zeit fehlerlos- hab ihn in regelmäßigen Abständen immer mal wieder platt gemacht, alles neu aufgesetzt, prima....
Amüsanterweise gingen die Probleme dann diesesmal relativ zeitnah nach dem neu aufsetzen los.

Das mit der Taktung hab ich mir mit cpuz angeschaut- ist wohl ok denke ich:
Memory: Type DDR, Channels Dual, Size 1024 MB, Frequency 200.0MHz, FSB: DRAM 1:1, CAS Latency 3.0 clocks, RAS to CAS Delay 3 clocks, RAS Precharge 3 clocks, cycle time 8 clocks

SPD: Slot #2: DDR, Module Size 512 MB, Correction: None, Max Bandwidth: PC 3200 (200 MHz), Samsung, Frequency 166 MHz/200 MHz, CAS LAtency 2.5/3.0, RAS to CAS: 3/3, RAS Prechrage 3/3, Tras 7/8
Angaben bei Slot #4 sind dann identisch, hab zwei RAM Riegel á 512 mb drin.

Zu den Temperaturen sagt BIOS
CPU Temperatur: zwischen 43 und 45°C,
System Temperature: 37°,
CPU FAN Speed: 2163-2191 RPM
Der PC hat es sich anscheinend anders überlegt und gestaltet seinen Untergang jetzt auf andere Weise dramatisch- geht nicht mehr komplett aus (der oben angegebene Text erscheint auch garnicht mehr) sondern macht das folgende:

Der Monitor geht aus, der Lüfter hinten am Netztteil pustet weiter, der CPU Lüfter geht aus aber der PC scheint trotzdem weiterhin zu laufen. Maus bewegen geht nicht, also den Bildschirm bekomm ich nicht wieder zurück...
Drücke ihn dann mal lieber aus...
__________________
__________________

Alt 21.08.2007, 13:31   #4
Shadow
/// Mr. Schatten
 
PC schmiert ab...overclocking?! - Standard

PC schmiert ab...overclocking?!



Zitat:
Zitat von Ninette Beitrag anzeigen
Angaben bei Slot #4 sind dann identisch, hab zwei RAM Riegel á 512 mb drin.
=>
Zitat:
Zitat von Ninette Beitrag anzeigen
Dual-Channel,
Slot 2 + 4 arbeiten im Dual-Channel-Modus, soweit in Ordnung.

Nur deine komischen Fehlermeldungen bzw. Fehler sind eben seltsam.

Übirgens SpeedFan könnte eben die Temperatur während des Betriebes auslesen, werden die BIOS-Temperatur immer nur ein Niedriglast- oder gar Einschalttemperatur ist.

Daten schon gesichert?

Tritt der Fehler im "abgesicherten Modus" auch auf?

Wenn der CPU-Lüfter stehen bleibt, dann kann genau dies auch die Ursache und nicht nur eine Folge sein (gute CPUs ohne Kühlung bleiben einfach stehen - allerdings sollte dann auch das Bild stehen bleiben). Trotzdem, mal testen - CPU-Lüfter ab- und anstecken um die Kontakte dadurch zu reinigen - aber bitte ausgeschaltet.

Allerdings fürchte ich ja, dass dies eine Folge ist. (Tippe auf defekte CPU)

Du du weißt dass der CPU-Lüfter stehen bleibt, nehme ich an, dass der PC offen ist und wir schauen mal ob wir nicht was anderes böses finden.
=> Sichtprüfung des Motherboards, ob irgendwo Schmorstellen sind, ob Elkos aufgeplatzt sind, ob es Spannungswandlern zu heiß geworden ist. Hier => klick <= im zweiten Bild
- Die schwarzen Säulchen/Tönnchen mit dem silberfarbenen Deckel sind (intakte) Elkos, die können austrocknen oder platzen. Platzen erkennst du, wenn sie austrocknen tritt am silberfarbenen Ende meist Elektrolyt aus, d.h. du siehst da ist was ausgetreten.
- die viereckigen, kleinen, schwarzen Plättchen sind Spannungswandler, die werden schon mal zu heiß (sehr! selten! im Normalbetrieb, eher beim Übertakten) und rutschen dann von ihrem Platz (Schwerkraft und verflüssigtes Lötzinn) so wie auf dem Bildchen.

Wie alt ist der PC? (ich fürchte zu alt)
__________________
alle Tipps + Hilfen aller Helfer sind ohne Gewähr + Haftung
keine Hilfe via PN
hier ist ein Forum, jeder kann profitieren/kontrollieren - niemand ist fehlerfrei
tendenzielle Beachtung der Rechtschreibregeln erhöht die Wahrscheinlichkeit einer Antwort
-


Antwort

Themen zu PC schmiert ab...overclocking?!
antworten, bat, bewusst, bios, booten, combo, cpu, dringend, einfach, failed, folge, folgende, intel, lüfter, maus, meldung, neue, performance, please, problem, system, treiber, usb, warning, worte



Ähnliche Themen: PC schmiert ab...overclocking?!


  1. Internet verbindung schmiert öfters ab...
    Netzwerk und Hardware - 06.09.2014 (1)
  2. Frage zu Overclocking
    Netzwerk und Hardware - 26.06.2014 (4)
  3. XP schmiert unvermittelt ab und bootet neu.
    Netzwerk und Hardware - 13.05.2012 (57)
  4. Rechner schmiert bei Spielen ab --> Black screen
    Plagegeister aller Art und deren Bekämpfung - 26.06.2011 (1)
  5. Firefox schmiert ständig ab....
    Alles rund um Windows - 15.09.2009 (6)
  6. Internet schmiert ab / Rechner langsam / Lüfter spinnt
    Log-Analyse und Auswertung - 02.01.2009 (0)
  7. Pc schmiert als ab
    Mülltonne - 05.11.2008 (0)
  8. !!! Explorer.exe schmiert sekündlich ab !!!
    Mülltonne - 21.10.2008 (0)
  9. Computer fährt ab und zu runter /svhost schmiert ab
    Alles rund um Windows - 17.04.2008 (2)
  10. externe festplatte schmiert beim kopiervorgang immer ab
    Netzwerk und Hardware - 02.08.2007 (6)
  11. Task-Leiste schmiert öfter ab!
    Plagegeister aller Art und deren Bekämpfung - 13.07.2007 (3)
  12. Explorer schmiert ab
    Log-Analyse und Auswertung - 22.03.2007 (1)
  13. explorer.exe schmiert ab
    Log-Analyse und Auswertung - 23.05.2006 (2)
  14. Nichts geht mehr, Internetverbindung schmiert ab
    Log-Analyse und Auswertung - 22.03.2006 (6)
  15. I-Net Explorer schmiert ab
    Alles rund um Windows - 16.01.2006 (1)
  16. Internet und Explorer schmiert ab
    Log-Analyse und Auswertung - 03.05.2005 (5)
  17. IE schmiert ab und laggt hilfe.... plz
    Plagegeister aller Art und deren Bekämpfung - 14.08.2004 (3)

Zum Thema PC schmiert ab...overclocking?! - Huhu, mein PC ist mir mit der folgenden Meldung abgestürzt: 915/G Combo A7058IF1 V1.5 11/03/04 Intel (R) Pentium (R) 4 CPU, Speed 200x16=3200MHz Hyper Threading Enabled DDR Speed = 400 - PC schmiert ab...overclocking?!...
Archiv
Du betrachtest: PC schmiert ab...overclocking?! auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.