Zurück   Trojaner-Board > Malware entfernen > Plagegeister aller Art und deren Bekämpfung

Plagegeister aller Art und deren Bekämpfung: Laufwerke funktionieren nicht

Windows 7 Wenn Du nicht sicher bist, ob Du dir Malware oder Trojaner eingefangen hast, erstelle hier ein Thema. Ein Experte wird sich mit weiteren Anweisungen melden und Dir helfen die Malware zu entfernen oder Unerwünschte Software zu deinstallieren bzw. zu löschen. Bitte schildere dein Problem so genau wie möglich. Sollte es ein Trojaner oder Viren Problem sein wird ein Experte Dir bei der Beseitigug der Infektion helfen.

Antwort
Alt 18.04.2007, 20:58   #1
JumboBurger
 
Laufwerke funktionieren nicht - Standard

Laufwerke funktionieren nicht



Hi,

ich hab ein Problem mit meinem CD- und meinem DVD-Laufwerk. Ich kann keine CDs oder DVDs abspielen. Wenn ich eine einlege, dann fangen die Laufwerke zwar an sie zu lesen (Geräusch), aber im Arbeitsplatz wird nicht angezeigt. Wenn kein Datenträger eingelegt ist, dann werden ganz normal die Symbole der Laufwerke angezeigt. Aber nach dem Einlegen kommt nicht etwa ein anderes Symbol (z.B. eines Spieles), sondern einfach nur ein Symbol wie eine große CD.

Im Geräte-Manager ist alles in Ordnung. Ich hatte zwar zuvor den Fehler Code 39, aber der ist durch Deinstallation von Treibern beseitigt. Vor ein Paar Wochen hat ich auch noch nen Trojaner/Spyware drauf (zlob/spylocked), aber der is weg. Ich hab die Laufwerke auch schon mal deinstalliert und neu erkennen lassen, sowie bei regedit unter 4D36....965 die Upper und Lower Filters gelöscht, aber nix hilft. Neue Treiber hab ich auch schon versucht unter Windows Update zu laden, aber keine da bzw. wohl nicht nötig/alles aktuell?

Ich hab gehört, dass es was mit dem sekundären IDE-Kanal zu tun haben kann. Muss ich den Rechner aufschreiben und an die Kabel ran? Beim primären IDE-Kanal ist unter aktueller Übertragungsmodus beim Gerät 1 "nicht anwendbar" angezeigt. Hat das was zu bedeuten? Muss ich vllt was im BIOS umstellen?

Danke im Voraus.

€: Laufwerke: _NEC CD-RW NR-9100A
SAMSUNG DVD-ROM SD-616T

Wenn man auf das CD-Laufwerk geht, ist nichts angezeigt, aber alle Optionen vorhanden (Brennen).
Beim DVD-Laufwerk kommt "Datenträger unformatiert".

Geändert von JumboBurger (18.04.2007 um 21:05 Uhr)

Alt 22.04.2007, 12:07   #2
JumboBurger
 
Laufwerke funktionieren nicht - Standard

Laufwerke funktionieren nicht



Wenns hilft...

Logfile of HijackThis v1.99.1
Scan saved at 11:48:36, on 22.04.2007
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v7.00 (7.00.6000.16414)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\csrss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\ZoneLabs\vsmon.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\Programme\Gemeinsame Dateien\EPSON\EBAPI\SAgent2.exe
C:\WINDOWS\System32\nvsvc32.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\System32\alg.exe
C:\Programme\Java\jre1.5.0_11\bin\jusched.exe
C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe
C:\Programme\Logitech\MouseWare\system\em_exec.exe
C:\Programme\Mozilla Firefox\firefox.exe
C:\Programme\iTunes\iTunesHelper.exe
C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe
C:\Programme\iPod\bin\iPodService.exe
C:\WINDOWS\SOUNDMAN.EXE
C:\WINDOWS\system32\ctfmon.exe
C:\Programme\HiJackThis\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = h**p://www.google.de/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = h**p://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = h**p://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = h**p://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = h**p://go.microsoft.com/fwlink/?LinkId=69157
O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.5.0_11\bin\ssv.dll
O2 - BHO: (no name) - {A6ACAE64-F798-4930-AD86-BD3FB32038DB} - C:\Programme\Video Access ActiveX Object\isadd.dll (file missing)
O3 - Toolbar: Protection Bar - {84938242-5C5B-4A55-B6B9-A1507543B418} - C:\Programme\Video Access ActiveX Object\iesplugin.dll (file missing)
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE NvQTwk,NvCplDaemon initialize
O4 - HKLM\..\Run: [EM_EXEC] C:\PROGRA~1\MOUSEW~1\SYSTEM\EM_EXEC.EXE
O4 - HKLM\..\Run: [Logitech Utility] Logi_MwX.Exe
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Programme\Java\jre1.5.0_11\bin\jusched.exe"
O4 - HKLM\..\Run: [mmtask] c:\Program Files\MusicMatch\MusicMatch Jukebox\mmtask.exe
O4 - HKLM\..\Run: [TkBellExe] "C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe" -osboot
O4 - HKLM\..\Run: [QuickTime Task] "C:\Programme\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [iTunesHelper] "C:\Programme\iTunes\iTunesHelper.exe"
O4 - HKLM\..\Run: [ZoneAlarm Client] "C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe"
O4 - HKLM\..\Run: [Cmaudio] RunDll32 cmicnfg.cpl,CMICtrlWnd
O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
O4 - HKCU\..\Run: [MSMSGS] "C:\Programme\Messenger\msmsgs.exe" /background
O4 - HKCU\..\Run: [updateMgr] "C:\Programme\Adobe\Acrobat 7.0\Reader\AdobeUpdateManager.exe" AcRdB7_0_7 -reboot 1
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - Global Startup: Adobe Reader Speed Launch.lnk = C:\Programme\Adobe\Acrobat 7.0\Reader\reader_sl.exe
O4 - Global Startup: Logitech Desktop Messenger.lnk = C:\Programme\Logitech\Desktop Messenger\8876480\Program\LDMConf.exe
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_11\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_11\bin\ssv.dll
O9 - Extra button: Packard Bell - {1D49B7D4-524D-4ac9-BC34-B4822CAE4BB1} - C:\Apps\IECustom\script.htm
O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
O9 - Extra button: PartyPoker.net - {F4430FE8-2638-42e5-B849-800749B94EED} - C:\Programme\PartyGaming.Net\PartyPokerNet\RunPF.exe (file missing)
O9 - Extra 'Tools' menuitem: PartyPoker.net - {F4430FE8-2638-42e5-B849-800749B94EED} - C:\Programme\PartyGaming.Net\PartyPokerNet\RunPF.exe (file missing)
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O11 - Options group: [INTERNATIONAL] International*
O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - h**p://go.microsoft.com/fwlink/?linkid=39204
O17 - HKLM\System\CCS\Services\Tcpip\..\{028F7566-CFE1-4B42-9193-920CC40E4796}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CCS\Services\Tcpip\..\{BE558D8A-BEB0-4E15-88E1-FF0FF1387FA0}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CCS\Services\Tcpip\..\{EB7F2ADA-640A-4EBE-B777-65430310CB7D}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CS1\Services\Tcpip\Parameters: NameServer = 85.255.116.136 85.255.112.13
O17 - HKLM\System\CS1\Services\Tcpip\..\{028F7566-CFE1-4B42-9193-920CC40E4796}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CS2\Services\Tcpip\Parameters: NameServer = 85.255.116.136 85.255.112.13
O17 - HKLM\System\CS2\Services\Tcpip\..\{028F7566-CFE1-4B42-9193-920CC40E4796}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CS3\Services\Tcpip\Parameters: NameServer = 85.255.116.136 85.255.112.13
O17 - HKLM\System\CS3\Services\Tcpip\..\{028F7566-CFE1-4B42-9193-920CC40E4796}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CS4\Services\Tcpip\Parameters: NameServer = 85.255.116.136 85.255.112.13
O17 - HKLM\System\CS4\Services\Tcpip\..\{028F7566-CFE1-4B42-9193-920CC40E4796}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CCS\Services\Tcpip\Parameters: NameServer = 85.255.116.136 85.255.112.13
O20 - Winlogon Notify: WgaLogon - C:\WINDOWS\SYSTEM32\WgaLogon.dll
O21 - SSODL: WPDShServiceObj - {AAA288BA-9A4C-45B0-95D7-94D524869DB5} - C:\WINDOWS\system32\WPDShServiceObj.dll
O23 - Service: EPSON Printer Status Agent2 (EPSONStatusAgent2) - SEIKO EPSON CORPORATION - C:\Programme\Gemeinsame Dateien\EPSON\EBAPI\SAgent2.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: iPod-Dienst (iPod Service) - Apple Inc. - C:\Programme\iPod\bin\iPodService.exe
O23 - Service: NVIDIA Driver Helper Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
O23 - Service: Remote Packet Capture Protocol v.0 (experimental) (rpcapd) - Unknown owner - %ProgramFiles%\WinPcap\rpcapd.exe" -d -f "%ProgramFiles%\WinPcap\rpcapd.ini (file missing)
O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe

Edit button geht nicht.
__________________


Alt 22.04.2007, 12:21   #3
Rene-gad
 
Laufwerke funktionieren nicht - Standard

Laufwerke funktionieren nicht



@JumboBurger
Bitte fixe diese
Zitat:
O2 - BHO: (no name) - {A6ACAE64-F798-4930-AD86-BD3FB32038DB} - C:\Programme\Video Access ActiveX Object\isadd.dll (file missing)
O3 - Toolbar: Protection Bar - {84938242-5C5B-4A55-B6B9-A1507543B418} - C:\Programme\Video Access ActiveX Object\iesplugin.dll (file missing)
und alle O17-Einträge. Ob es direkt etwas mit deinem Problem hat - bin ich mir nicht so sicher.
__________________

Alt 22.04.2007, 12:47   #4
Sunny
Administrator
> Competence Manager
 

Laufwerke funktionieren nicht - Reden

Laufwerke funktionieren nicht



Zitat:
Zitat von Rene-gad Beitrag anzeigen
und alle O17-Einträge. Ob es direkt etwas mit deinem Problem hat - bin ich mir nicht so sicher.
Ja das haben sie, aber lass mich auch was machen.

JunboBurger



DNS-Einträge entfernen:



Achtung:

Solltest du Probleme mit deiner Internet Verbindung bekommen:
Systemsteuerung > wähle Netzwerk und Internet Verbindungen oder mach einen
Doppelklick auf Netzwerk-Verbindungen > Klick mit der rechten Maustaste
auf Default Connection (Normale Verindung), das ist normalerweise die
örtliche Umgebung, Kabel oder DSL Verbindung > Klick mit der linken
Maustaste auf Eigenschaften > Doppelklick auf Internet Protocol (TCP/IP) >
wähle den Knopf der dafür steht, dass die DNS Verbindung automatisch
aufrecht erhalten wird > zweimal auf "OK" klicken > den Rechner neu
starten (Diese Einstellungen sind nicht auf allen Systemen gleich oder
vorhanden)

-Lade dir Fixwareout.exe herunter und speichere es auf dem Desktop.
-installiere das Tool und achte darauf das "Run fixit" aktiviert ist.
-klicke nun auf "Finish", der Scan wird starten und bald wirst du aufgefordert
einen Neustart durchzuführen, tu dieses. (der Neustart wird sich dann etwas verzögern, das ist normal!)
-achte nun auf die Hinweise die gegeben werden

Fixe nun mit HijackThis folgende Einträge im Logfile:


Zitat:
O17 - HKLM\System\CCS\Services\Tcpip\..\{028F7566-CFE1-4B42-9193-920CC40E4796}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CCS\Services\Tcpip\..\{BE558D8A-BEB0-4E15-88E1-FF0FF1387FA0}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CCS\Services\Tcpip\..\{EB7F2ADA-640A-4EBE-B777-65430310CB7D}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CS1\Services\Tcpip\Parameters: NameServer = 85.255.116.136 85.255.112.13
O17 - HKLM\System\CS1\Services\Tcpip\..\{028F7566-CFE1-4B42-9193-920CC40E4796}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CS2\Services\Tcpip\Parameters: NameServer = 85.255.116.136 85.255.112.13
O17 - HKLM\System\CS2\Services\Tcpip\..\{028F7566-CFE1-4B42-9193-920CC40E4796}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CS3\Services\Tcpip\Parameters: NameServer = 85.255.116.136 85.255.112.13
O17 - HKLM\System\CS3\Services\Tcpip\..\{028F7566-CFE1-4B42-9193-920CC40E4796}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CS4\Services\Tcpip\Parameters: NameServer = 85.255.116.136 85.255.112.13
O17 - HKLM\System\CS4\Services\Tcpip\..\{028F7566-CFE1-4B42-9193-920CC40E4796}: NameServer = 85.255.116.136,85.255.112.13
O17 - HKLM\System\CCS\Services\Tcpip\Parameters: NameServer = 85.255.116.136 85.255.112.13

Gruß
Sunny
__________________
Anfragen per Email, Profil- oder privater Nachricht werden ignoriert!
Hilfe gibts NUR im Forum!


Stulti est se ipsum sapientem putare.

Alt 22.04.2007, 13:41   #5
JumboBurger
 
Laufwerke funktionieren nicht - Standard

Laufwerke funktionieren nicht



Erstmal danke für die Antworten. Hab fixwareout gemacht und das ist das Ergebnis:


Fixwareout Last edited 4/5/2007
Post this report in the forums please
...
»»»»»Prerun check
HKLM\SOFTWARE\~\Winlogon\ "System"="kdbtw.exe"

»»»»» System restarted

»»»»» Postrun check
HKLM\SOFTWARE\~\Winlogon\ "system"=""
....
....
»»»»» Misc files.
....
»»»»» Checking for older varients.
....

Search five digit cs, dm, kd, jb, other, files.
The following files NEED TO BE SUBMITTED to one of the following URL'S for further inspection.



Click browse, find the file then click submit.
h**p://www.virustotal.com/flash/index_en.html
Or h**p://virusscan.jotti.org/

»»»»» Other
C:\WINDOWS\Temp\kdbtw.ren 63872 04.08.2004



»»»»» Current runs
[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run]
"NvCplDaemon"="RUNDLL32.EXE NvQTwk,NvCplDaemon initialize"
"EM_EXEC"="C:\\PROGRA~1\\MOUSEW~1\\SYSTEM\\EM_EXEC.EXE"
"Logitech Utility"="Logi_MwX.Exe"
"SunJavaUpdateSched"="\"C:\\Programme\\Java\\jre1.5.0_11\\bin\\jusched.exe\""
"mmtask"="c:\\Program Files\\MusicMatch\\MusicMatch Jukebox\\mmtask.exe"
"TkBellExe"="\"C:\\Programme\\Gemeinsame Dateien\\Real\\Update_OB\\realsched.exe\" -osboot"
"QuickTime Task"="\"C:\\Programme\\QuickTime\\qttask.exe\" -atboottime"
"iTunesHelper"="\"C:\\Programme\\iTunes\\iTunesHelper.exe\""
"ZoneAlarm Client"="\"C:\\Programme\\Zone Labs\\ZoneAlarm\\zlclient.exe\""
"Cmaudio"="RunDll32 cmicnfg.cpl,CMICtrlWnd"
"SoundMan"="SOUNDMAN.EXE"
"KernelFaultCheck"=hex(2):25,73,79,73,74,65,6d,72,6f,6f,74,25,5c,73,79,73,74,\
65,6d,33,32,5c,64,75,6d,70,72,65,70,20,30,20,2d,6b,00

[HKEY_CURRENT_USER\SOFTWARE\Microsoft\Windows\CurrentVersion\Run]
"MSMSGS"="\"C:\\Programme\\Messenger\\msmsgs.exe\" /background"
"updateMgr"="\"C:\\Programme\\Adobe\\Acrobat 7.0\\Reader\\AdobeUpdateManager.exe\" AcRdB7_0_7 -reboot 1"
"ctfmon.exe"="C:\\WINDOWS\\system32\\ctfmon.exe"
....
Hosts file was reset, If you use a custom hosts file please replace it
»»»»» End report »»»»»


Fixe jetzt die von euch genannten Files. Gleich gibts Feedback.


€: Hab die im abgesicherten Modus gelöscht. Nachdem ich zuvor fixwareout benutzt hab, sind in der Liste bei HijackThis nur noch 4 O17ner dagewesen statt 12 oder wieviel da auch nun zuvor waren.

Jedenfalls hab ich neu gestartet, aber das Problem ist nicht beseitigt. Kann mir da jemand sagen, was ich ich noch mit dem fixwareout check machen kann?


Geändert von JumboBurger (22.04.2007 um 14:01 Uhr)

Alt 01.05.2007, 18:46   #6
JumboBurger
 
Laufwerke funktionieren nicht - Standard

Laufwerke funktionieren nicht



*Push*

So ich hab jetzt mal einen Auszug aus meinem BIOS.

Primary IDE Master

Type User
Cylinders 29429 (höher als er sein darf)
Heads 16
Write Precompensation 0
Sectors 255
Maximum Capacity 61476 Mb (auch höher glaub ich)

LBA Mode On
Block Mode On
Fast Programmed I/O Modes 4
32 Bit Transfer Mode On


Primary IDE Slave

Type Auto

LBA Mode Off
Block Mode Off
Fast Programmed I/O Modes 0
32 Bit Transfer Mode On


Secondary IDE Master und -Slave haben die gleichen Werte wie der Primary IDE Slave außer dass bei diesen der LBA Mode on ist und der Wert für Fast Programmed... bei 4 ist.


Hoffe das hilft weiter.

Alt 01.05.2007, 19:20   #7
Shadow
/// Mr. Schatten
 
Laufwerke funktionieren nicht - Standard

Laufwerke funktionieren nicht



Ist dies mit allen, auch originalen, gepressten, sauberen, absolut kratzfreien CDs direkt nach einem Neustart so?
Kannst du die Laufwerke mit Mausklick (Arbeitsplatz => auswerfen) öffnen? (die Schublade herausfahren)
__________________
alle Tipps + Hilfen aller Helfer sind ohne Gewähr + Haftung
keine Hilfe via PN
hier ist ein Forum, jeder kann profitieren/kontrollieren - niemand ist fehlerfrei
tendenzielle Beachtung der Rechtschreibregeln erhöht die Wahrscheinlichkeit einer Antwort
-


Alt 01.05.2007, 19:54   #8
JumboBurger
 
Laufwerke funktionieren nicht - Standard

Laufwerke funktionieren nicht



Zitat:
Zitat von Shadow Beitrag anzeigen
Ist dies mit allen, auch originalen, gepressten, sauberen, absolut kratzfreien CDs direkt nach einem Neustart so?
Kannst du die Laufwerke mit Mausklick (Arbeitsplatz => auswerfen) öffnen? (die Schublade herausfahren)
Mit allen Cds verhält es sich so. Die Option auswerfen funktioniert. Die einzige Cd, die abgespielt werden kann, ist Warcraft III TFT. Die war aber auch die ganze Zeit im DVD-Laufwerk (seit Monaten). Aber die startet nich selbst, sondern nur über Verknüpfung. Die CD, die im CD-Laufwerk war, startet nicht. Die Verknüpfung würde normalerweise im Arbeitsplatz als Icon angezeigt werden. Andere CDs funktionieren nich über Verknüpfung oder sonstwie. Wenn ich aufrufe erkennt er keine CD im Laufwerk.

Alt 02.05.2007, 18:59   #9
JumboBurger
 
Laufwerke funktionieren nicht - Standard

Laufwerke funktionieren nicht



Beim Primary IDE Slave steht not installed. Hat das was mit dem Problem zu tun? Soll ich Windows neu drauf installieren? Noch ne Idee was ich überprüfen könnte?

Antwort

Themen zu Laufwerke funktionieren nicht
anderes, arbeitsplatz, bios, code, datenträger, deinstallation, einfach, erkennen, fehler, funktionieren, funktionieren nicht, gelöscht, gen, kabel, laden, laufwerke, neu, neue, nichts, problem, rechner, regedit, treiber, update, windows, windows update



Ähnliche Themen: Laufwerke funktionieren nicht


  1. Windows 7/Avira Firewall nicht aktivierbar, Programme funktionieren nicht. Trojanerbefall?
    Log-Analyse und Auswertung - 23.09.2014 (14)
  2. Windows Vista: PC startet nicht (erweiterte Startoptionen funktionieren nicht)
    Log-Analyse und Auswertung - 26.11.2013 (5)
  3. Laufwerke werden nach infizierung nicht mehr erkannt
    Plagegeister aller Art und deren Bekämpfung - 23.07.2012 (1)
  4. Laufwerke verschwunden & leere Ordner nicht wieder herstellbar
    Plagegeister aller Art und deren Bekämpfung - 12.05.2012 (6)
  5. Bundespolizei-Trojaner laesst sich nicht entfernen... Anleitungen funktionieren nicht
    Log-Analyse und Auswertung - 19.03.2012 (3)
  6. PCIE Slots Funktionieren Grafikkarten lanes Funktionieren nicht (Asus P8p67 Deluxe)
    Netzwerk und Hardware - 15.02.2012 (5)
  7. Beide DvD Laufwerke funktionieren nicht mehr!
    Netzwerk und Hardware - 25.04.2010 (7)
  8. Bios findet meine Laufwerke nicht mehr?!
    Netzwerk und Hardware - 22.10.2009 (3)
  9. CD/DVD Laufwerke werden nicht mehr oder falsch erkannt
    Netzwerk und Hardware - 24.07.2009 (6)
  10. Blue Screen, Weiterleitung auf Werbeseiten, Laufwerke nicht erkannt Hilfe!
    Plagegeister aller Art und deren Bekämpfung - 28.06.2009 (0)
  11. Zugriff auf Laufwerke wird verweigert: "Recycler/... konnte nicht gefunden werden."
    Plagegeister aller Art und deren Bekämpfung - 19.05.2009 (3)
  12. Laufwerke funktionieren nicht. Programme instabil. Rechner langsam. TR/Dropper.Gen??
    Log-Analyse und Auswertung - 15.12.2008 (0)
  13. pc ist langsam, hängt sich auf, laufwerke erkennt er nicht
    Plagegeister aller Art und deren Bekämpfung - 28.01.2008 (11)
  14. Laufwerke werden nicht erkannt
    Netzwerk und Hardware - 12.05.2007 (3)
  15. DVD- und CD-Laufwerke funktionieren nicht mehr
    Netzwerk und Hardware - 15.10.2006 (1)
  16. CD/DVD - Laufwerke werden nicht mehr erkannt
    Mülltonne - 23.07.2006 (1)
  17. CD Laufwerke werden nicht mehr angezeigt
    Mülltonne - 23.07.2006 (1)

Zum Thema Laufwerke funktionieren nicht - Hi, ich hab ein Problem mit meinem CD- und meinem DVD-Laufwerk. Ich kann keine CDs oder DVDs abspielen. Wenn ich eine einlege, dann fangen die Laufwerke zwar an sie zu - Laufwerke funktionieren nicht...
Archiv
Du betrachtest: Laufwerke funktionieren nicht auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.