Zurück   Trojaner-Board > Archiv - Kein Posten möglich > Mülltonne

Mülltonne: Server ist ausgelastet, Fehler beim Laden des Moduls "", Problem beim Starten

Windows 7 Beiträge, die gegen unsere Regeln verstoßen haben, solche, die die Welt nicht braucht oder sonstiger Müll landet hier in der Mülltonne...

 
Alt 21.04.2014, 13:59   #1
pchblack
 
Server ist ausgelastet, Fehler beim Laden des Moduls "", Problem beim Starten - Standard

Server ist ausgelastet, Fehler beim Laden des Moduls "", Problem beim Starten



Hallo Leute,

ich habe das Thema vorhin schonmal aufgemacht, denke aber das es hier vielleicht besser aufgehoben ist.
Ich habe gerade den Rechner meiner Cousine bekommen, da Sie sich noch weniger auskennt als ich und Sie meinte, dass Avira ihr wohl angezeigt hätte, dass Sie 14 Trojaner/Viren hat. Nachdem Antivir das behoben hat, kommen nun beim Start viele Fehlermeldungen. Ich bin leider auch mit meinem Latein am Ende, ich weiß nicht mehr was ich da machen kann.
Vielleicht habt ihr ja eine Idee.
Folgende Fehlermeldungen sind das:

Server ist ausgelastet
Dieser Vorgang kann nicht ausgeführt werden, da die andere andere Anwendung aktiv ist. Klicken Sie auf "Wechseln zu", um zu der anderen Anwendung zu wechseln und das Problem zu beheben. (Drücke ich auf "Wechseln zu" öffnet sich nur das Startmenü. Die Meldung kommt nicht nur beim Start sondern auch zum Beispiel, wenn ich den Browser öffnen will usw.)

RunDLL
Problem beim Starten von C:\PROGRA~3\299219~1\b2yqm6jqm.cpp
Das angegebene Modul wurde nicht gefunden.

RegSvr32
Fehler beim Laden des Moduls "",
Stellen Sie sicher, dass die Binärdatei am angegebenen Pfad gespeichert ist, oder debuggen Sie die Datei, um Probleme mit der binären Datei oder unabhängigen DLL-Dateien auszuschließen.
Das angegebene Modul wurde nicht gefunden.


Ich denke, dass da auf jeden Fall einiges noch nicht sauber ist. Könnt Ihr mir sagen, wie ich jetzt am besten vorgehen sollte?

Danke schon Mal für eure Hilfe,
Gruß Benni

Alt 21.04.2014, 20:09   #2
schrauber
/// the machine
/// TB-Ausbilder
 

Server ist ausgelastet, Fehler beim Laden des Moduls "", Problem beim Starten - Standard

Server ist ausgelastet, Fehler beim Laden des Moduls "", Problem beim Starten



ein Thema reicht: http://www.trojaner-board.de/152808-...m-starten.html
__________________

__________________

 

Themen zu Server ist ausgelastet, Fehler beim Laden des Moduls "", Problem beim Starten
aktiv, antivir, anwendung, ausgelastet, avira, beim starten, besser, besten, browser, fehler, fehler beim laden des moduls, klicke, laden, leute, modul, nicht mehr, problem, probleme, rechner, server, start, starten, thema, wechseln, öffnen, öffnet



Ähnliche Themen: Server ist ausgelastet, Fehler beim Laden des Moduls "", Problem beim Starten


  1. Windows 7: "Fehler beim Laden des Moduls" - RegSvr32
    Log-Analyse und Auswertung - 13.07.2015 (10)
  2. "RegSvr32 Fehler beim Laden des Moduls..." Windows 8
    Log-Analyse und Auswertung - 18.12.2014 (10)
  3. Windows 8.1 - Fehler beim Laden des Moduls "" (Malware)
    Log-Analyse und Auswertung - 20.11.2014 (13)
  4. Windows 7 meldet beim Start 'RegSvr32 Fehler beim Laden des Moduls "". ' seit mit Avira Malware entfernt wurde
    Log-Analyse und Auswertung - 10.10.2014 (22)
  5. Windows 7: Fehler beim Laden des Moduls "".
    Plagegeister aller Art und deren Bekämpfung - 24.09.2014 (12)
  6. RegSvr32 Fehler beim Laden des Moduls "", nach Virenscan mit Avira
    Log-Analyse und Auswertung - 18.09.2014 (13)
  7. Win7: RegSvr32 - Fehler beim Laden des Moduls ""
    Log-Analyse und Auswertung - 28.08.2014 (15)
  8. Trojaner entfernt: RegSvr32 Fehler beim Laden des Moduls ""
    Plagegeister aller Art und deren Bekämpfung - 25.08.2014 (11)
  9. RegSvr32 "Fehler beim Laden des Moduls """ (mal wieder...)
    Log-Analyse und Auswertung - 21.08.2014 (6)
  10. Fehlermeldung bei Systemstart von WINDOWS 7 64-bit: RegSvr32 "Fehler beim Laden des Moduls ""."
    Log-Analyse und Auswertung - 17.08.2014 (10)
  11. Windows 7: Fehlermeldung bei Systemstart- RegSvr32 "Fehler beim Laden des Moduls ""."
    Alles rund um Windows - 12.08.2014 (18)
  12. Regsvr32 "Fehler beim Laden des Moduls" - Win 7
    Plagegeister aller Art und deren Bekämpfung - 04.08.2014 (13)
  13. Win 7: Beim Start 'RegSvr32 Fehler beim Laden des Moduls"".'
    Log-Analyse und Auswertung - 26.06.2014 (6)
  14. RegSvr32 - Fehler beim Laden des Moduls "". (Windows 7 64bit)
    Plagegeister aller Art und deren Bekämpfung - 19.06.2014 (13)
  15. Windows 7: Fehlermeldung bei Systemstart- RegSvr32 "Fehler beim Laden des Moduls ""."
    Log-Analyse und Auswertung - 16.06.2014 (11)
  16. Meldung "regsvr32 - fehler beim laden des moduls"
    Plagegeister aller Art und deren Bekämpfung - 08.06.2014 (15)
  17. Server ist ausgelastet, Fehler beim Laden des Moduls "", Problem beim Starten
    Plagegeister aller Art und deren Bekämpfung - 21.04.2014 (1)

Zum Thema Server ist ausgelastet, Fehler beim Laden des Moduls "", Problem beim Starten - Hallo Leute, ich habe das Thema vorhin schonmal aufgemacht, denke aber das es hier vielleicht besser aufgehoben ist. Ich habe gerade den Rechner meiner Cousine bekommen, da Sie sich noch - Server ist ausgelastet, Fehler beim Laden des Moduls "", Problem beim Starten...
Archiv
Du betrachtest: Server ist ausgelastet, Fehler beim Laden des Moduls "", Problem beim Starten auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.