Zurück   Trojaner-Board > Web/PC > Alles rund um Windows

Alles rund um Windows: Internet VERBUNDEN..aber dennoch kein Internetzugriff

Windows 7 Hilfe zu allen Windows-Betriebssystemen: Windows XP, Windows Vista, Windows 7, Windows 8(.1) und Windows 10 - als auch zu sämtlicher Windows-Software. Alles zu Windows 10 ist auch gerne willkommen. Bitte benenne etwaige Fehler oder Bluescreens unter Windows mit dem Wortlaut der Fehlermeldung und Fehlercode. Erste Schritte für Hilfe unter Windows.

Antwort
Alt 13.11.2012, 21:39   #1
miKkii
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Problem: Internet VERBUNDEN..aber dennoch kein Internetzugriff



Hallo erstmal an alle..

Ich hab leider das Problem das ich nicht ins Internet kann (benütze das vom Handy jetzt) ..Habe heute ein WLAN Modem installiert bekommen, leider konnte der Monteur selber nicht das Internet herstellen. Habe es dan auch selber unzählige male versucht, und dan hab ich versucht mit mein Handy ins Internet zu kommen und es hat dan geklappt konnte es auch normal benützen..

Wenn ich auf "Verbindung herstellen" gehe und das richtige WLAN auswähle steht dan immer da VERBUNDEN..aber kein Internet wieder vorhanden.

Im Netzwerk und Freigabecenter steht das mein Laptop mit "mehrere Netzwerke" verbunden ist, aber von da nicht zum Internet, es ist ein rotes "X" da...
Habe in meiner letzten Wohnung genau vom gleichen Anbieter das WLAN benutzt, versteh deshalb nicht warum das jetzt nicht funktioniert..
Kenne mich leider nicht so gut aus, und wollte nicht selber so viel herumklicken, bevor ich das noch mehr kaputt mache..

Hoffe auf HILFEEE hier... weil ich nicht mehr weiter weiss..


Alt 13.11.2012, 22:18   #2
Skalli
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Internet VERBUNDEN..aber dennoch kein Internetzugriff Anleitung / Hilfe



Nun, einfachste Frage: Wurde die Leitung überhaupt in der neuen Wohnung schon freigeschaltet?
Das kannst du ganz einfach bei der kostenlosen Hotline des Internet Service Providers erfragen.
__________________

__________________

Alt 13.11.2012, 22:47   #3
miKkii
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Internet VERBUNDEN..aber dennoch kein Internetzugriff Details



Laut Monteur soll es nicht am Gerät liegen er hat gemeint es ist was mit mein Laptop weil er auch selber mit dem Handy ins Internet kam ..
__________________

Alt 14.11.2012, 09:00   #4
Shadow
/// Mr. Schatten
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Lösung: Internet VERBUNDEN..aber dennoch kein Internetzugriff



Zitat:
Zitat von miKkii Beitrag anzeigen
Habe in meiner letzten Wohnung genau vom gleichen Anbieter das WLAN benutzt, versteh deshalb nicht warum das jetzt nicht funktioniert..
Es gibt (im großen und ganzen) in Deutschland keine großflächigen WLAN-Anbieter. WLAN stellt höchsten dein Router oder ein extra WLAN-Access-Point zur Verfügung.
Nutzt du den selben WLAN-Router oder einen neuen?
Du nutzt per Handy sicher das WLAN zur Verbindung ins Internet?

Welchen WLAN-Router hast du, welchen Internetzugangsprovider, welches Betriebssystem nutzt du?

Hast du es schon mal mit Netzwerkkabel an den Router versucht? Wenn nein, warum nicht? (Dient zum Test und zur eventuellen Konfiguration, Fehlerauslesen etc.)
__________________
alle Tipps + Hilfen aller Helfer sind ohne Gewähr + Haftung
keine Hilfe via PN
hier ist ein Forum, jeder kann profitieren/kontrollieren - niemand ist fehlerfrei
tendenzielle Beachtung der Rechtschreibregeln erhöht die Wahrscheinlichkeit einer Antwort
-


Alt 14.11.2012, 15:54   #5
miKkii
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Wie Internet VERBUNDEN..aber dennoch kein Internetzugriff



Hallo,

Ich lebe in Österreich..wußte leider kein anderes Forum (
das ist der Anbieter wovon ich das Internet etc.. habe.
--> hxxp://www.upc.at/produktpakete/fit/super_fit/

Und nein, nutze nicht das selbe wie vorher..
Das Internet was ich vom Handy nutze ist das auch vom Handyanbieter

Wenn ich mein Laptop mit Netzkabel anschliesse habe ich Internet..

LG


Alt 14.11.2012, 16:10   #6
Shadow
/// Mr. Schatten
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Wo Internet VERBUNDEN..aber dennoch kein Internetzugriff Lösung!



Auch in Österreich gibt es keine großflächiges öffentliches WLAN
Zitat:
Zitat von miKkii Beitrag anzeigen
Ich lebe in Österreich..wußte leider kein anderes Forum (
Kein Problem
Zitat:
Zitat von miKkii Beitrag anzeigen
Und nein, nutze nicht das selbe wie vorher..
Das Internet was ich vom Handy nutze ist das auch vom Handyanbieter
In Ordnung, also sind diese Aussage absolut ohne Belang
Zitat:
Zitat von miKkii Beitrag anzeigen
Wenn ich mein Laptop mit Netzkabel anschliesse habe ich Internet..
Okay, dann solltest du ganz einfach die WLAN-Einstellungen noch einmal sorgfältig durchgehen oder neu erstellen. Dazu gehört auch, dass du in deinem immer noch unbekannten Windows alle nicht gebrauchten und nicht funktionierenden WLAN-Verbindungen, also auch diese um die es geht, erst einmal entfernst.

Alternativ benenne endlich deine Windowsversion und poste das Ergebnis von
ipconfig /all
__________________
--> Internet VERBUNDEN..aber dennoch kein Internetzugriff

Alt 14.11.2012, 19:03   #7
miKkii
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Internet VERBUNDEN..aber dennoch kein Internetzugriff



Hoffe das ist so richtig ^^
Wlan Einstellungen hatte ich mir schon paar mal angeschaut finde aber
keinen Fehler (

Code:
ATTFilter
Microsoft Windows [Version 6.0.6002]
Copyright (c) 2006 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\miKkii> ipconfig /all

Windows-IP-Konfiguration

   Hostname  . . . . . . . . . . . . : miKkii-PC
   Primäres DNS-Suffix . . . . . . . :
   Knotentyp . . . . . . . . . . . . : Hybrid
   IP-Routing aktiviert  . . . . . . : Nein
   WINS-Proxy aktiviert  . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung 2:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : SAMSUNG Mobile USB Remote NDIS Network De
vice
   Physikalische Adresse . . . . . . : 1E-14-F1-A7-FA-62
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
   Verbindungslokale IPv6-Adresse  . : fe80::8d81:fe6a:46bf:19a%20(Bevorzugt)
   IPv4-Adresse  . . . . . . . . . . : 192.168.42.107(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0
   Lease erhalten. . . . . . . . . . : Mittwoch, 14. November 2012 19:34:57
   Lease läuft ab. . . . . . . . . . : Mittwoch, 14. November 2012 20:34:57
   Standardgateway . . . . . . . . . : 192.168.42.129
   DHCP-Server . . . . . . . . . . . : 192.168.42.129
   DHCPv6-IAID . . . . . . . . . . . : 445024069
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-11-66-B4-7C-00-1B-38-69-1A-CE

   DNS-Server  . . . . . . . . . . . : 192.168.42.129
   NetBIOS über TCP/IP . . . . . . . : Aktiviert

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Atheros AR5007EG Wireless Network Adapter

   Physikalische Adresse . . . . . . : 00-1D-D9-64-68-92
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
   Verbindungslokale IPv6-Adresse  . : fe80::cc58:ea51:26e7:9c39%11(Bevorzugt)
   IPv4-Adresse  . . . . . . . . . . : 192.168.0.10(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0
   Lease erhalten. . . . . . . . . . : Mittwoch, 14. November 2012 16:23:46
   Lease läuft ab. . . . . . . . . . : Mittwoch, 21. November 2012 19:30:53
   Standardgateway . . . . . . . . . : 192.168.0.1
   DHCP-Server . . . . . . . . . . . : 192.168.0.1
   DHCPv6-IAID . . . . . . . . . . . : 268443097
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-11-66-B4-7C-00-1B-38-69-1A-CE

   DNS-Server  . . . . . . . . . . . : 212.186.211.21
                                       195.34.133.21
   NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Broadcom 590x 10/100-Ethernet
   Physikalische Adresse . . . . . . : 00-1B-38-69-1A-CE
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung*:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : isatap.{7D25D62E-1D88-4936-93C8-5204D83FD
890}
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 6:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Microsoft-6zu4-Adapter #2
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 7:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Physikalische Adresse . . . . . . : 02-00-54-55-4E-01
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja
   IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:18c5:744:3f57:d594(Bevor
zugt)
   Verbindungslokale IPv6-Adresse  . : fe80::18c5:744:3f57:d594%12(Bevorzugt)
   Standardgateway . . . . . . . . . : ::
   NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter LAN-Verbindung* 13:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Microsoft-6zu4-Adapter #3
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 14:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : isatap.{CFBC9048-383A-40BD-967C-43E29354B
B89}
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 15:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #4
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

C:\Users\miKkii>c
         

Alt 14.11.2012, 20:51   #8
felix1
/// Helfer-Team
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Internet VERBUNDEN..aber dennoch kein Internetzugriff



Hallo,
mich mal kurz einmische.
Du kannst auf dem Netzwerk- und dem W-Lan-Adapter IPv6 abschalten, das brauchst Du im lokalen LAN z.Z. nicht.
Weiterhin fällt auf, dass sich Lan- und W-Lan-Adapter mit unterschiedlichen Routern verbinden:
Lan: 192.168.42.107
W-Lan: 192.168.0.10
Welche IP hat denn der Router nun wirklich?
Wie Shadow schon gepostet hat:
Teile mit:
- Betriebssysten des PCs
- genaue Bezeichnung des Routers mit Firmwarestand
__________________
LG

Der Felix

Keine Hilfe per PN und E-Mail

Alt 14.11.2012, 21:22   #9
miKkii
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Internet VERBUNDEN..aber dennoch kein Internetzugriff



Also die IP vom Router ist 192.168.0.10.

Mein Betriebssystem is Windows Vista.

Wo kann ich den das andere nachschauen,...weiss ich leider nicht :/

Alt 15.11.2012, 19:49   #10
felix1
/// Helfer-Team
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Internet VERBUNDEN..aber dennoch kein Internetzugriff [gelöst]



Zitat:
Zitat von miKkii Beitrag anzeigen
Also die IP vom Router ist 192.168.0.10./
OK.
Zitat:
Lan: 192.168.42.107
Und wo kommt der Eintrag her?
Hast Du IPv6 schon abgeschaltet?
__________________
LG

Der Felix

Keine Hilfe per PN und E-Mail

Alt 15.11.2012, 21:14   #11
miKkii
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Internet VERBUNDEN..aber dennoch kein Internetzugriff [gelöst]



Ich hatte das Internet vom Handy benützt, vll deswegen?
Weiss ich nicht

Ja,habe ich angeschaltet..

Hier mal das Ergebnis von ipconfig /all wenn ich mein Laptop mit dem Netzkabel vom Router anschliesse.

Code:
ATTFilter
Microsoft Windows [Version 6.0.6002]
Copyright (c) 2006 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\miKkii> ipconfig /aLL

Windows-IP-Konfiguration

   Hostname  . . . . . . . . . . . . : miKkii-PC
   Primäres DNS-Suffix . . . . . . . :
   Knotentyp . . . . . . . . . . . . : Hybrid
   IP-Routing aktiviert  . . . . . . : Nein
   WINS-Proxy aktiviert  . . . . . . : Nein

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Atheros AR5007EG Wireless Network Adapter

   Physikalische Adresse . . . . . . : 00-1D-D9-64-68-92
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
   IPv4-Adresse  . . . . . . . . . . : 192.168.0.10(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0
   Lease erhalten. . . . . . . . . . : Donnerstag, 15. November 2012 21:56:59
   Lease läuft ab. . . . . . . . . . : Donnerstag, 22. November 2012 22:00:58
   Standardgateway . . . . . . . . . : 192.168.0.1
   DHCP-Server . . . . . . . . . . . : 192.168.0.1
   DNS-Server  . . . . . . . . . . . : 212.186.211.21
                                       195.34.133.21
   NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Broadcom 590x 10/100-Ethernet
   Physikalische Adresse . . . . . . : 00-1B-38-69-1A-CE
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
   Verbindungslokale IPv6-Adresse  . : fe80::5468:4916:faad:6bf8%10(Bevorzugt)
   IPv4-Adresse  . . . . . . . . . . : 192.168.0.13(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0
   Lease erhalten. . . . . . . . . . : Donnerstag, 15. November 2012 22:10:36
   Lease läuft ab. . . . . . . . . . : Donnerstag, 22. November 2012 22:10:41
   Standardgateway . . . . . . . . . : 192.168.0.1
   DHCP-Server . . . . . . . . . . . : 192.168.0.1
   DHCPv6-IAID . . . . . . . . . . . : 251665208
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-11-66-B4-7C-00-1B-38-69-1A-CE

   DNS-Server  . . . . . . . . . . . : 212.186.211.21
                                       195.34.133.21
   NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter LAN-Verbindung*:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : isatap.{7D25D62E-1D88-4936-93C8-5204D83FD
890}
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 6:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Microsoft-6zu4-Adapter #2
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 7:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Physikalische Adresse . . . . . . : 02-00-54-55-4E-01
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 13:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Microsoft-6zu4-Adapter #3
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 14:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : isatap.{CFBC9048-383A-40BD-967C-43E29354B
B89}
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

C:\Users\miKkii>
         

Alt 15.11.2012, 21:38   #12
felix1
/// Helfer-Team
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Internet VERBUNDEN..aber dennoch kein Internetzugriff [gelöst]



Zitat:
Zitat von miKkii Beitrag anzeigen

Ja,habe ich angeschaltet..
Das Ergebnis von IPConfig sagt etwas anderes
Zitat:
Zitat von miKkii Beitrag anzeigen

IPv4-Adresse . . . . . . . . . . : 192.168.0.13(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Donnerstag, 15. November 2012 22:10:36
Lease läuft ab. . . . . . . . . . : Donnerstag, 22. November 2012
Kannst Du damit im I-Net surfen?
__________________
LG

Der Felix

Keine Hilfe per PN und E-Mail

Alt 15.11.2012, 21:44   #13
miKkii
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Internet VERBUNDEN..aber dennoch kein Internetzugriff [gelöst]



Habe grad noch mal nachgeschaut, der Haken is weg ..komisch

Ja kann so grad surfen...mit Kabel gehts, aber sobald ich es entferne geht WLAN nicht.

Alt 15.11.2012, 22:22   #14
felix1
/// Helfer-Team
 
Internet VERBUNDEN..aber dennoch kein Internetzugriff - Standard

Internet VERBUNDEN..aber dennoch kein Internetzugriff [gelöst]



Mache mit Kabel erst mal so weiter:
Erstelle hier einen neuen Thread:http://www.trojaner-board.de/plagege...n-bekaempfung/
Vorher kannst Du das schon mal machen und die Logs gleich posten: Anleitung: Malwarebytes Anti-Mal
__________________
LG

Der Felix

Keine Hilfe per PN und E-Mail

Antwort

Themen zu Internet VERBUNDEN..aber dennoch kein Internetzugriff
anbieter, bieter, funktionier, handy, heute, hilfeee, installier, installiert, interne, internet, internetzugriff, kaputt, kein internet, kein internetzugriff, konnte, laptop, modem, netzwerk, netzwerke, nicht mehr, problem, verbindung, versucht, warum, wlan, wohnung, zugriff



Ähnliche Themen: Internet VERBUNDEN..aber dennoch kein Internetzugriff


  1. Windows 8, wlan ist verbunden aber funktioniert
    Log-Analyse und Auswertung - 15.09.2015 (21)
  2. Windows 7 Kein Internetzugriff in allen Browsern, aber Skype, IMAP usw. funktioniert
    Log-Analyse und Auswertung - 03.09.2015 (7)
  3. Problem: Kein Netzwerk - Nicht verbunden - Internet geht! Hä?
    Alles rund um Windows - 28.07.2015 (7)
  4. SD-Karte wird angezeit kann aber dennoch nicht genutzt werden
    Smartphone, Tablet & Handy Security - 12.08.2014 (7)
  5. Win7 Internet trennt sich nach 5-10 minuten und windows zeigt kein Netzzugriff/Internetzugriff
    Plagegeister aller Art und deren Bekämpfung - 18.02.2014 (1)
  6. Verbindung mir Router aber kein Internet
    Log-Analyse und Auswertung - 10.10.2013 (9)
  7. Windows XP: Lan Verbindung aber kein Internet
    Log-Analyse und Auswertung - 23.08.2013 (7)
  8. GVU Trojanerbildschirm aber dennoch vollen Zugirff auf Desktop usw.
    Plagegeister aller Art und deren Bekämpfung - 25.05.2013 (11)
  9. Internet VERBUNDEN..aber dennoch kein Internetzugriff-
    Plagegeister aller Art und deren Bekämpfung - 13.02.2013 (65)
  10. WLAN Verbindung aber kein Internet
    Plagegeister aller Art und deren Bekämpfung - 04.08.2012 (1)
  11. WLAN Verbindung aber kein Internet
    Log-Analyse und Auswertung - 01.08.2012 (1)
  12. Wlan Verbindung funktioniert, aber kein Internet
    Alles rund um Windows - 17.12.2010 (1)
  13. Fritz Box Lan Verbindung wird erkannt aber kein Internet
    Netzwerk und Hardware - 27.10.2010 (1)
  14. Trojaner? Eigentlich weg aber System läuft dennoch langsam...
    Log-Analyse und Auswertung - 05.02.2010 (7)
  15. WLAN-Netz zwar verbunden, aber trotzdem keine wirkliche Verbindung
    Netzwerk und Hardware - 29.07.2008 (1)
  16. Combo Spywarefund aber dennoch ratlos nach SUFU
    Log-Analyse und Auswertung - 23.05.2008 (8)
  17. HJT LOG Auswertung - Kein Internet mit IE7.0 und firefox aber Ping geht
    Log-Analyse und Auswertung - 14.03.2008 (0)

Zum Thema Internet VERBUNDEN..aber dennoch kein Internetzugriff - Hallo erstmal an alle.. Ich hab leider das Problem das ich nicht ins Internet kann (benütze das vom Handy jetzt) ..Habe heute ein WLAN Modem installiert bekommen, leider konnte der - Internet VERBUNDEN..aber dennoch kein Internetzugriff...
Archiv
Du betrachtest: Internet VERBUNDEN..aber dennoch kein Internetzugriff auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.