Zurück   Trojaner-Board > Web/PC > Alles rund um Windows

Alles rund um Windows: Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation !

Windows 7 Hilfe zu allen Windows-Betriebssystemen: Windows XP, Windows Vista, Windows 7, Windows 8(.1) und Windows 10 - als auch zu sämtlicher Windows-Software. Alles zu Windows 10 ist auch gerne willkommen. Bitte benenne etwaige Fehler oder Bluescreens unter Windows mit dem Wortlaut der Fehlermeldung und Fehlercode. Erste Schritte für Hilfe unter Windows.

Antwort
Alt 09.05.2011, 18:50   #1
xyber
 
Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation ! - Standard

Problem: Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation !



Hallo erstmal, ich bin nun neu hier,

Also Folgendes Problem, gestern ist mein Laptop einfach abgestürzt mit Bluescreen in dem Stand Stop 0x0000008E ataport.sys ... Sobald ich ihn hochfahre dauert es max ne minute bis er wieder abschmiert. Im abgesicherten modus läuft er ohne Probleme. Auch eine Windows Neuinstallation brachte keinen erfolg Ich habe hier schon einiges durchgelesen zum thema aber leider hat nichts geklappt, Ich hab auch im abgesicherten Malwarbytes durchlaufen lassen (den tipp hab ich hier gelesen) er hat auch 2 Schädlinge gefunden und gelöscht aber leider schmiert der laptop trotzdem ab. ich weiß einfach nicht mehr weiter

hier hab ich noch mal den Log von Malware:

Malwarebytes' Anti-Malware 1.50.1.1100
www.malwarebytes.org

Datenbank Version: 6538

Windows 6.0.6001 Service Pack 1 (Safe Mode)
Internet Explorer 7.0.6001.18000

09.05.2011 15:50:09
mbam-log-2011-05-09 (15-50-09).txt

Art des Suchlaufs: Vollständiger Suchlauf (C:\|D:\|E:\|)
Durchsuchte Objekte: 240148
Laufzeit: 12 Minute(n), 30 Sekunde(n)

Infizierte Speicherprozesse: 0
Infizierte Speichermodule: 0
Infizierte Registrierungsschlüssel: 0
Infizierte Registrierungswerte: 0
Infizierte Dateiobjekte der Registrierung: 0
Infizierte Verzeichnisse: 0
Infizierte Dateien: 2

Infizierte Speicherprozesse:
(Keine bösartigen Objekte gefunden)

Infizierte Speichermodule:
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungsschlüssel:
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungswerte:
(Keine bösartigen Objekte gefunden)

Infizierte Dateiobjekte der Registrierung:
(Keine bösartigen Objekte gefunden)

Infizierte Verzeichnisse:
(Keine bösartigen Objekte gefunden)

Infizierte Dateien:
e:\instalations dateien\z - programme\winamp.pro.v5.53.1924.multilingual.incl.keymaker-core\CORE10k.EXE (Dont.Steal.Our.Software) -> Quarantined and deleted successfully.
e:\instalations dateien\z - programme\winrar.v3.80.final.incl.keygen-core\keygenpatch.exe (Malware.Packer.Gen) -> Quarantined and deleted successfully.

ich bin für jede hilfe dankbar !

Alt 09.05.2011, 19:04   #2
Shadow
/// Mr. Schatten
 
Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation ! - Standard

Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation ! Anleitung / Hilfe



Zitat:
Zitat von xyber Beitrag anzeigen
Auch eine Windows Neuinstallation brachte keinen erfolg Ich habe hier schon einiges durchgelesen zum thema aber leider hat nichts geklappt, Ich hab auch im abgesicherten Malwarbytes durchlaufen lassen (den tipp hab ich hier gelesen) er hat auch 2 Schädlinge gefunden
Nach der Neuinstallation?
Dann mach es noch einmal aber richtig.
Was anderes kann bei deinem "Softwarebestand" hier nicht empfohlen werden. Und überlege dir mal, warum und wozu du dir vorsätzlich Malware installierst.

Und komplette Windows-Aktualisierung ist "Pflicht"
__________________

__________________

Alt 09.05.2011, 19:10   #3
xyber
 
Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation ! - Standard

Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation ! Details



wieso bitte vorsätzlich malware installieren?? ich hab Malwarebytes ANTI!! malware installiert der solche scheisse vom pc haut, ich hab mir mit sicherheit keine malware "vorsätzlich" auf mein laptop geklatsch.... !
__________________

Alt 09.05.2011, 19:19   #4
Shadow
/// Mr. Schatten
 
Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation ! - Standard

Lösung: Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation !



Ach ja?
Zitat:
Zitat von xyber Beitrag anzeigen
Infizierte Dateien:
e:\instalations dateien\z - programme\winamp.pro.v5.53.1924.multilingual.incl.keymaker-core\CORE10k.EXE (Dont.Steal.Our.Software) -> Quarantined and deleted successfully.
e:\instalations dateien\z - programme\winrar.v3.80.final.incl.keygen-core\keygenpatch.exe (Malware.Packer.Gen)
Hat das der liebe Gott oder die kleine Schwester installiert?
__________________
alle Tipps + Hilfen aller Helfer sind ohne Gewähr + Haftung
keine Hilfe via PN
hier ist ein Forum, jeder kann profitieren/kontrollieren - niemand ist fehlerfrei
tendenzielle Beachtung der Rechtschreibregeln erhöht die Wahrscheinlichkeit einer Antwort
-


Alt 09.05.2011, 19:25   #5
xyber
 
Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation ! - Standard

Wie Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation !



was ist den das? ich mein das kannst du mir jez glauben oder nicht, aber ich weiß nich was das ist und wofür es gut sein soll oder sollte, den laptop hier benutzt die halbe familie, wie gesagt kannst du mir glauben oder nich, aber wenn ich wüsste was das is würd ich hier nich nach fragen wo ich wissen müsste das hier leute sind die da extreme ahnung von haben und sowas erkennen... nunja ...


Alt 09.05.2011, 19:36   #6
Shadow
/// Mr. Schatten
 
Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation ! - Standard

Wo Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation ! Lösung!



Okay, also war's die kleine Schwester, ist auch glaubhafter.
Zitat:
Zitat von Shadow Beitrag anzeigen
Dann mach es noch einmal aber richtig
...
Und komplette Windows-Aktualisierung ist "Pflicht"
Lesetipp und Anleitung: Neuaufsetzen des Systems + Absicherung

Wichtig: Zuerst absichern und Windows komplett updaten (patchen, inkl. Internet Explorer), erst dann (legale) Programm und eigene Dateien installieren bzw. zurückspielen. Am besten ein etwaiges Backup eigner Dateien, Downloads etc. mit deinem vermutlich vorhandenem Standard-Antivirenprogramm und noch einmal mit Malwarebytes' Antimalware (zwei Augen sehen mehr als eines ) vor dem Zurückspielen intensiv auf Malware untersuchen.
__________________
--> Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation !

Antwort

Themen zu Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation !
abgesicherten, anti-malware, bluescreen, dateien, dont.steal.our.software, einfach, explorer, folge, folgendes, gelöscht, laptop, log, malware, modus, neu, neuinstallation, nicht mehr, nichts, problem, programme, schädlinge, service, thema, version, windows



Ähnliche Themen: Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation !


  1. Windows funktioniert nur noch im Abgesicherten Modus mit Netzwerkeingabe. Im normalen Modus hängt er sich nach ein par Minuten auf.
    Log-Analyse und Auswertung - 25.10.2014 (9)
  2. Windows 7: Langsam, MBam startet nicht, auch im abgesicherten Modus
    Plagegeister aller Art und deren Bekämpfung - 11.03.2014 (7)
  3. Nach Windows Update läuft der PC (Monitor) nur noch im abgesicherten Modus
    Plagegeister aller Art und deren Bekämpfung - 23.01.2014 (17)
  4. GvU virus windows 7 ultimate auch im abgesicherten modus
    Log-Analyse und Auswertung - 12.11.2013 (2)
  5. BOO/Tdss.O auch nach Windows7-Neuinstallation noch vorhanden
    Plagegeister aller Art und deren Bekämpfung - 04.11.2013 (14)
  6. PC läuft nur noch im abgesicherten Modus stabil
    Log-Analyse und Auswertung - 05.09.2013 (1)
  7. Windows startet nur noch im abgesicherten Modus
    Log-Analyse und Auswertung - 09.07.2013 (1)
  8. GVU Trojaner; Laptop läßt sich auch nicht im abgesicherten Modus starten
    Log-Analyse und Auswertung - 08.07.2013 (16)
  9. Weißer Bildschirm nach dem normalen Windowsstart und auch im abgesicherten Modus
    Log-Analyse und Auswertung - 30.05.2013 (23)
  10. GVU Trojaner auf Windows XP SP3 auch im abgesicherten Modus
    Log-Analyse und Auswertung - 30.05.2013 (15)
  11. GVU Trojaner; Laptop läßt sich auch nicht im abgesicherten Modus starten
    Plagegeister aller Art und deren Bekämpfung - 13.04.2013 (15)
  12. GVU Trojaner auf Windows Vista, auch im abgesicherten Modus
    Plagegeister aller Art und deren Bekämpfung - 07.02.2013 (11)
  13. GVU Trojaner in Windows 7 - auch im abgesicherten Modus
    Plagegeister aller Art und deren Bekämpfung - 23.01.2013 (18)
  14. GVU-Trojaner auch im abgesicherten Modus - Windows XP
    Plagegeister aller Art und deren Bekämpfung - 04.01.2013 (8)
  15. nach entfernen des windows recovery virus läuft der pc nur noch über abgesicherten modus
    Log-Analyse und Auswertung - 06.07.2011 (1)
  16. Computer läuft nur noch im abgesicherten Modus einigermaßen stabil, komplett Abstürze
    Plagegeister aller Art und deren Bekämpfung - 09.01.2009 (19)
  17. Pc (windows xp sp 3) fährt nur noch im abgesicherten modus hoch
    Alles rund um Windows - 31.12.2008 (9)

Zum Thema Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation ! - Hallo erstmal, ich bin nun neu hier, Also Folgendes Problem, gestern ist mein Laptop einfach abgestürzt mit Bluescreen in dem Stand Stop 0x0000008E ataport.sys ... Sobald ich ihn hochfahre dauert - Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation !...
Archiv
Du betrachtest: Laptop Läuft nur noch im Abgesicherten Modus, auch nach Windows Neuinstallation ! auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.