Zurück   Trojaner-Board > Web/PC > Netzwerk und Hardware

Netzwerk und Hardware: Bluescreens nur bei "Kaltstart"

Windows 7 Hilfe zu Motherboards, CPUs, Lüfter, Raid-Controller, Digitalkameras, Treiber usw. Bitte alle relevanten Angaben zur Hardware machen. Welche Hardware habe ich? Themen zum Trojaner Entfernen oder Viren Beseitigung bitte in den Bereinigungsforen des Trojaner-Boards posten.

Antwort
Alt 20.08.2010, 09:21   #1
FieserBert
 
Bluescreens nur bei "Kaltstart" - Standard

Bluescreens nur bei "Kaltstart"



Hallo, ich hoffe mir kann einer bei folgendem Problem helfen.

Ich hab mir einen Rechner zusammengebaut:

Asus M4A785TD-V EVO
AMD Athlon II X2 255
Corsair 1 mal 2 GB DDR3 1333 MHZ
Netztteil billigding 420 Watt
HDD WD10EARS 1 TB (Sata)
HDD Excelstor 80 GB (IDE)

Ich habe meine Studentenversion von Win 7 64 auf die Sata Platte installiert.
Bios auf AHCI umgestellt. Alles lief super. ( Ich habe keinerlei ander Software auf dem Rechner)

Jeden Morgen (nach längerer Ruhephase meines PC´s) bekomme ich einen Bluescreen. (Diese sind immer unterschiedlich)

0x00000050 (0xfffff8a000d984d3, 0x0000000000000000, 0xfffff8000287acc3, 0x0000000000000000)

0x00000024 (0x00000000001904fb, 0xfffff88002dbfbc8, 0xfffff88002dbf430, 0xfffff88001242454)

Die Bluescreens treten nur beim Kaltstart auf. Bei 2ten Anlauf fährt der Rechner ohne Probleme hoch. Auch mehrfaches rauf und runterfahren funktioniert einwandfrei.

Memtest86 lief 30 Std Fehlerfrei.
DFT hat beide plattet im ausführlichen Test mit " Fehlerfrei" bewertet.
Mainbord habe ich zwinschzeitig ausgewechselt.

Nun weiß ich nicht mehr weiter. Hat einer von euch eine Idee?

Alt 22.08.2010, 00:45   #2
Ork
 
Bluescreens nur bei "Kaltstart" - Standard

Bluescreens nur bei "Kaltstart"



Es wäre interessant was für Netzteil genau verbaut ist ?
Ist das Netzteil neu oder alt ?
Wird eine Grafikkarte verwendet oder die Onboard (HD 4200) ?
Schon probiert AHCI umzustellen auf IDE ?
__________________


Geändert von Ork (22.08.2010 um 01:03 Uhr)

Alt 22.08.2010, 14:47   #3
FieserBert
 
Bluescreens nur bei "Kaltstart" - Standard

Bluescreens nur bei "Kaltstart"



Zu deinen Fragen:
Das NT ist neu. Es ist ein ATX LC420H-12
Auf verdacht das es Kaput ist habe ich es schon ausgetauscht.
Der Händler hat mir ein anderes neues ATX LC420H-12 gegeben.
Ich verwende die Onboard (HD 4200) Karte.
Habe auch probiert AHCI umzustellen auf IDE.
Bzw. Ich hab die Installation von Win 7 64 einmal unter IDE gemacht - dann Formatiert und einmal unter AHCI einstellungen gemacht. Beide male trat der Fehler beim Kaltstart auf.
Habe auch die Dump-File analysiert, kann aber mit dem Ergebnis nichts anfangen.
__________________

Geändert von FieserBert (22.08.2010 um 14:56 Uhr) Grund: PS: Oh Gott meine Rächtsschreibung ist heute wieder unter aller Sau

Alt 22.08.2010, 16:04   #4
Lucky
/// Helfer-Team
 
Bluescreens nur bei "Kaltstart" - Standard

Bluescreens nur bei "Kaltstart"



Windows 7 hat mit SATA Festplatten größer gleich 1TB Probleme. Siehe: You receive various Stop error messages in Windows 7 or in Windows Server 2008 R2 when you try to resume a computer that has a large SATA hard disk
__________________
Kein Support per PM!

Alt 22.08.2010, 17:22   #5
FieserBert
 
Bluescreens nur bei "Kaltstart" - Standard

Bluescreens nur bei "Kaltstart"



Reicht es aus die Platte unter umständen einfach zu Partionieren?
Mir wurden auch schon Hotfixes zu 0x50 vorgeschlagen.
Soll ich nun einfach zu jedem Stoperror ein Hotfix installieren?


Alt 22.08.2010, 17:32   #6
Lucky
/// Helfer-Team
 
Bluescreens nur bei "Kaltstart" - Standard

Bluescreens nur bei "Kaltstart"



Wenn es der Fehler wegen der großen Festplatte ist, hilft das Partitionieren nicht.
__________________
--> Bluescreens nur bei "Kaltstart"

Antwort

Themen zu Bluescreens nur bei "Kaltstart"
ander, athlon, ausführliche, bluescree, bluescreen, bluescreens, folge, funktionier, funktioniert, hoffe, ide, installier, kaltstart, keinerlei, längerer, morgen, nicht mehr, platte, problem, probleme, rechner, runterfahren, software, start, unterschiedlich, version, win, win 7



Ähnliche Themen: Bluescreens nur bei "Kaltstart"


  1. Win7 - 64bit: Fehlermeldung "...\zlrkqt wurde nicht gefunden" - Bluescreens und verlangsamtes Hochfahren
    Log-Analyse und Auswertung - 26.06.2015 (45)
  2. Diverse Malware ("CoolSaleCoupon", "ddownlloaditkeep", "omiga-plus", "SaveSense", "SaleItCoupon"); lahmer PC & viel Werbung!
    Plagegeister aller Art und deren Bekämpfung - 11.01.2015 (16)
  3. BlueScreens ==> "Ein kritischer Fehler ist aufgetreten" ==> Firewall deaktiviert / Kaspersky und Malwarebytes ohne Funde
    Plagegeister aller Art und deren Bekämpfung - 26.04.2014 (7)
  4. "monstermarketplace.com" Infektion und ihre Folgen; "Anti-Virus-Blocker"," unsichtbare Toolbars" + "Browser-Hijacker" von selbst installiert
    Log-Analyse und Auswertung - 16.11.2013 (21)
  5. "Antiviren Werbung" "Langsamer PC" "PC stürzt ab" Banner und Popups beim surfen
    Plagegeister aller Art und deren Bekämpfung - 05.11.2013 (28)
  6. "Deutsche Post(eMail-Anhang)" Alle "EXE(Programme)" werden blockiert "WIN 7 Defender"
    Plagegeister aller Art und deren Bekämpfung - 27.12.2012 (3)
  7. "The document has moved. Redirecting"+"Popup unten rechts"+"Nicht alle Links anklickbar"
    Plagegeister aller Art und deren Bekämpfung - 24.10.2012 (38)
  8. AVIRA meldet "W32/Patched.ZA", "TR/ATRAPS.Gen2", "TR/ATRAPS.Gen", "ZR/sirefe.P.487"
    Log-Analyse und Auswertung - 30.07.2012 (9)
  9. Malwarereinigung: "TR/Kazy.25747.40", "Trojan.Downloader..." und "Backdoor: Win32Cycbot.B"
    Log-Analyse und Auswertung - 09.06.2011 (1)
  10. Öffentliches Netzwerk: Opera sendet/empfängt Daten an/von "Dani-PC", "Anne-PC", "PAULA-HP"...
    Netzwerk und Hardware - 02.05.2011 (14)
  11. Netzwerk: Opera sendet/empfängt Daten an/von "Dani-PC", "Anne-PC", "PAULA-HP"...
    Alles rund um Windows - 16.04.2011 (0)
  12. "0.05870814618642739.exe" ("Win32:Trojan-gen") in "C:\Users\***\AppData\Local\Temp\"
    Plagegeister aller Art und deren Bekämpfung - 02.01.2011 (25)
  13. "Adware.Virtumonde"/"Downloader.MisleadApp"/"TR/VB.agt.4"/"NewDotNet.A.1350"/"Fakerec
    Plagegeister aller Art und deren Bekämpfung - 22.08.2008 (6)
  14. "error cleaner" "privacy protector" "spyware&malware protection"
    Plagegeister aller Art und deren Bekämpfung - 28.06.2008 (7)
  15. "error cleaner" "privacy protector" "spyware und malware protection"
    Plagegeister aller Art und deren Bekämpfung - 28.06.2008 (2)
  16. Beheben des Problems "kein Internet"/"rsvp32_2.dll"/"Can't load library from memory"
    Plagegeister aller Art und deren Bekämpfung - 25.03.2007 (22)
  17. ">"">><meta http-equiv="Refresh" content="0;url=http://askimizsonsuza.com/code/">"">
    Plagegeister aller Art und deren Bekämpfung - 04.09.2006 (4)

Zum Thema Bluescreens nur bei "Kaltstart" - Hallo, ich hoffe mir kann einer bei folgendem Problem helfen. Ich hab mir einen Rechner zusammengebaut: Asus M4A785TD-V EVO AMD Athlon II X2 255 Corsair 1 mal 2 GB DDR3 - Bluescreens nur bei "Kaltstart"...
Archiv
Du betrachtest: Bluescreens nur bei "Kaltstart" auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.