Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 05.05.2013, 22:36   #1
mhunger
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hallo!

ich habe mir heute das Programm llivid durch auf den Rechner geholt.
Nach Deinstallation des Programms und einer heute mitinstallierten Toolbar über Systemsteuerung/Software kommt als Startseite bei IE und Firefox hxxp://www.searchnu.com/?appid=. Die Anwendung des CCleaner und Startseite ändern haben nach Neustart des Rechners keinen Erfolg gebracht.

Ich bin leider Laie, was Computer betrifft. Es gibt zwar zahlreiche Internetseiten zu diesem Problem, konkrete Hilfe konnte ich jedoch nicht finden.

Ich würde mich freuen, wenn man sich meinem Problem hier annimmt. LG mhunger

Alt 06.05.2013, 11:21   #2
aharonov
/// TB-Ausbilder
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hi,

mach bitte mal das:


Schritt 1

Downloade Dir bitte AdwCleaner Logo Icon AdwCleaner auf deinen Desktop.
  • Schließe alle offenen Programme und Browser. Bebilderte Anleitung zu AdwCleaner.
  • Starte die AdwCleaner.exe mit einem Doppelklick.
  • Stimme den Nutzungsbedingungen zu.
  • Klicke auf Optionen und vergewissere dich, dass die folgenden Punkte ausgewählt sind:
    • "Tracing" Schlüssel löschen
    • Winsock Einstellungen zurücksetzen
    • Proxy Einstellungen zurücksetzen
    • Internet Explorer Richtlinien zurücksetzen
    • Chrome Richtlinien zurücksetzen
    • Stelle sicher, dass alle 5 Optionen wie hier dargestellt, ausgewählt sind
  • Klicke auf Suchlauf und warte bis dieser abgeschlossen ist.
  • Klicke nun auf Löschen und bestätige auftretende Hinweise mit Ok.
  • Dein Rechner wird automatisch neu gestartet. Nach dem Neustart öffnet sich eine Textdatei. Poste mir deren Inhalt mit deiner nächsten Antwort.
  • Die Logdatei findest du auch unter C:\AdwCleaner\AdwCleaner[Cx].txt. (x = fortlaufende Nummer).



Schritt 2

Lade dir bitte OTL (von Oldtimer) herunter und speichere es auf deinen Desktop.
  • Doppelklick auf die OTL.exe.
  • Unter Extra Registry, wähle bitte Use SafeList.
  • Setze den Haken bei Scan all Users.
  • Klicke nun auf Run Scan.
  • Wenn der Scan beendet ist, werden 2 Logfiles (OTL.txt und Extras.txt) erstellt.
  • Poste den Inhalt dieser Logfiles hier in den Thread.



Bitte poste in deiner nächsten Antwort:
  • Log von AdwCleaner
  • Logs von OTL
__________________

__________________

Alt 06.05.2013, 21:18   #3
mhunger
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hallo Leo!
Vielen Dank für deine schnelle Reaktion und vorab schon mal für deine Mühe. Hier die 3 LOG-Dateien.

Die OTL musste ich aufteilen, da sie zu groß ist.

LG mhunger
__________________
Angehängte Dateien
Dateityp: txt AdwCleaner[S4].txt (1,4 KB, 136x aufgerufen)
Dateityp: txt OTL_1.Txt (93,6 KB, 138x aufgerufen)
Dateityp: txt OTL_2.Txt (25,9 KB, 124x aufgerufen)
Dateityp: txt Extras.Txt (86,5 KB, 153x aufgerufen)

Alt 07.05.2013, 02:13   #4
aharonov
/// TB-Ausbilder
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hi,

ist jetzt noch etwas von searchnu (oder sonst was Störendem) zu sehen?
(Die Logfiles bitte nicht anhängen (das erschwert mir das Auswerten massiv), sondern deren Inhalt direkt innerhalb von Codetags einfügen: [code]Inhalt Logfile[/code].)


Schritt 1

Fixen mit OTL

  • Starte bitte die OTL.exe.
  • Kopiere nun den Inhalt aus der Codebox in die Textbox.
Code:
ATTFilter
:OTL
O20 - AppInit_DLLs: (C:\PROGRA~3\Wincert\WIN32C~1.DLL) - C:\ProgramData\Wincert\win32cert.dll ()

:files
C:\Program Files (x86)\search results toolbar
C:\ProgramData\Wincert

:commands
[emptytemp]
         
  • Solltest du deinen Benutzernamen z. B. durch "*****" unkenntlich gemacht haben, so füge an entsprechender Stelle deinen richtigen Benutzernamen ein. Andernfalls wird der Fix nicht funktionieren.
  • Schließe bitte nun alle Programme.
  • Klicke nun bitte auf den Fix Button.
  • OTL kann gegebenfalls einen Neustart verlangen. Bitte dies zulassen.
  • Nach dem Neustart findest Du ein Textdokument auf deinem Desktop.
    ( Auch zu finden unter C:\_OTL\MovedFiles\<Uhrzeit_Datum>.txt)
    Kopiere nun den Inhalt hier in Deinen Thread



Schritt 2

Downloade Dir bitte Malwarebytes Anti-Malware
  • Installiere das Programm in den vorgegebenen Pfad. (Bebilderte Anleitung zu MBAM)
  • Starte Malwarebytes' Anti-Malware (MBAM).
  • Klicke im Anschluss auf Scannen, wähle den Bedrohungssuchlauf aus und klicke auf Suchlauf starten.
  • Lass am Ende des Suchlaufs alle Funde (falls vorhanden) in die Quarantäne verschieben. Klicke dazu auf Auswahl entfernen.
  • Lass deinen Rechner ggf. neu starten, um die Bereinigung abzuschließen.
  • Starte MBAM, klicke auf Verlauf und dann auf Anwendungsprotokolle.
  • Wähle das neueste Scan-Protokoll aus und klicke auf Export. Wähle Textdatei (.txt) aus und speichere die Datei als mbam.txt auf dem Desktop ab. Das Logfile von MBAM findest du hier.
  • Füge den Inhalt der mbam.txt mit deiner nächsten Antwort hinzu.




Schritt 3


ESET Online Scanner

  • Hier findest du eine bebilderte Anleitung zu ESET Online Scanner
  • Lade und starte Eset Online Scanner
  • Setze einen Haken bei Ja, ich bin mit den Nutzungsbedingungen einverstanden und klicke auf Starten.
  • Aktiviere die "Erkennung von eventuell unerwünschten Anwendungen" und wähle folgende Einstellungen.
  • Klicke auf Starten.
  • Die Signaturen werden heruntergeladen, der Scan beginnt automatisch.
  • Klicke am Ende des Suchlaufs auf Fertig stellen.
  • Schließe das Fenster von ESET.
  • Explorer öffnen.
  • C:\Programme\Eset\EsetOnlineScanner\log.txt (bei 64 Bit auch C:\Programme (x86)\Eset\EsetOnlineScanner\log.txt) suchen und mit Deinem Editor öffnen (bebildert).
  • Logfile hier posten.
  • Deinstallation: Systemsteuerung => Software / Programme deinstallieren => Eset Online Scanner V3 entfernen.
  • Manuell folgenden Ordner löschen und Papierkorb leeren => C:\Programme\Eset




Schritt 4

Downloade Dir bitte SecurityCheck und:

  • Speichere es auf dem Desktop.
  • Starte SecurityCheck.exe und folge den Anweisungen in der DOS-Box.
  • Wenn der Scan beendet wurde sollte sich ein Textdokument (checkup.txt) öffnen.
Poste den Inhalt bitte hier.



Bitte poste in deiner nächsten Antwort:
  • Fixlog von OTL
  • Log von MBAM
  • Log von ESET
  • Log von SecurityCheck
__________________
cheers,
Leo

Alt 07.05.2013, 22:20   #5
mhunger
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hallo Leo!

Vielen Dank für deine schnelle Reaktion!

So, jetzt erstmal die Logs:

Fixlog von OTL:

Code:
ATTFilter
All processes killed
========== OTL ==========
Registry value HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Windows\\AppInit_Dlls:C:\PROGRA~3\Wincert\WIN32C~1.DLL deleted successfully.
C:\ProgramData\Wincert\win32cert.dll moved successfully.
========== FILES ==========
C:\Program Files (x86)\Search Results Toolbar\Datamngr\x64 folder moved successfully.
C:\Program Files (x86)\Search Results Toolbar\Datamngr folder moved successfully.
C:\Program Files (x86)\Search Results Toolbar folder moved successfully.
C:\ProgramData\Wincert folder moved successfully.
========== COMMANDS ==========
 
[EMPTYTEMP]
 
User: All Users
 
User: Default
->Temp folder emptied: 0 bytes
->Temporary Internet Files folder emptied: 213154 bytes
->Flash cache emptied: 57472 bytes
 
User: Default User
->Temp folder emptied: 0 bytes
->Temporary Internet Files folder emptied: 0 bytes
->Flash cache emptied: 0 bytes
 
User: Mary
->Temp folder emptied: 7840353 bytes
->Temporary Internet Files folder emptied: 3730 bytes
->Java cache emptied: 107986 bytes
->FireFox cache emptied: 81874021 bytes
->Apple Safari cache emptied: 0 bytes
->Flash cache emptied: 58025 bytes
 
User: NeroMediaHomeUser.4
->Temp folder emptied: 0 bytes
->Temporary Internet Files folder emptied: 213282 bytes
->Flash cache emptied: 57616 bytes
 
User: Public
 
%systemdrive% .tmp files removed: 0 bytes
%systemroot% .tmp files removed: 0 bytes
%systemroot%\System32 .tmp files removed: 0 bytes
%systemroot%\System32 (64bit) .tmp files removed: 0 bytes
%systemroot%\System32\drivers .tmp files removed: 0 bytes
Windows Temp folder emptied: 913096 bytes
%systemroot%\sysnative\config\systemprofile\AppData\Local\Microsoft\Windows\Temporary Internet Files folder emptied: 129852 bytes
RecycleBin emptied: 750434378 bytes
 
Total Files Cleaned = 803,00 mb
 
 
OTL by OldTimer - Version 3.2.69.0 log created on 05072013_163153

Files\Folders moved on Reboot...
C:\Users\Mary\AppData\Local\Temp\FXSAPIDebugLogFile.txt moved successfully.
File move failed. C:\Users\Mary\AppData\Local\Microsoft\Windows\Temporary Internet Files\counters.dat scheduled to be moved on reboot.
File move failed. C:\Windows\temp\_avast_\Webshlock.txt scheduled to be moved on reboot.
File\Folder C:\Windows\temp\TMP000000017006865B6D4C2A99 not found!

PendingFileRenameOperations files...

Registry entries deleted on Reboot...
         
Log von MBAM:

Code:
ATTFilter
Malwarebytes Anti-Malware 1.75.0.1300
www.malwarebytes.org

Datenbank Version: v2013.05.07.05

Windows 7 Service Pack 1 x64 NTFS
Internet Explorer 10.0.9200.16540
Mary :: MARYS-LAPTOP [Administrator]

07.05.2013 17:09:53
mbam-log-2013-05-07 (17-09-53).txt

Art des Suchlaufs: Quick-Scan
Aktivierte Suchlaufeinstellungen: Speicher | Autostart | Registrierung | Dateisystem | Heuristiks/Extra | HeuristiKs/Shuriken | PUP | PUM
Deaktivierte Suchlaufeinstellungen: P2P
Durchsuchte Objekte: 244650
Laufzeit: 3 Minute(n), 58 Sekunde(n)

Infizierte Speicherprozesse: 0
(Keine bösartigen Objekte gefunden)

Infizierte Speichermodule: 0
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungsschlüssel: 0
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungswerte: 0
(Keine bösartigen Objekte gefunden)

Infizierte Dateiobjekte der Registrierung: 0
(Keine bösartigen Objekte gefunden)

Infizierte Verzeichnisse: 0
(Keine bösartigen Objekte gefunden)

Infizierte Dateien: 0
(Keine bösartigen Objekte gefunden)

(Ende)
         
Log von ESET:

Code:
ATTFilter
ESETSmartInstaller@High as downloader log:
all ok
# version=8
# OnlineScannerApp.exe=1.0.0.1
# OnlineScanner.ocx=1.0.0.6920
# api_version=3.0.2
# EOSSerial=d56f13f7322d074790c3a857d0e3483d
# engine=13777
# end=finished
# remove_checked=false
# archives_checked=true
# unwanted_checked=false
# unsafe_checked=false
# antistealth_checked=true
# utc_time=2013-05-07 08:06:55
# local_time=2013-05-07 10:06:55 (+0100, Mitteleuropäische Sommerzeit)
# country="Germany"
# lang=1033
# osver=6.1.7601 NT Service Pack 1
# compatibility_mode=5893 16776573 100 94 19925 119587065 0 0
# scanned=330117
# found=0
# cleaned=0
# scan_time=15917
         
Log von SecurityCheck

Code:
ATTFilter
Results of screen317's Security Check version 0.99.63  
 Windows 7 Service Pack 1 x64 (UAC is enabled)  
 Internet Explorer 9  
``````````````Antivirus/Firewall Check:`````````````` 
avast! Antivirus   
 Antivirus up to date!   
`````````Anti-malware/Other Utilities Check:````````` 
 Malwarebytes Anti-Malware Version 1.75.0.1300  
 CCleaner     
 Java 7 Update 21  
 Adobe Flash Player 11.7.700.169  
 Adobe Reader 9 Adobe Reader out of Date! 
 Mozilla Firefox (20.0.1) 
 Google Chrome 26.0.1410.43  
 Google Chrome 26.0.1410.64  
````````Process Check: objlist.exe by Laurent````````  
 Alwil Software Avast5 AvastSvc.exe  
 Alwil Software Avast5 AvastUI.exe  
`````````````````System Health check````````````````` 
 Total Fragmentation on Drive C:  
````````````````````End of Log``````````````````````
         
Nach Rechner-Neustart:
Firefox öffnet die eingestellte Startseite google, öffne ich jedoch einen neuen Tab, dann wird als Startseite hxxp://www.searchnu.com/?appid=&tag=newtab angezeigt.

IE zeigt als Startseite google an, wird aber nicht geöffnet. Auch andere, im Suchfeld eingegebene Seiten oder Favoriten werden nicht geöffnet, das Bildschirmfeld bleibt weiß.

Ich hoffe, dass bekommen wir auch noch hin?! Liebe Grüsse mhunger


Alt 08.05.2013, 14:57   #6
aharonov
/// TB-Ausbilder
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hallo,

wie sieht es nach diesen beiden Schritten aus?

Zitat:
Firefox öffnet die eingestellte Startseite google, öffne ich jedoch einen neuen Tab, dann wird als Startseite hxxp://www.searchnu.com/?appid=&tag=newtab angezeigt.
Dann gib im Firefox about:config in die Adresszeile ein und bestätige die Warnung, dass du vorsichtig sein sollst.
Mache einen Rechtsklick auf die Einstellung browser.newtab.url und wähle die Option Zurücksetzen.

Zitat:
IE zeigt als Startseite google an, wird aber nicht geöffnet. Auch andere, im Suchfeld eingegebene Seiten oder Favoriten werden nicht geöffnet, das Bildschirmfeld bleibt weiß.
Setze folgendermassen den Internet Explorer zurück:
  • Öffne den Internet Explorer und gehe zu Extras -> Internetoptionen.
  • Klicke in der Registerkarte Erweitert unter "Internet Explorer-Einstellungen zurücksetzen" auf Zurücksetzen...
  • Klicke im Dialogfeld "Internet Explorer-Einstellungen zurücksetzen" zum Bestätigen auf Zurücksetzen.
(Hier findest du die bebilderte Anleitung.)
__________________
--> nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet

Alt 10.05.2013, 11:52   #7
mhunger
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hallo Leo,
also, der aktuelle Stand ist folgender:

Das Zurücksetzen des IE hat das Problem nicht behoben. Es werden keine Seiten auf dem Bildschirm geöffnet.

Firefox:

mit Rechtsklick auf browser.newtab.url ist das Feld "zurücksetzen" grau hinterlegt und kann nicht ausgewählt werden?!

auswählen und zurücksetzen könnte man: browser.newtabepage.storageVersion?!

Liebe Grüsse mhunger

Alt 10.05.2013, 12:39   #8
aharonov
/// TB-Ausbilder
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hallo,

Zitat:
Das Zurücksetzen des IE hat das Problem nicht behoben.
Dann installiere den Internet Explorer mal neu: Downloade und installiere den Internet Explorer 10.

Zitat:
mit Rechtsklick auf browser.newtab.url ist das Feld "zurücksetzen" grau hinterlegt und kann nicht ausgewählt werden?!
Dann gib wieder about:config ein. Schreib dann in das Suchfeld oben searchnu und drücke Enter. Mache einen Rechtsklick auf alle gefundenen Einstellungen, welche "searchnu" enthalten, und wähle Zurücksetzen.
__________________
cheers,
Leo

Alt 13.05.2013, 21:32   #9
mhunger
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hallo Leo! Vielen Dank für deine Hilfe.

Den Internet Explorer 10 habe ich runtergeladen. Die Installation hat mein Rechner verweigert mit dem Hinweis, dass bereits eine aktuellere Version installiert ist.
Ich habe daraufhin den Internet Explorer 10 deinstalliert. Die verbleibende Version des IE8 funktioniert einwandfrei. Eine erneuter Installationsversuch des IE10 ist fehlgeschlagen?!

zu Firefox: Die Suche nach searchnu ergab keine Treffer!

Liebe Grüsse mhunger

Hallo Leo!
also, ich habe heute den IE8 aktualisiert. Danach war die Installation des IE10 möglich.
Leider wurde das Problem dadurch nicht gelöst. Die Adressen der Webseiten werden im Tab angezeigt, die Seiten selbst jedoch nicht, der Bildschirm bleibt weiß.
Das Problem tauchte beim IE8 nicht auf.

Grüsse mhunger

Alt 22.05.2013, 22:10   #10
mhunger
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hallo Leo!

Noch irgendwelche Ideen?
Dass mit dem IE ist jetzt nicht so wichtig.

Hast du einen Lösungsvorschlag für das Firefox - Problem?

Grüsse mhunger

Alt 22.05.2013, 22:22   #11
aharonov
/// TB-Ausbilder
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Entschuldige bitte, dein Thema ist mir irgendwie untergegangen.

Also das Problem im Firefox ist weiterhin dieses?
Zitat:
Firefox öffnet die eingestellte Startseite google, öffne ich jedoch einen neuen Tab, dann wird als Startseite hxxp://www.searchnu.com/?appid=&tag=newtab angezeigt.
__________________
cheers,
Leo

Alt 22.05.2013, 22:31   #12
aharonov
/// TB-Ausbilder
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hilft es denn, wenn du den Firefox zurücksetzt? Siehe hier: https://support.mozilla.org/de/kb/fi...einfach-loesen
__________________
cheers,
Leo

Alt 25.05.2013, 19:59   #13
mhunger
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hallo Leo,

das Zurücksetzen von Firefox hat das Problem erledigt. Vielen Dank!!!

Falls du noch eine Idee hast, wir ich den IE wieder funktionsfähig bekommen, dann schreibe mir bitte, ansonsten nutze ich ihn eben nicht mehr.

Liebe Grüße mhunger

Alt 25.05.2013, 20:01   #14
aharonov
/// TB-Ausbilder
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hallo,

versuch jetzt bitte nochmals, den Internet Explorer 10 zu installieren und gib mir die genaue Fehlermeldung an, wenn es wieder nicht klappt.
__________________
cheers,
Leo

Alt 28.05.2013, 22:17   #15
mhunger
 
nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Standard

nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet



Hi Leo!

also ich habe den IE nochmals deinstalliert und wieder neu installiert und alles hat diesmal einwandfrei funktioniert.
IE läuft jetzt problemlos und auch sonst sind keine Probleme mehr erkennbar.

Vielen Dank für deine schnelle und kompetente Hilfe/Antworten!

Liebe Grüße mhunger

Antwort

Themen zu nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet
anwendung, ccleaner, computer, deinstallation, firefox, gestartet, heute, installation, installierte, interne, internetseite, internetseiten, konnte, neustart, problem, programm, rechner, rechners, seite, seiten, startseite, systems, toolbar, würde, ändern



Ähnliche Themen: nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet


  1. Nach Java Update kommt immer als Startseite http://istart.webssearches.com/?type=hppp&ts=1398344976&from=tugs&uid
    Plagegeister aller Art und deren Bekämpfung - 03.05.2014 (11)
  2. Ungwollte Startseite/Suchmaschine: " http://www.searchnu.com/413" - wie entferne ich das?
    Plagegeister aller Art und deren Bekämpfung - 13.12.2013 (11)
  3. Nach Installation plötzlich immer Seite "http://start.iminent.com/StartWeb/1031/newtab/Newtab.aspx" im neuen Tab
    Plagegeister aller Art und deren Bekämpfung - 11.10.2013 (20)
  4. Nach Installation eines Video-Converters www.searchnu.com/413 als Startseite
    Log-Analyse und Auswertung - 23.02.2013 (3)
  5. http://www.searchnu.com/406?tag=newtab als Startseite
    Log-Analyse und Auswertung - 13.12.2012 (15)
  6. Firefox Startseite http://www.searchnu.com/406 lässt sich nicht mehr ändern!
    Log-Analyse und Auswertung - 29.11.2012 (13)
  7. Startseite "http://www.searchnu.com/406" beim öffnen von Chrome
    Plagegeister aller Art und deren Bekämpfung - 16.11.2012 (19)
  8. Startseite " http://www.searchnu.com/406 " bei CHROME
    Log-Analyse und Auswertung - 29.10.2012 (14)
  9. Trojaner Searchnu - http://www.searchnu.com/413?tag=newtab
    Log-Analyse und Auswertung - 30.08.2012 (29)
  10. Startseite http://www.searchnu.com/410 Windows 7
    Log-Analyse und Auswertung - 27.08.2012 (17)
  11. http://www.searchnu.com/406 als startseite! Trojana?
    Log-Analyse und Auswertung - 11.06.2012 (8)
  12. http://www.searchnu.com/410 - Startseite wurde im Brouwser verändert!
    Log-Analyse und Auswertung - 23.04.2012 (9)
  13. Startseite http://www.searchnu.com/410
    Log-Analyse und Auswertung - 15.04.2012 (18)
  14. http://www.searchnu.com/410 als STARTSEITE in Thunderbird und ie
    Log-Analyse und Auswertung - 02.04.2012 (1)
  15. http://www.searchnu.com/414 <Startseite
    Log-Analyse und Auswertung - 26.03.2012 (1)
  16. Startseite der Browser wird immer mit http://www.searchqu.com/406 gestartet
    Log-Analyse und Auswertung - 26.07.2011 (24)
  17. Startseite wird immer mit http://www.searchqu.com/406 gestartet
    Plagegeister aller Art und deren Bekämpfung - 18.06.2011 (5)

Zum Thema nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet - Hallo! ich habe mir heute das Programm llivid durch auf den Rechner geholt. Nach Deinstallation des Programms und einer heute mitinstallierten Toolbar über Systemsteuerung/Software kommt als Startseite bei IE und - nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet...
Archiv
Du betrachtest: nach Installation von llivid wird Startseite immer mit http://www.searchnu.com gestartet auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.