Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: system "pausiert" beim hochfahren

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 09.02.2007, 13:28   #1
jay88
 
system "pausiert" beim hochfahren - Standard

system "pausiert" beim hochfahren



beim booten pausiert mein system kurz nach dem windows standart willkommen screen. ich hab den curser und kann ihn auch bewegen, aber die festplatte arbeitet nicht, die pause dauert ca. 1min.
ich hab keine ahnung wie ich das problem überhaupt angehen soll, deshalb hier erst mal mein logfile:

Logfile of HijackThis v1.99.1
Scan saved at 14:23:42, on 09.02.2007
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v7.00 (7.00.5730.0011)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\system32\ASWLSVC.exe
C:\Programme\Grisoft\AVG Anti-Spyware 7.5\guard.exe
C:\PROGRA~1\Grisoft\AVGFRE~1\avgamsvr.exe
C:\PROGRA~1\Grisoft\AVGFRE~1\avgupsvc.exe
C:\PROGRA~1\Grisoft\AVGFRE~1\avgemc.exe
C:\WINDOWS\system32\nvsvc32.exe
C:\PROGRA~1\AGNITUM\OUTPOS~1.0\outpost.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\ATK0100\HControl.exe
C:\WINDOWS\RTHDCPL.EXE
C:\Programme\Wireless Console 2\wcourier.exe
C:\WINDOWS\system32\rundll32.exe
C:\Programme\ASUS\Power4 Gear\BatteryLife.exe
C:\Program Files\ASUS\WLAN Card Utilities\Center.exe
C:\Programme\Acronis\TrueImageHome\TrueImageMonitor.exe
C:\Programme\Acronis\TrueImageHome\TimounterMonitor.exe
C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedhlp.exe
C:\PROGRA~1\Grisoft\AVGFRE~1\avgcc.exe
C:\WINDOWS\system32\ctfmon.exe
C:\WINDOWS\ATK0100\ATKOSD.exe
C:\Programme\Mozilla Firefox\firefox.exe
C:\Dokumente und Einstellungen\***\Desktop\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = about:blank
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.de/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - c:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - c:\Programme\Norton Internet Security\Norton AntiVirus\NavShExt.dll
O4 - HKLM\..\Run: [HControl] C:\WINDOWS\ATK0100\HControl.exe
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE
O4 - HKLM\..\Run: [Wireless Console 2] C:\Programme\Wireless Console 2\wcourier.exe
O4 - HKLM\..\Run: [Power_Gear] C:\Programme\ASUS\Power4 Gear\BatteryLife.exe 1
O4 - HKLM\..\Run: [Control Center] C:\Program Files\ASUS\WLAN Card Utilities\Center.exe
O4 - HKLM\..\Run: [TrueImageMonitor.exe] C:\Programme\Acronis\TrueImageHome\TrueImageMonitor.exe
O4 - HKLM\..\Run: [AcronisTimounterMonitor] C:\Programme\Acronis\TrueImageHome\TimounterMonitor.exe
O4 - HKLM\..\Run: [Acronis Scheduler2 Service] "C:\Programme\Gemeinsame Dateien\Acronis\Schedule2\schedhlp.exe"
O4 - HKLM\..\Run: [Symantec NetDriver Monitor] C:\PROGRA~1\SYMNET~1\SNDMon.exe /Consumer
O4 - HKLM\..\Run: [AVG7_CC] C:\PROGRA~1\Grisoft\AVGFRE~1\avgcc.exe /STARTUP
O4 - HKLM\..\Run: [Outpost Firewall] C:\PROGRA~1\AGNITUM\OUTPOS~1.0\outpost.exe /waitservice
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O11 - Options group: [INTERNATIONAL] International*
O14 - IERESET.INF: START_PAGE_URL=http://www.versatel.de/internet-cd/
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1169978830453
O16 - DPF: {9A9307A0-7DA4-4DAF-B042-5009F29E09E1} (ActiveScan Installer Class) - http://acs.pandasoftware.com/activescan/as5free/asinst.cab
O17 - HKLM\System\CCS\Services\Tcpip\..\{37802BA4-019E-4475-867F-36D1B6661C8E}: NameServer = 212.7.148.65 212.7.148.97
O18 - Protocol: livecall - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
O21 - SSODL: WPDShServiceObj - {AAA288BA-9A4C-45B0-95D7-94D524869DB5} - C:\WINDOWS\system32\WPDShServiceObj.dll
O23 - Service: ASWLSVC - Unknown owner - C:\WINDOWS\system32\ASWLSVC.exe
O23 - Service: AVG Anti-Spyware Guard - Anti-Malware Development a.s. - C:\Programme\Grisoft\AVG Anti-Spyware 7.5\guard.exe
O23 - Service: AVG7 Alert Manager Server (Avg7Alrt) - GRISOFT, s.r.o. - C:\PROGRA~1\Grisoft\AVGFRE~1\avgamsvr.exe
O23 - Service: AVG7 Update Service (Avg7UpdSvc) - GRISOFT, s.r.o. - C:\PROGRA~1\Grisoft\AVGFRE~1\avgupsvc.exe
O23 - Service: AVG E-mail Scanner (AVGEMS) - GRISOFT, s.r.o. - C:\PROGRA~1\Grisoft\AVGFRE~1\avgemc.exe
O23 - Service: Symantec Event Manager (ccEvtMgr) - Symantec Corporation - c:\Programme\Gemeinsame Dateien\Symantec Shared\ccEvtMgr.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: ISSvc (ISSVC) - Symantec Corporation - c:\Programme\Norton Internet Security\ISSVC.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
O23 - Service: Outpost Firewall Service (OutpostFirewall) - Agnitum - C:\PROGRA~1\AGNITUM\OUTPOS~1.0\outpost.exe
O23 - Service: ScriptBlocking Service (SBService) - Symantec Corporation - C:\PROGRA~1\GEMEIN~1\SYMANT~1\SCRIPT~1\SBServ.exe

zweites problem:
ich hab vom lieferzustand aus noch norton 2005 drauf, da ich es nicht benutze will ich es löschen; bei dem versuch über systemsteuerung-software kommt eine fehlermeldung a la norton hat n fehler verursacht, programm muss beendet werden. soweit ich weiss ist es aber nicht aktiv!

Alt 09.02.2007, 13:42   #2
Cleriker
 
system "pausiert" beim hochfahren - Standard

system "pausiert" beim hochfahren



malzeit,

Problem1:
dein LogFile ist ok. Wir könnten
natürlich weitere anderen Überprüfungen
machen, aber ich glaube der Fehler liegt
an der Festplatte bzw. die Verbindung dazu
oder an Treibern bzw. Software.

- Teile bitte mit, was für Hardware du benutzt?
(Festplatte,Grafikkarte,CPU,Mainboard,..)
- Hast du in letzter Zeit softwaremäßig oder auch
hardwaremäßig etwas verändert?

Problem2:
- Versuche das Programm im abgesicherten Modus
zu deinstallieren?
- Wenn das nicht funktionierte, deaktiviere dazu noch
Systemwiederherstellung (danach wieder aktivieren)
- Sollte das auch nicht funktionieren, musst alles von
Hand suchen und folgend löschen. Die Einträge müssten
wie anschließend manuell fixen

mfg Cleriker
__________________


Alt 10.02.2007, 04:10   #3
jay88
 
system "pausiert" beim hochfahren - Standard

system "pausiert" beim hochfahren



also ich hab das asus a6000 notebook (ASUSTeK Computer Inc.)
und in letzter zeit keine softwareupdates bis auf ein prozessortreiberupgrade

das löschen von norton im abgesichertem modus funktioniert auch nicht; gleiche fehlermeldung...
__________________

Alt 12.02.2007, 11:02   #4
Cleriker
 
system "pausiert" beim hochfahren - Standard

system "pausiert" beim hochfahren



Hey,

Zitat:
...hab das asus a6000 notebook ...
Teile mir bitte nicht zu viel Infos über deine Hardware
mit, sonst bekomme ich einen Informationsshock

Wenn deine Festplatte stockt?....
Hast du die Möglichkeit eine andere Festplatte
als Master zu benutzen und zu booten? Was
passiert dann?

mfg Cleriker

Alt 12.02.2007, 12:24   #5
jay88
 
system "pausiert" beim hochfahren - Standard

system "pausiert" beim hochfahren



ne nicht, ist nur eine festplatt in dem notebook
für die infos über die hardware link
hab aber das problem gefunden, glaube ich.
norton wars, warum auch immer, es hat dann plötzlich in alle programme eingegriffen, ich durfte nichts mehr öffnen, und es selbst ja auch nicht löschen hab sowas noch nie gesehen, norton spielt admin
ich hab via acronis mein festplattenklon aufgespielt, norton gekillt und es funzt jetzt alles... geht schneller als sich jetzt groß damit zu befassen


Alt 12.02.2007, 12:30   #6
irrlicht
 
system "pausiert" beim hochfahren - Standard

system "pausiert" beim hochfahren



Hallo,
Zitat:
O4 - HKLM\..\Run: [Outpost Firewall] C:\PROGRA~1\AGNITUM\OUTPOS~1.0\outpost.exe /waitservice
Welchen Warteservice nimmst du da in Anspruch ?
Irrlicht

Alt 12.02.2007, 21:21   #7
jay88
 
system "pausiert" beim hochfahren - Standard

system "pausiert" beim hochfahren



äh, da bin ich ganz ehrlich überfragt, outpost ist meine firewall...

Antwort

Themen zu system "pausiert" beim hochfahren
antivirus, avg, bho, booten, control center, desktop, e-mail, einstellungen, fehlermeldung, festplatte, firefox, hijack, hijackthis, internet, internet explorer, internet security, keine ahnung, logfile, mozilla, mozilla firefox, problem, rundll, security, software, symantec, system, windows, windows xp, wlan



Ähnliche Themen: system "pausiert" beim hochfahren


  1. Beim Windows Hochfahren zahlreiche ".exe Ungültiges Bild" Meldungen
    Plagegeister aller Art und deren Bekämpfung - 14.03.2015 (6)
  2. Diverse Malware ("CoolSaleCoupon", "ddownlloaditkeep", "omiga-plus", "SaveSense", "SaleItCoupon"); lahmer PC & viel Werbung!
    Plagegeister aller Art und deren Bekämpfung - 11.01.2015 (16)
  3. Windows 7: Fehlermeldung bei Systemstart- RegSvr32 "Fehler beim Laden des Moduls ""."
    Alles rund um Windows - 12.08.2014 (18)
  4. Windows 7: Fehlermeldung bei Systemstart- RegSvr32 "Fehler beim Laden des Moduls ""."
    Log-Analyse und Auswertung - 16.06.2014 (11)
  5. Win 7: "PlusHD.8" & "rvzr-a-akamaihd.net" nerven - brauche Support beim Entfernen
    Log-Analyse und Auswertung - 24.01.2014 (17)
  6. "Antiviren Werbung" "Langsamer PC" "PC stürzt ab" Banner und Popups beim surfen
    Plagegeister aller Art und deren Bekämpfung - 05.11.2013 (28)
  7. Windows 7: Beim Hochfahren "Problem beim Starten von...Babsolution\shared enhancedNT.dll"
    Log-Analyse und Auswertung - 07.09.2013 (11)
  8. Beim hochfahren kommt Sicherheitswarnung "Bandoo"
    Plagegeister aller Art und deren Bekämpfung - 23.04.2012 (1)
  9. Weißes Fenster mit "Die Website kann diese Seite nicht anzeigen." beim hochfahren
    Plagegeister aller Art und deren Bekämpfung - 11.04.2012 (14)
  10. WinVista weißer Bildschirm beim Hochfahren "warten bis Verbindung hergestellt wird"
    Log-Analyse und Auswertung - 21.03.2012 (7)
  11. Avast Meldung beim Hochfahren "LicenseValidator.exe" . Neue Programme installiert?
    Log-Analyse und Auswertung - 10.03.2012 (25)
  12. Fehlermeldung beim Hochfahren "keine Zulässige Win32-Anwendung"
    Plagegeister aller Art und deren Bekämpfung - 16.09.2010 (23)
  13. "regchk.exe beim Hochfahren, hängt evtll. mit "chkdisk" zusammen
    Plagegeister aller Art und deren Bekämpfung - 16.06.2007 (5)
  14. "regchk.exe" beim Hochfahren, hängt evtll. mit "chkdisk" zusammen???
    Mülltonne - 16.06.2007 (4)
  15. "regchk.exe" deim Hochfahren, hängt evtll. mit "chkdisk" zusammen???
    Mülltonne - 16.06.2007 (6)
  16. Problem beim Hochfahren des PC "Registrierungsprüfung"
    Alles rund um Windows - 16.05.2007 (2)
  17. "Filost.com" Beim Hochfahren des Rechners&surfen
    Log-Analyse und Auswertung - 21.02.2005 (1)

Zum Thema system "pausiert" beim hochfahren - beim booten pausiert mein system kurz nach dem windows standart willkommen screen. ich hab den curser und kann ihn auch bewegen, aber die festplatte arbeitet nicht, die pause dauert ca. - system "pausiert" beim hochfahren...
Archiv
Du betrachtest: system "pausiert" beim hochfahren auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.