Zurück   Trojaner-Board > Sonstiges > Lob, Kritik und Wünsche

Lob, Kritik und Wünsche: Problem

Windows 7 Wir helfen bei Windows Bluescreens oder Trojaner entfernen stets kostenlos. Hier nehmen wir Wünsche, Lob und Kritik zu unserem Forum und Experten entgegen und freuen uns über jede Meinung. Keine Bereinigung von Rechnern!

Antwort
Alt 17.02.2003, 07:55   #1
Sven
 
Problem - Frage

Problem



Hallo,

in letzter Zeit ergibt sich beim Laden der Seite folgendes Problem (bei mir ): Beim erstmaligen Aufruf der Seite wird sie nur bis zu der "Who is online" Anzeige geladen. Es wird zwar weiter geladen, nur tut sich nichts mehr. Erst nach Anhalten und Neu laden wird alles angezeigt, wobei es dann auch noch ab und an Darstellungsprobleme gibt (komische Riesensmilies, verzerrte Boardgrößen). Frage: Ist das nur bei mir so und woran kann das liegen? (Falls von Bedeutung: WinMe und Opera 6.05)

Edit: Rechtschreibfehler beseitigt [img]graemlins/crazy.gif[/img]

[ 17. Februar 2003, 07:57: Beitrag editiert von: Sven ]
__________________
Viele Grüße
Sven

Alt 17.02.2003, 08:32   #2
Lucky
/// Helfer-Team
 
Problem - Beitrag

Problem



Das hatte ich auch mal. Bzw manchmal immer noch. Dann sind zwischen 2 Posts so riesige Lücken... Wenns noch einmal auftritt, mach ich mal einen Screenshot.
__________________

__________________

Alt 17.02.2003, 14:56   #3
Sven
 
Problem - Beitrag

Problem



So was:



Und so was:

__________________
__________________

Alt 18.02.2003, 23:55   #4
Ole
 
Problem - Beitrag

Problem



Die gleichen Probleme habe ich auch.
System:Suse 8.0,Opera 6.11
Scheint wohl ein Problem bei Opera zu sein.

Alt 19.02.2003, 08:47   #5
n_dot_force
Gast
 
Problem - Icon19

Problem



scheint so (da es os-übergreifend ist, und die einzige gemeinsamkeit bei euch opera ist)...

ich benutze den konqueror (3.1) sowie mozilla (1.2.1) und habe (und hatte) weder bei dem einen noch den anderen browser die hier genannten probleme, und auch nicht die in einem anderen thread gemeldeten icon-verwechslungs-probleme...

[img]graemlins/teufel3.gif[/img]

[ 19. Februar 2003, 08:47: Beitrag editiert von: n_dot_force ]


Alt 19.02.2003, 11:06   #6
Ryuu
 
Problem - Icon19

Problem



Hallo Leutz

Yep. Das Problem taucht bei mir auch auf. Und zwar nur mit Opera. Die Gif-Animationen der Smilies sind mit Opera auch nicht ganz so prickelnd....
Andere Browser funzen perfekt.

Matane
Ryuu
__________________
--> Problem

Alt 19.02.2003, 11:14   #7
Crispy chicken
 
Problem - Beitrag

Problem



Bei mir auch so...

...Opera 6.04

Auch das nur hlabe Laden am Anfang kann ich bestätigen..
Das ist aber erst seit ein paar Tagen!

CC
__________________
Der Ersteller dieses postings denkt gerade nach... über eine intelligente Signatur

Alt 19.02.2003, 13:27   #8
Sven
 
Problem - Beitrag

Problem



Oooch, und dabei wird Opera hier immer als Alternative genannt... . Ich geh trotzdem nicht zurück zum IE, drück ich halt einmal mehr, iegendwann ist das auch behoben [img]smile.gif[/img] .
__________________
Viele Grüße
Sven

Alt 19.02.2003, 13:52   #9
Crispy chicken
 
Problem - Beitrag

Problem



Hier ist noch was schönes [img]smile.gif[/img]

__________________
Der Ersteller dieses postings denkt gerade nach... über eine intelligente Signatur

Alt 19.02.2003, 21:21   #10
Apache
 
Problem - Beitrag

Problem



Also ich hab Opera 7.01 unter Windows und Opera 6.11 unter Linux und hab ähnliche Probleme:

.) riesen Abstände zwischen den Foren
.) keine Who is on Leiste mehr

Tritt aber eher selten auf und stört nicht wirklich, F5 und alles ist in Ordnung.
__________________
<a href="http://www.againsttcpa.com" target="_blank">Against TCPA</a> Don't let them take YOUR RIGHTS!<br /><br />Never be afraid to try something new. Remember, amateurs built the<br />ark; professionals built the Titanic.

Alt 19.02.2003, 22:44   #11
Trabant
 
Problem - Idee

Problem



@ all:

... bin ich wenigstens nicht alleine. Auch Opera (6.05).

Grüße
Trabant

Alt 21.02.2003, 14:13   #12
Sven
 
Problem - Beitrag

Problem



So, seit gestern hab ich die Probleme nicht mehr... [img]graemlins/dummguck.gif[/img]
__________________
Viele Grüße
Sven

Antwort

Themen zu Problem
angezeigt, anzeige, aufruf, bedeutung, beitrag, beseitigt, darstellungsprobleme, editiert, folge, folgendes, frage, komische, laden, neu, nichts, online, opera, problem, rechtschreibfehler, schreibfehler, seite, smilies, verzerrte, winme, woran



Ähnliche Themen: Problem


  1. Trojaner-Warnung/PC-Problem: Liegt es an der Hardware oder an einem Trojaner-Problem?
    Plagegeister aller Art und deren Bekämpfung - 17.03.2015 (7)
  2. Windows 8: Problem beim Starten von C:\ Problem Files (x86)\HomeTab\TBUpdater.dll
    Plagegeister aller Art und deren Bekämpfung - 27.02.2015 (9)
  3. McAffee und Spybot finden ein Problem und können es nicht beheben, dann ist das Problem plötzlich nicht mehr da
    Log-Analyse und Auswertung - 09.02.2014 (5)
  4. Internet läuft langsam .. DNS Problem ? Manchmal friert alles ein Neustart behebt Problem
    Log-Analyse und Auswertung - 25.04.2012 (1)
  5. gleiches Problem wie http://www.trojaner-board.de/99057-das-system-hat-ein-problem-mit-einem-oder-me
    Plagegeister aller Art und deren Bekämpfung - 26.05.2011 (1)
  6. Problem mit explorer.exe verbunden mit Active Desktop-Problem
    Alles rund um Windows - 05.01.2011 (5)
  7. Firefox problem, Anti-banner problem, Flashplayer problem, Viren problem?
    Plagegeister aller Art und deren Bekämpfung - 03.10.2010 (11)
  8. Problem mit Webseite und cikutalist-wo das Problem posten?
    Mülltonne - 30.09.2010 (2)
  9. Bildschirm-Problem oder Grafikkarten-Problem oder..?
    Netzwerk und Hardware - 08.09.2010 (9)
  10. AntiVir-Installations-Problem und Win-Problem!
    Log-Analyse und Auswertung - 21.10.2009 (1)
  11. problem mit Desktop symbol problem
    Alles rund um Windows - 06.09.2009 (14)
  12. Problem = you have a secruity problem
    Log-Analyse und Auswertung - 04.10.2008 (1)
  13. problem mit der maus, wohl internes problem
    Alles rund um Windows - 24.02.2008 (5)
  14. Sorry für F**** Problem mit PC...neues Problem mit SV-Host
    Log-Analyse und Auswertung - 18.07.2005 (21)
  15. Problem mit Startseite - genau das gleiche Problem wie Staux!!!
    Plagegeister aller Art und deren Bekämpfung - 05.01.2005 (30)
  16. Anti Vir Problem + Firefox Problem
    Antiviren-, Firewall- und andere Schutzprogramme - 15.12.2004 (8)

Zum Thema Problem - Hallo, in letzter Zeit ergibt sich beim Laden der Seite folgendes Problem (bei mir ): Beim erstmaligen Aufruf der Seite wird sie nur bis zu der "Who is online" Anzeige - Problem...
Archiv
Du betrachtest: Problem auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.