Zurück   Trojaner-Board > Malware entfernen > Log-Analyse und Auswertung

Log-Analyse und Auswertung: cmd.exe startet immer beim Hochfahren von Vista

Windows 7 Wenn Du Dir einen Trojaner eingefangen hast oder ständig Viren Warnungen bekommst, kannst Du hier die Logs unserer Diagnose Tools zwecks Auswertung durch unsere Experten posten. Um Viren und Trojaner entfernen zu können, muss das infizierte System zuerst untersucht werden: Erste Schritte zur Hilfe. Beachte dass ein infiziertes System nicht vertrauenswürdig ist und bis zur vollständigen Entfernung der Malware nicht verwendet werden sollte.

Antwort
Alt 13.08.2008, 20:32   #1
SHISHA_DELUX
 
cmd.exe startet immer beim Hochfahren von Vista - Standard

cmd.exe startet immer beim Hochfahren von Vista



Hallo!
Nach einem befall von einem Trojaner bzw. einem Virus! Habe ich mein Windows Vista am Laptop wieder mit der Install Cd Recovered. Nun besteht das Problem,das beim Hochfahren von Windows andauernd die cmd.exe anspringt und irgedenwelche Treiber stunden lang installieren will. Und z.B. das Lan kabel nimmt der lapi auch nicht merh an.

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 20:22:32, on 13.08.2008
Platform: Windows Vista SP1 (WinNT 6.00.1905)
MSIE: Internet Explorer v7.00 (7.00.6001.18000)
Boot mode: Normal

Running processes:
C:\Program Files (x86)\Common Files\Symantec Shared\ccApp.exe
C:\Program Files\ASUS\ASUS Direct Console\LCMP.exe
C:\Program Files (x86)\Common Files\Symantec Shared\OPC\{31011D49-D90C-4da0-878B-78D28AD507AF}\CfgWiz.exe
C:\Program Files\ATKOSD2\ATKOSD2.exe
C:\Program Files\ASUS\ASUS Direct Console\D3DCheck.exe
C:\Program Files\SetPoint\x86\SetPoint32.exe
F:\a\HiJackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
F2 - REG:system.ini: UserInit=userinit.exe
O1 - Hosts: ::1 localhost
O2 - BHO: (no name) - {1E8A6170-7264-4D0F-BEAE-D42A53123C75} - c:\Program Files (x86)\Common Files\Symantec Shared\coShared\Browser\1.5\NppBho.dll
O3 - Toolbar: Show Norton Toolbar - {90222687-F593-4738-B738-FBEE9C7B26DF} - c:\Program Files (x86)\Common Files\Symantec Shared\coShared\Browser\1.5\UIBHO.dll
O4 - HKLM\..\Run: [ccApp] "c:\Program Files (x86)\Common Files\Symantec Shared\ccApp.exe"
O4 - HKLM\..\Run: [IS CfgWiz] "c:\Program Files (x86)\Common Files\Symantec Shared\OPC\{31011D49-D90C-4da0-878B-78D28AD507AF}\cltUIStb.exe" /MODULE CfgWiz /GUID {BC8D3EAF-F864-4d4b-AB4D-B3D0C32E2840} /MODE CfgWiz /CMDLINE "REBOOT"
O4 - HKLM\..\Run: [zDirectMessenger] "C:\Program Files\ASUS\ASUS Direct Console\LCMP.EXE"
O4 - HKLM\..\Run: [ATKOSD2] "C:\Program Files\ATKOSD2\ATKOSD2.exe"
O4 - HKCU\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun
O4 - Global Startup: SetPoint.lnk = ?
O13 - Gopher Prefix:
O23 - Service: ADSM Service (ADSMService) - Unknown owner - C:\Program Files\ASUS\ASUS Data Security Manager\ADSMSrv.exe
O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
O23 - Service: ASLDR Service (ASLDRService) - Unknown owner - C:\Program Files (x86)\ATK Hotkey\ASLDRSrv.exe
O23 - Service: ATKGFNEX Service (ATKGFNEXSrv) - Unknown owner - C:\Program Files\ATKGFNEX\GFNEXSrv.exe
O23 - Service: @dfsrres.dll,-101 (DFSR) - Unknown owner - C:\Windows\system32\DFSR.exe (file missing)
O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing)
O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: NVIDIA Display Driver Service (nvsvc) - Unknown owner - C:\Windows\system32\nvvsvc.exe (file missing)
O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)
O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%SystemRoot%\system32\SLsvc.exe,-101 (slsvc) - Unknown owner - C:\Windows\system32\SLsvc.exe (file missing)
O23 - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C:\Windows\System32\snmptrap.exe (file missing)
O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
O23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing)
O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing)
O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
O23 - Service: @%ProgramFiles%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing)

--
End of file - 5302 bytes

Antwort

Themen zu cmd.exe startet immer beim Hochfahren von Vista
asus, bho, browser, explorer, hijack, hijackthis, hotkey, internet, internet explorer, lsass.exe, messenger, micro, microsoft, nvidia, problem, security, software, symantec, treiber, trojaner, virus, vista, windows, windows media player, windows sidebar, wmp



Ähnliche Themen: cmd.exe startet immer beim Hochfahren von Vista


  1. beim Hochfahren von Vista kommt immer diese Fehlermeldung c:\program files(x86)\hometab\tbupdater.dll
    Plagegeister aller Art und deren Bekämpfung - 29.03.2015 (9)
  2. Internet Explorer startet/läuft im Hintergrund automatisch beim Hochfahren
    Plagegeister aller Art und deren Bekämpfung - 07.08.2014 (11)
  3. Kaspersky startet nicht beim hochfahren im Autostart
    Alles rund um Windows - 30.11.2013 (1)
  4. wssetup.exe immer wieder beim hochfahren
    Plagegeister aller Art und deren Bekämpfung - 12.07.2013 (33)
  5. 2x | mein pc (xp)wird immer langsamer beim hochfahren und beim internet
    Mülltonne - 16.04.2013 (1)
  6. Windows Vista ist beim Hochfahren sehr langsam
    Alles rund um Windows - 03.04.2013 (6)
  7. Bei meinem PC startet beim Hochfahren ein CMD-Eingabeaufforderung
    Plagegeister aller Art und deren Bekämpfung - 06.10.2012 (2)
  8. Mozilla startet sich beim Hochfahren
    Log-Analyse und Auswertung - 19.01.2012 (11)
  9. Bluescreen immer beim Hochfahren
    Alles rund um Windows - 30.10.2011 (1)
  10. Vista: beim Hochfahren bleibt Bildschirm schwarz
    Plagegeister aller Art und deren Bekämpfung - 25.09.2009 (5)
  11. cmd.exe startet beim hochfahren
    Log-Analyse und Auswertung - 12.04.2009 (5)
  12. cmd.exe startet beim hochfahren
    Log-Analyse und Auswertung - 30.11.2008 (0)
  13. cmd.exe startet beim hochfahren
    Mülltonne - 30.11.2008 (0)
  14. Rechner startet beim hochfahren und teilweise während des Betriebs unvermittelt neu.
    Netzwerk und Hardware - 27.12.2006 (8)
  15. cmd.exe startet beim hochfahren
    Plagegeister aller Art und deren Bekämpfung - 01.12.2004 (4)
  16. WMP startet automatisch beim Hochfahren
    Log-Analyse und Auswertung - 27.10.2004 (13)
  17. Zonealarm startet immer eine automatische Verbindung beim Hochfahren des Rechners
    Antiviren-, Firewall- und andere Schutzprogramme - 13.10.2003 (10)

Zum Thema cmd.exe startet immer beim Hochfahren von Vista - Hallo! Nach einem befall von einem Trojaner bzw. einem Virus! Habe ich mein Windows Vista am Laptop wieder mit der Install Cd Recovered. Nun besteht das Problem,das beim Hochfahren von - cmd.exe startet immer beim Hochfahren von Vista...
Archiv
Du betrachtest: cmd.exe startet immer beim Hochfahren von Vista auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.