Zurück   Trojaner-Board > Web/PC > Alles rund um Windows

Alles rund um Windows: Kein Sound, Grafikakkarte beim Hochfahren sehr laut

Windows 7 Hilfe zu allen Windows-Betriebssystemen: Windows XP, Windows Vista, Windows 7, Windows 8(.1) und Windows 10 - als auch zu sämtlicher Windows-Software. Alles zu Windows 10 ist auch gerne willkommen. Bitte benenne etwaige Fehler oder Bluescreens unter Windows mit dem Wortlaut der Fehlermeldung und Fehlercode. Erste Schritte für Hilfe unter Windows.

Antwort
Alt 05.08.2013, 08:22   #1
blade1932
 
Kein Sound, Grafikakkarte beim Hochfahren sehr laut - Standard

Problem: Kein Sound, Grafikakkarte beim Hochfahren sehr laut



Hallo,
Mein Lüfter ist leider kaputt gegangen, daher musste ich das halbe Mainboard ausbauen, um einen neuen Lüfter anschrauben zu können.

Nun zu meinem Problem:
Der Sound (habe KEINE Extra Soundkarte), dessen Ausgang sich am Mainboard befindet funktioniert nicht mehr. ICh habe keine Ahnung warum.
Im Geräte-Manager wird alles korrekt angezeigt, auch im BIOS ist es aktiviert.
Im Verstärker (ich höre über meine Anlage) istt ebenfalls alles richtig eingestellt.

Habe die Treiber auch schon neu installiert.
Kann es sein, dass ich vergessen habe, irgend ein Kabel wieder einzustecken und kann das überhaupt sein? weil im GEräte-Manager wird ja alles korrekt angezeigt.

Ich weiß nicht, ob es dazu passt: Über den Fernseher kann ich Musik hören, er ist allerdings mit einem HDMI Kabel mit dem PC verbunden.

Habe das Mainboard von GIGABYTE: EP45-UD3P

Nun zum zweiten Problem:

Wenn ich den PC hochfahre (KEIN Neustart) wird die Grafikkarte manchmal extrem laut, und es erscheint kein Bild auf dem Monitor.
Manchmal ist sie auch ganz leise und es erscheint ebenfalls kein Bild.

Bei etwa mitttlärere Lautstärke fährt der PC endlich hoch. Dann klappt auch alles wunderbar. Auch Neustart ist kein Problem..

Ich habe die Graka auch schon saubergemacht, also von jeglichem Staub enfernt..

Worann kann das liegen?

Ich habe echt keine AHnung -.-.

Alt 05.08.2013, 21:29   #2
felix1
/// Helfer-Team
 
Kein Sound, Grafikakkarte beim Hochfahren sehr laut - Standard

Kein Sound, Grafikakkarte beim Hochfahren sehr laut Anleitung / Hilfe



Hast ja hier schon mal einen einen Kommentarabgegeben. Warum versuchst Du diesen Weg nicht mit Deinem PC?
__________________

__________________

Alt 05.08.2013, 21:39   #3
blade1932
 
Kein Sound, Grafikakkarte beim Hochfahren sehr laut - Standard

Kein Sound, Grafikakkarte beim Hochfahren sehr laut Details



Hi,
das habe ich versucht. Hat aber nichts gebracht.
Ich habe den PC jetzt weggebracht; waren doch noch 5 Jahre Garantie drauf .
In 2-3 Tagen bekomme ich bescheidt. Die Techniker meinten, dass das MAinboard warscheinlich hinüber ist. MAl sehen..

Die Antwort werde ich dann hier posten

blade
__________________

Antwort

Themen zu Kein Sound, Grafikakkarte beim Hochfahren sehr laut
ahnung, anlage, bild, bios, board, ebenfalls, fernseher, funktioniert, funktioniert nicht, gen, grafikkarte, hochfahren, hören, kabel, kaputt, kein bild, kein sound, lüfter, mainboard, musik, neue, neuen, neustart, problem, sound, soundkarte, treiber



Ähnliche Themen: Kein Sound, Grafikakkarte beim Hochfahren sehr laut


  1. Windows 7 Bildschirm bei hochfahren an / beim Einlog-Bildschirm kein Bild
    Alles rund um Windows - 23.08.2015 (1)
  2. PC sehr langsam und laut
    Plagegeister aller Art und deren Bekämpfung - 05.07.2015 (5)
  3. Win 7 sehr langsam DHL Mail geöffent rechner rattert beim hochfahren
    Log-Analyse und Auswertung - 19.06.2015 (9)
  4. Windows 7: Computer piepst einmal laut beim hochfahren und braucht lange um hochzufahren
    Log-Analyse und Auswertung - 26.01.2014 (3)
  5. Weißer Bildschirm beim hochfahren des Pc`s, kein abgesicherter Modus möglich
    Log-Analyse und Auswertung - 07.09.2013 (13)
  6. Rechner beim hochfahren sehr langsam
    Plagegeister aller Art und deren Bekämpfung - 14.07.2013 (15)
  7. 2x | mein pc (xp)wird immer langsamer beim hochfahren und beim internet
    Mülltonne - 16.04.2013 (1)
  8. Windows Vista ist beim Hochfahren sehr langsam
    Alles rund um Windows - 03.04.2013 (6)
  9. Kein Bild beim Hochfahren
    Netzwerk und Hardware - 08.12.2012 (2)
  10. Lüfter sehr laut, Laut Highjackthis-Analyse Schadsoftware auf Laptop
    Log-Analyse und Auswertung - 05.12.2011 (10)
  11. Kein Sound mehr aus dem internen Lautsprecher + Einfrieren beim Starten von Programmen (wie Steam)
    Plagegeister aller Art und deren Bekämpfung - 16.03.2011 (1)
  12. Hilfe - iexplore.exe und kein sound mehr. Kein Virus? Trojaner?
    Plagegeister aller Art und deren Bekämpfung - 14.07.2010 (114)
  13. PC beim hochfahren sehr langsam
    Log-Analyse und Auswertung - 02.11.2009 (2)
  14. Kein Virenschutz laut HiJackThis
    Log-Analyse und Auswertung - 14.10.2009 (1)
  15. Beim Hochfahren sehr langsam
    Log-Analyse und Auswertung - 30.10.2008 (1)
  16. Pc Beim Hochfahren sehr langsam!
    Log-Analyse und Auswertung - 05.05.2008 (3)
  17. CPU-AUSLASTUNG sehr hoch? PC-sehr laut
    Antiviren-, Firewall- und andere Schutzprogramme - 22.02.2008 (2)

Zum Thema Kein Sound, Grafikakkarte beim Hochfahren sehr laut - Hallo, Mein Lüfter ist leider kaputt gegangen, daher musste ich das halbe Mainboard ausbauen, um einen neuen Lüfter anschrauben zu können. Nun zu meinem Problem: Der Sound (habe KEINE Extra - Kein Sound, Grafikakkarte beim Hochfahren sehr laut...
Archiv
Du betrachtest: Kein Sound, Grafikakkarte beim Hochfahren sehr laut auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.