Zurück   Trojaner-Board > Malware entfernen > Plagegeister aller Art und deren Bekämpfung

Plagegeister aller Art und deren Bekämpfung: Kein ebay, google, usw... !!!HILFE!!!

Windows 7 Wenn Du nicht sicher bist, ob Du dir Malware oder Trojaner eingefangen hast, erstelle hier ein Thema. Ein Experte wird sich mit weiteren Anweisungen melden und Dir helfen die Malware zu entfernen oder Unerwünschte Software zu deinstallieren bzw. zu löschen. Bitte schildere dein Problem so genau wie möglich. Sollte es ein Trojaner oder Viren Problem sein wird ein Experte Dir bei der Beseitigug der Infektion helfen.

Antwort
Alt 23.02.2005, 23:54   #1
burkgejodel
 
Kein ebay, google, usw... !!!HILFE!!! - Icon16

Kein ebay, google, usw... !!!HILFE!!!



Hallo!

Zur Beschreibung:
Ich hab einen P4-3Ghz, Asus-Board, 1024MB-DDR-400FSB, 1*60GB als System NTFS, 1*120GB und 1*30GB als Speicher für Datein usw, jeweils NTFS. BS is bei mir WinXP Prof. AV is PC-Cillin 2002. Ansonsten Standart-Firewall von Windows. habe DSL über 1&1; Router is Vigor 2500We von DrayTek.

Zum Problem:
Seit einigen Tagen kann ich nichtmehr auf ebay.de, google.de zugreifen. Ich bekomm keine seiten mehr angezeigt. Es hat eigentlich immer funktioniert, das kam von heut auf morgen. Andere Seiten funktionieren auch tadellos. ich hab schon alles ausprobiert. IE sagt ebay.de hätt einen Fehler, dauert dann ne halbe Stunde und man kann erkennen das das mal ebay werden soll, aber ohne Bilder. Google zeigt er garnicht erst an. Netscape-Navigator macht das gleiche, nur bei Google schreibt er in der Statusleiste: auflösen von Host:www.google.......usw. Ich hab meinen Rechner schon ätliche Male platt gemacht, jegliche AV und Firewalls kurzfristig abgeschaltet, meinen Router resetet. Die Festplatte mit dem System hab ich mit jeglichen Programmen bearbeitet, die von sich behaupten, eine HD sicher zu löschen. Jegliche AV-Programme können nichts finden.

ICH WEISS EINFACH NICHTMEHR WEITER

es funktioniert eigentlich alles, nur meine wichtigsten Seiten gehen nicht

Hatte mal was über einen MTU-Wert gelesen. Wenn ich eine beliebige Seite anpinge dann geht alles, nehm ich ebay.de, dann sagt er Zeitüberschreitung.
Hoffentlich kann mir hier jemand helfen. Die meisten packten immer noch die Kopie HijackThis dabei. Mach ich auch mal.

Logfile of HijackThis v1.99.1
Scan saved at 00:51:08, on 24.02.2005
Platform: Windows XP SP2, v.2096 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2096)

Running processes:
G:\WINDOWS\System32\smss.exe
G:\WINDOWS\system32\winlogon.exe
G:\WINDOWS\system32\services.exe
G:\WINDOWS\system32\lsass.exe
G:\WINDOWS\system32\svchost.exe
G:\WINDOWS\System32\svchost.exe
G:\WINDOWS\system32\spoolsv.exe
G:\Programme\Trend Micro\PC-cillin 2002\Tmntsrv.exe
G:\WINDOWS\Explorer.EXE
G:\Programme\Trend Micro\PC-cillin 2002\PCCPFW.exe
G:\Programme\Trend Micro\PC-cillin 2002\pccguide.exe
G:\Programme\Trend Micro\PC-cillin 2002\PCCClient.exe
G:\Programme\Trend Micro\PC-cillin 2002\Pop3trap.exe
G:\WINDOWS\system32\wscntfy.exe
G:\WINDOWS\system32\wuauclt.exe
G:\Programme\Internet Explorer\iexplore.exe
G:\Programme\Internet Explorer\iexplore.exe
G:\DOKUME~1\SANDRO~1\LOKALE~1\Temp\Temporäres Verzeichnis 1 für hijackthis.zip\HijackThis.exe

O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - G:\WINDOWS\system32\msdxm.ocx
O4 - HKLM\..\Run: [pccguide.exe] "G:\Programme\Trend Micro\PC-cillin 2002\pccguide.exe"
O4 - HKLM\..\Run: [PCCClient.exe] "G:\Programme\Trend Micro\PC-cillin 2002\PCCClient.exe"
O4 - HKLM\..\Run: [Pop3trap.exe] "G:\Programme\Trend Micro\PC-cillin 2002\Pop3trap.exe"
O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - G:\WINDOWS\web\related.htm
O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - G:\WINDOWS\web\related.htm
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - G:\Programme\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - G:\Programme\Messenger\msmsgs.exe
O17 - HKLM\System\CCS\Services\Tcpip\..\{A502AF1D-FB17-4D30-9126-B1A6A1CA4F3E}: NameServer = 192.168.1.1
O23 - Service: PC-cillin PersonalFirewall (PCCPFW) - Trend Micro Inc. - G:\Programme\Trend Micro\PC-cillin 2002\PCCPFW.exe
O23 - Service: Trend NT Realtime Service (Tmntsrv) - Trend Micro Inc. - G:\Programme\Trend Micro\PC-cillin 2002\Tmntsrv.exe

Ein GROSSES danke schonmal im Vorrraus!!!

Alt 24.02.2005, 00:02   #2
Cidre
Administrator, a.D.
 
Kein ebay, google, usw... !!!HILFE!!! - Standard

Kein ebay, google, usw... !!!HILFE!!!



Hallo,
Zitat:
Hatte mal was über einen MTU-Wert gelesen. Wenn ich eine beliebige Seite anpinge dann geht alles, nehm ich ebay.de, dann sagt er Zeitüberschreitung.
Probier's mal nach dieser Anleitung den MTU Wert zu optimieren -> http://www.gschwarz.de/mtu-wert.htm
__________________

__________________

Alt 24.02.2005, 00:05   #3
burkgejodel
 
Kein ebay, google, usw... !!!HILFE!!! - Standard

Kein ebay, google, usw... !!!HILFE!!!



Aber kann der sich auf einmal ändern? das hat ja mal alles funktioniert
__________________

Alt 24.02.2005, 00:08   #4
Tom59
 
Kein ebay, google, usw... !!!HILFE!!! - Standard

Kein ebay, google, usw... !!!HILFE!!!



@burkgejodel...

oder nimmst den...

http://www.zdnet.de/downloads/prg/b/p/de0DBP-wc.html

MTU-Werte nach Vorgabe einstellen und müsste funzen...

lg


Tom59
__________________
alles wird gut...

Alt 24.02.2005, 00:13   #5
burkgejodel
 
Kein ebay, google, usw... !!!HILFE!!! - Standard

Kein ebay, google, usw... !!!HILFE!!!



hab mal ebay mit 1400 angepingt, da sagt der immernoch zeitüberschreitung. dann kann das da drann doch nicht liegen, oder?
Ic hab die tage schonmal bei euch im Board geguckt und wenn ich mich recht entsinne, hatte einer das gleiche Problem schonmal. ich glaub der hieß tom59. der hat glaub ich hinbekommen. kann den eintrag aber nicht finden


Alt 24.02.2005, 00:13   #6
burkgejodel
 
Kein ebay, google, usw... !!!HILFE!!! - Standard

Kein ebay, google, usw... !!!HILFE!!!



da is er ja

Alt 24.02.2005, 00:23   #7
burkgejodel
 
Kein ebay, google, usw... !!!HILFE!!! - Standard

Kein ebay, google, usw... !!!HILFE!!!



hallo Tom59. Danke, aber das hilft auch nicht wirklich. Du hattest doch mal das gleiche problem, oder?

Alt 24.02.2005, 00:33   #8
Tom59
 
Kein ebay, google, usw... !!!HILFE!!! - Standard

Kein ebay, google, usw... !!!HILFE!!!



@burki...

hast du einen Neustart nach Installation gemacht??

schau dir bitte genau die DFÜ/MTU-Daten in dem Programm an!!
ja.. ich hatte auch dieses Prob...

lg

Tom59
__________________
alles wird gut...

Antwort

Themen zu Kein ebay, google, usw... !!!HILFE!!!
button, danke, dsl, ebay, ebay.de, explorer, fehler, festplatte, google, hijack, hijackthis, hilfe!!, hilfe!!!, internet, internet explorer, links, messenger, micro, problem, programme, router, seite, seiten, system, system32, temp, trend micro, windows messenger, windows xp, winxp



Ähnliche Themen: Kein ebay, google, usw... !!!HILFE!!!


  1. Kein Zugriff mehr auf YouTube, Facebook, Google,Ebay und tumblr
    Plagegeister aller Art und deren Bekämpfung - 12.02.2013 (1)
  2. Erst verfälschte Aufrufe aus Google-Trefferliste, jetzt kein Verbindungsaufbau mit Google möglich
    Plagegeister aller Art und deren Bekämpfung - 11.11.2011 (18)
  3. Nach Virus kein Internet mehr und dazu Ebay Konto gehackt!
    Mülltonne - 02.09.2011 (1)
  4. Kein Online Banking, kein Ebay mehr, 4 Trojaner gefunden
    Log-Analyse und Auswertung - 20.06.2011 (1)
  5. Google Suche Umleitung ebay
    Log-Analyse und Auswertung - 04.06.2009 (5)
  6. Google Weiterleitung auf Ebay etc.
    Plagegeister aller Art und deren Bekämpfung - 02.06.2009 (10)
  7. Google leitet auf ebay und andere Seiten um
    Log-Analyse und Auswertung - 07.05.2009 (1)
  8. Bei google Suche kommen immer ebay Links
    Log-Analyse und Auswertung - 28.04.2009 (1)
  9. Firefox, Google, Ebay, MySpace
    Log-Analyse und Auswertung - 22.04.2009 (28)
  10. Umleitung von Google Suchergebnissen nach ebay
    Log-Analyse und Auswertung - 06.02.2009 (19)
  11. Google leitet mich ungewollt auf Ebay um
    Log-Analyse und Auswertung - 26.01.2009 (1)
  12. Firefox 3.0 + Google = Weiterleitung an Ebay
    Log-Analyse und Auswertung - 07.11.2008 (0)
  13. Kein log bei Ebay oder MSN Messenger
    Antiviren-, Firewall- und andere Schutzprogramme - 14.03.2006 (1)
  14. kein Zugriff auf Ebay
    Plagegeister aller Art und deren Bekämpfung - 14.02.2006 (20)
  15. Kein Zugriff auf ebay, keine Updates möglich!! ?? Wer kann helfen ??l
    Log-Analyse und Auswertung - 13.02.2006 (5)
  16. kein "mein ebay" und kein oddset mehr
    Log-Analyse und Auswertung - 14.03.2005 (7)
  17. firefox und IE finden ebay und google nicht mehr
    Log-Analyse und Auswertung - 06.03.2005 (2)

Zum Thema Kein ebay, google, usw... !!!HILFE!!! - Hallo! Zur Beschreibung: Ich hab einen P4-3Ghz, Asus-Board, 1024MB-DDR-400FSB, 1*60GB als System NTFS, 1*120GB und 1*30GB als Speicher für Datein usw, jeweils NTFS. BS is bei mir WinXP Prof. AV - Kein ebay, google, usw... !!!HILFE!!!...
Archiv
Du betrachtest: Kein ebay, google, usw... !!!HILFE!!! auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.