Zurück   Trojaner-Board > Web/PC > Netzwerk und Hardware

Netzwerk und Hardware: Schwarzes Bild bei YouTube und nur eine Sekunde Ton

Windows 7 Hilfe zu Motherboards, CPUs, Lüfter, Raid-Controller, Digitalkameras, Treiber usw. Bitte alle relevanten Angaben zur Hardware machen. Welche Hardware habe ich? Themen zum Trojaner Entfernen oder Viren Beseitigung bitte in den Bereinigungsforen des Trojaner-Boards posten.

Antwort
Alt 15.07.2014, 01:24   #1
Annelore
 
Schwarzes Bild bei YouTube und nur eine Sekunde Ton - Standard

Schwarzes Bild bei YouTube und nur eine Sekunde Ton



YouTube zeigt kein Bild und nur eine Sekunde vom Ton, sonst passiert nichts.
Nicht einmal die "Play" anzeige erscheint unten.
Was kann das sein?
Das Problem besteht erst seit gestern.

Alt 15.07.2014, 02:00   #2
Fabula
 
Schwarzes Bild bei YouTube und nur eine Sekunde Ton - Standard

Schwarzes Bild bei YouTube und nur eine Sekunde Ton



Welchen Browser nutzt du (+ Version?)
Flash-Player aktiv?
Irgendwelche Addons z.B. Adblocker, Proxtube und Konsorten, NoScript?
Irgendwelche Installationen in letzter Zeit ausgeführt?

HTML 5 auf YT kannst du mal einen Screen machen, was dir die Seite anzeigt?
__________________

__________________

Alt 15.07.2014, 02:15   #3
Annelore
 
Schwarzes Bild bei YouTube und nur eine Sekunde Ton - Standard

Schwarzes Bild bei YouTube und nur eine Sekunde Ton



Zitat:
Zitat von Fabula Beitrag anzeigen
Welchen Browser nutzt du (+ Version?)
Flash-Player aktiv?
Irgendwelche Addons z.B. Adblocker, Proxtube und Konsorten, NoScript?
Irgendwelche Installationen in letzter Zeit ausgeführt?

HTML 5 auf YT kannst du mal einen Screen machen, was dir die Seite anzeigt?
Ich verwende Opera und Flash Player, jeweils up to date.
Adblocker und ABP sind angeschaltet. - Hat aber immer so funktioniert.
Installationen das was in dem anderen Thema von mir heute besprochen wurde.
HTML 5 ist angeschaltet.

Schwarzes Bild bei YouTube und nur eine Sekunde Ton-youtubescree.jpg

Betrifft nicht nur Videos bei Youtube.

Habe gerade bemerkt, dass ich keine Bilder mehr öffnen kann. Hat das etwa auch damit zu tun?


-- Nach einem Neustart funktioniert es wieder. Weiß ich aber nicht, warum, denn ich habe vorher bestimmt schon 3 Mal neu gestartet.
Vielen Dank für den Beistand, Fabula.
__________________

Geändert von Annelore (15.07.2014 um 02:47 Uhr)

Alt 15.07.2014, 04:39   #4
Annelore
 
Schwarzes Bild bei YouTube und nur eine Sekunde Ton - Standard

Schwarzes Bild bei YouTube und nur eine Sekunde Ton



Funktioniert schon wieder nicht - Lösung war also nicht der Neustart.

Im Inkognito Fenster funktioniert es auch nicht.

Geändert von Annelore (15.07.2014 um 05:31 Uhr)

Alt 15.07.2014, 07:06   #5
Keckrem
 
Schwarzes Bild bei YouTube und nur eine Sekunde Ton - Standard

Schwarzes Bild bei YouTube und nur eine Sekunde Ton



Auch hier - botte die Frage in deinem Thread stellen.


Alt 15.07.2014, 07:37   #6
Annelore
 
Schwarzes Bild bei YouTube und nur eine Sekunde Ton - Standard

Schwarzes Bild bei YouTube und nur eine Sekunde Ton



Geschehen.

Alt 15.07.2014, 15:31   #7
Fabula
 
Schwarzes Bild bei YouTube und nur eine Sekunde Ton - Standard

Schwarzes Bild bei YouTube und nur eine Sekunde Ton



Okay, dann wird sich wohl in deinem Malware-Thread darum gekümmert.
__________________
Gruß, Melia.


Preiset den Javafanten!

Alt 18.07.2014, 19:16   #8
Annelore
 
Schwarzes Bild bei YouTube und nur eine Sekunde Ton - Standard

Schwarzes Bild bei YouTube und nur eine Sekunde Ton



Meine Lösung für das Problem gibt es hier:

hxxp://www.trojaner-board.de/156447-viele-fehler-malwarebites-anti-malware-gefunden-5.html

Antwort

Themen zu Schwarzes Bild bei YouTube und nur eine Sekunde Ton
anzeige, bild, erschein, erscheint, gestern, kein bild, problem, schwarzer bildschirm, schwarzes, schwarzes bild, youtube



Ähnliche Themen: Schwarzes Bild bei YouTube und nur eine Sekunde Ton


  1. Prgramme lassen sich nicht starten mit Meldung ungültiges Bild und Hinweis auf eine dll
    Log-Analyse und Auswertung - 15.11.2015 (16)
  2. Windows 7: Programme lassen sich nicht oeffnen und oder brauchen ewig, Fehlermeldungen wie microsoft explorer reagiert nicht, schwarzes Bild
    Log-Analyse und Auswertung - 08.09.2015 (18)
  3. Youtube.com -> Weiterleitung auf http://www.youtube.com/java.html
    Plagegeister aller Art und deren Bekämpfung - 22.10.2014 (1)
  4. Firefoxsymbol in eine Lupe verändern nach Download von Free youtube-Downloader
    Log-Analyse und Auswertung - 07.03.2014 (9)
  5. YouTube Videos ohne Bild angezeigt! Neuste Version von Flash schon installiert-GoogleChrome
    Plagegeister aller Art und deren Bekämpfung - 26.02.2014 (3)
  6. Google Suchergebnisse springen nach einer Sekunde um
    Plagegeister aller Art und deren Bekämpfung - 02.01.2013 (9)
  7. 1 Sekunde Blackscreens mehrmals die Minute, Geforce 8600 GT 1gb
    Netzwerk und Hardware - 26.10.2012 (3)
  8. Webcam geht grundlos an + unbekanntes Programmicon für eine Sekunde in Windowsleiste
    Log-Analyse und Auswertung - 05.04.2012 (7)
  9. Seitenladefehler beim Aufrufen von Youtube, nur bei Youtube !
    Plagegeister aller Art und deren Bekämpfung - 31.03.2012 (2)
  10. Festplatte/Ram Speicher Criticel Error Schwarzes Bild bei versuchten Java Ubtate!
    Plagegeister aller Art und deren Bekämpfung - 29.05.2011 (11)
  11. Pc lässt sich nicht hochfahren nur schwarzes bild mit blau weißen Streifen!
    Netzwerk und Hardware - 03.01.2011 (1)
  12. MAlwarebytes blockt jede sekunde ne IP
    Antiviren-, Firewall- und andere Schutzprogramme - 17.01.2010 (4)
  13. Beim Start schwarzes Bild
    Log-Analyse und Auswertung - 21.07.2009 (46)
  14. CPU Auslastung jede Sekunde auf ca. 40%
    Log-Analyse und Auswertung - 04.09.2008 (0)
  15. CPU Auslastung jede Sekunde auf ca. 40%
    Mülltonne - 04.09.2008 (0)
  16. PC hakt jede Sekunde...
    Log-Analyse und Auswertung - 04.10.2006 (10)
  17. Schwarzes Bild immer...
    Log-Analyse und Auswertung - 22.03.2005 (1)

Zum Thema Schwarzes Bild bei YouTube und nur eine Sekunde Ton - YouTube zeigt kein Bild und nur eine Sekunde vom Ton, sonst passiert nichts. Nicht einmal die "Play" anzeige erscheint unten. Was kann das sein? Das Problem besteht erst seit gestern. - Schwarzes Bild bei YouTube und nur eine Sekunde Ton...
Archiv
Du betrachtest: Schwarzes Bild bei YouTube und nur eine Sekunde Ton auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.