Zurück   Trojaner-Board > Malware entfernen > Nachrichten

Nachrichten: openSuse-Kernel auf 1&1-Root-Servern möglicherweise veraltet

Windows 7 Nachrichten zum Thema PC-Sicherheit

Antwort
Alt 26.11.2009, 11:20   #1
AdminBot
Administrator
 
openSuse-Kernel auf 1&1-Root-Servern möglicherweise veraltet - Beitrag

openSuse-Kernel auf 1&1-Root-Servern möglicherweise veraltet



openSuse-Kernel auf 1&1-Root-Servern möglicherweise veraltet

Betreiber eines Root-Servers bei 1&1 sollten den Versionsstand ihres Linux-Kernels überprüfen, sofern als Distribution openSuse 11 installiert ist. Da der Kernel vom automatischen Yast-Update ausgenommen ist, könnte noch eine alte Version mit zahlreichen Sicherheitslücken laufen.

Weiterlesen...

Antwort



Ähnliche Nachrichten: openSuse-Kernel auf 1&1-Root-Servern möglicherweise veraltet


  1. openSuse 13.2 - Trojaner funkt auf port 6667
    Alles rund um Mac OSX & Linux - 04.04.2015 (59)
  2. "Kernel Live Patching": Sicherheitslücken im Linux-Kernel jetzt zur Laufzeit korrigierbar
    Nachrichten - 11.02.2015 (0)
  3. Java version veraltet.
    Plagegeister aller Art und deren Bekämpfung - 27.11.2014 (9)
  4. Achtung, Ihre Java-Version ist veraltet!
    Plagegeister aller Art und deren Bekämpfung - 25.11.2014 (27)
  5. Java Version veraltet
    Plagegeister aller Art und deren Bekämpfung - 22.11.2014 (4)
  6. UN: Geklaute Zugangsdaten waren veraltet
    Nachrichten - 01.12.2011 (0)
  7. Lücke im Linux-Kernel ermöglicht Root-Rechte [Update]
    Nachrichten - 20.09.2010 (0)
  8. Lücke im Linux-Kernel ermöglicht Root-Rechte
    Nachrichten - 17.09.2010 (0)
  9. OpenSuse Auf Lenovo S10 Treiber?
    Alles rund um Mac OSX & Linux - 19.02.2010 (3)
  10. Lücke im Linux-Kernel erlaubt Root-Zugriff [Update]
    Nachrichten - 04.11.2009 (0)
  11. Lücke im Linux-Kernel erlaubt Root-Zugriff
    Nachrichten - 04.11.2009 (0)
  12. Kernel-Updates von Novell, OpenSuse, Red Hat und CentOS
    Nachrichten - 25.08.2009 (0)
  13. Root-Exploit für Linux-Kernel veröffentlicht
    Nachrichten - 17.07.2009 (0)
  14. OpenSuse neben Xp
    Alles rund um Windows - 04.11.2008 (6)
  15. OpenSuse Spracheinstellung
    Alles rund um Mac OSX & Linux - 30.03.2008 (2)
  16. Speicherverlust nach OpenSuse installation
    Alles rund um Mac OSX & Linux - 02.09.2007 (8)
  17. Sygate 5.5 veraltet ?
    Antiviren-, Firewall- und andere Schutzprogramme - 07.04.2006 (8)

Zum Thema openSuse-Kernel auf 1&1-Root-Servern möglicherweise veraltet - openSuse-Kernel auf 1&1-Root-Servern möglicherweise veraltet Betreiber eines Root-Servers bei 1&1 sollten den Versionsstand ihres Linux-Kernels überprüfen, sofern als Distribution openSuse 11 installiert ist. Da der Kernel vom automatischen Yast-Update ausgenommen - openSuse-Kernel auf 1&1-Root-Servern möglicherweise veraltet...
Archiv
Du betrachtest: openSuse-Kernel auf 1&1-Root-Servern möglicherweise veraltet auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.