Zurück   Trojaner-Board > Malware entfernen > Nachrichten

Nachrichten: Magento-Shops durch Zend-Lücke angreifbar

Windows 7 Nachrichten zum Thema PC-Sicherheit

Antwort
Alt 14.08.2012, 12:50   #1
AdminBot
Administrator
 
Magento-Shops durch Zend-Lücke angreifbar - Beitrag

Magento-Shops durch Zend-Lücke angreifbar



Magento-Shops durch Zend-Lücke angreifbar

Eine kritische Lücke im Zend-Framework sorgt dafür, dass die Shop-Software Magento beliebige auf dem Server befindliche Dateien ausgibt. Dadurch kann ein Angreifer unter Umständen den gesamten Server kompromittieren.

Weiterlesen...

Antwort



Ähnliche Nachrichten: Magento-Shops durch Zend-Lücke angreifbar


  1. Angriffe auf Magento-Shops über bereits bekannte Lücken
    Nachrichten - 21.10.2015 (0)
  2. Tausende Magento-Shops greifen ihre Kunden an
    Nachrichten - 19.10.2015 (0)
  3. Cisco-Gateways durch Standard-SSH-Schlüssel angreifbar
    Nachrichten - 26.06.2015 (0)
  4. Magento-Lücke: Angreifer können gezielt Kreditkarten-Daten abgreifen
    Nachrichten - 26.06.2015 (0)
  5. Github-Projekte durch schwache SSH-Schlüssel angreifbar
    Nachrichten - 04.06.2015 (0)
  6. Magento-Lücke wird aktiv ausgenutzt
    Nachrichten - 24.04.2015 (0)
  7. Lücke in eBays Shopsystem Magento: Beliebiger Schadcode ausführbar
    Nachrichten - 22.04.2015 (0)
  8. Code-Ausführung durch wget-Lücke
    Nachrichten - 04.11.2014 (0)
  9. Code-Einschleusung durch MediaWiki-Lücke
    Nachrichten - 30.01.2014 (0)
  10. IMINENT auf Web.de mit Installation eines Shops (Mistding)
    Log-Analyse und Auswertung - 25.10.2013 (21)
  11. Apache-Server durch Log-Files angreifbar
    Nachrichten - 30.05.2013 (0)
  12. PayPal wieder durch Cross-Site-Scripting angreifbar
    Nachrichten - 26.05.2013 (0)
  13. Phishing-SMS durch Android-Lücke
    Nachrichten - 06.11.2012 (0)
  14. Kontosperre durch Bitcoin-Lücke
    Nachrichten - 18.05.2012 (0)
  15. Gefahr durch offene PHP-Lücke
    Nachrichten - 03.05.2012 (0)
  16. SCADA-System durch ActiveX-Control angreifbar
    Nachrichten - 13.05.2011 (0)
  17. Sicherheitsrelevante Upgrades des Zend Framework
    Nachrichten - 12.01.2010 (0)

Zum Thema Magento-Shops durch Zend-Lücke angreifbar - Magento-Shops durch Zend-Lücke angreifbar Eine kritische Lücke im Zend-Framework sorgt dafür, dass die Shop-Software Magento beliebige auf dem Server befindliche Dateien ausgibt. Dadurch kann ein Angreifer unter Umständen den gesamten - Magento-Shops durch Zend-Lücke angreifbar...
Archiv
Du betrachtest: Magento-Shops durch Zend-Lücke angreifbar auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.