Zurück   Trojaner-Board > Web/PC > Alles rund um Windows

Alles rund um Windows: Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus

Windows 7 Hilfe zu allen Windows-Betriebssystemen: Windows XP, Windows Vista, Windows 7, Windows 8 und 8.1 - als auch zu sämtlicher Windows-Software. Alles zu Windows 10 ist auch gerne willkommen. Bitte benenne etwaige Fehler oder Bluescreens unter Windows mit dem Wortlaut der Fehlermeldung und Fehlercode. Erste Schritte für Hilfe unter Windows.

Antwort
Alt 07.05.2017, 21:33   #1
Dakat
 
Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus - Standard

Problem: Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus



Guten Abend,

Heute Mittag ist mir, nach Nutzung des abgesicherten Modus, aufgefallen, dass mein Netzwerk(Internet, Lan) sowie Sound "deaktiviert" sind. Bei der automatischen Problemanalyse kam es zu keinem Ergebnis. Ich habe bereits geschaut ob es etwas mit der Treiber zu tun hat..alle installiert sowie auf dem neusten Stand.
Ich habe bereits lange gegoogelt, und bin auf keine richtige Lösung gestoßen.
Ich hoffe mir kann jemand helfen. Ich bin relativ unerfahren in diesem Gebiet und weiß daher nicht, welche Informationen benötigt werden.

Alt 07.05.2017, 21:48   #2
Nyte
 
Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus - Standard

Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus Anleitung / Hilfe



Zitat:
Zitat von Dakat Beitrag anzeigen
Ich bin relativ unerfahren in diesem Gebiet und weiß daher nicht, welche Informationen benötigt werden.
Hallo Dakat,

steht eigentlich alles in der Anleitung, die im Forenthema über Deinem Post verlinkt ist.

Im Kurzen: Hardware und Windowsversion.

Was war denn der Grund für einen Start im abgesicherten Modus?
__________________

__________________

Alt 07.05.2017, 22:22   #3
Dakat
 
Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus - Standard

Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus Details



Ich hatte "launchpage" drauf, und mir wurde gesagt, dass ich im abgesicherten Modus starten soll und dann das "unerwünschte Programm" manuell deinstallieren soll. (Ja, selbst ich war ein wenig verwundert)

Hätte ich vllt. erwähnen sollen.. Deswegen poste ich auch hier.. Vllt. kann es ja noch etwas damit zu tun haben.

Ich hatte "launchpage" drauf, und mir wurde gesagt, dass ich im abgesicherten Modus starten soll und dann das "unerwünschte Programm" manuell deinstallieren soll. (Ja, selbst ich war ein wenig verwundert)

Hätte ich vllt. erwähnen sollen.. Deswegen poste ich auch hier.. Vllt. kann es ja noch etwas damit zu tun haben.

[QUOTE=Dakat;1652050]Ich hatte "launchpage" drauf, und mir wurde gesagt, dass ich im abgesicherten Modus starten soll und dann das "unerwünschte Programm" manuell deinstallieren soll. (Ja, selbst ich war ein wenig verwundert)

Hätte ich vllt. erwähnen sollen.. Deswegen poste ich auch hier.. Vllt. kann es ja noch etwas damit zu tun haben.

Windows 10 64bit
Hardware:
folgt
__________________

Alt 07.05.2017, 22:23   #4
Nyte
 
Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus - Standard

Lösung: Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus



Nun ja, aufgrund von "Launchpage" solltest Du Dein Anliegen mal hier in folgendem Forum vorstellen: http://www.trojaner-board.de/log-analyse-auswertung/

Lies Dir aber bitte unbedingt vorher "Erste Schritte zur Hilfe" durch.
__________________
Cheers,
Nyte

Coffee junkie and Blogger with a good sense of humor.

Geändert von Nyte (07.05.2017 um 22:26 Uhr) Grund: Text gelöscht, da mit Antwort überschnitten.

Antwort

Themen zu Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus
abgesicherte, abgesicherten, automatische, automatischen, benötigt, bereits, deaktiviert, guten, hoffe, informationen, installiert, interne, internet, lan, lange, lösung, modus, netzwerk, neuste, nutzung, relativ, sound, treiber, unerfahren, windows, windowsanwendu



Ähnliche Themen: Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus


  1. Win7: LAN ok, Netzwerktreiber ok, aber "Netzwerk" -> "Adaptereinstellungen ändern" ist leer
    Log-Analyse und Auswertung - 22.01.2015 (15)
  2. Neu aufgestzter PC (nach Befall): keine sichere Verbindung zu Bank-Websites, Probleme mit "sicherem Zahlungsverkehr" und Internet/Netzwerk
    Log-Analyse und Auswertung - 31.12.2014 (28)
  3. Windows funktioniert nur noch im Abgesicherten Modus mit Netzwerkeingabe. Im normalen Modus hängt er sich nach ein par Minuten auf.
    Log-Analyse und Auswertung - 25.10.2014 (9)
  4. Windows Vista Zugriff "Nur lokal" ( Nicht identifizierte Netzwerk )
    Alles rund um Windows - 16.10.2014 (2)
  5. PC hängt sich bei "Windows wird gestartet" auf und funktioniert nur im abgesicherten Modus
    Plagegeister aller Art und deren Bekämpfung - 11.09.2013 (3)
  6. Sicherheitscenter deaktiviert und Virus "ADWARE/InstallCo.HA" "ADWARE/bProtect.D" "TR/Mevade.A.95" gefunden
    Log-Analyse und Auswertung - 10.09.2013 (10)
  7. Wie entferne ich auf Windows 7 im abgesicherten Modus einen "BKA Trojaner"
    Log-Analyse und Auswertung - 01.08.2013 (5)
  8. GVU-Trojaner und Booten im "abgesicherten Modus" nicht möglich!
    Plagegeister aller Art und deren Bekämpfung - 13.07.2013 (12)
  9. "Polizeitrojaner" verhindert auch abgesicherten Modus?
    Plagegeister aller Art und deren Bekämpfung - 12.05.2013 (11)
  10. GVU Blockierte "Abgesicherten Modus" und OTL konnte nicht gestartet werden.
    Plagegeister aller Art und deren Bekämpfung - 22.01.2013 (17)
  11. "BKA-Trojaner" im abgesicherten Modus nur weißer Bildschirm
    Plagegeister aller Art und deren Bekämpfung - 13.11.2012 (11)
  12. Mein Pc ruft ständig ein fremdes Netzwerk ("nicht identifiziertes Netzwerk")
    Log-Analyse und Auswertung - 17.10.2012 (16)
  13. "Generic Host Process for Win32 service"-Fehler nach Start und kein Ton/Sound
    Log-Analyse und Auswertung - 17.07.2011 (33)
  14. Scareware "windows oversight center" startet im abgesicherten modus
    Plagegeister aller Art und deren Bekämpfung - 12.05.2011 (6)
  15. Öffentliches Netzwerk: Opera sendet/empfängt Daten an/von "Dani-PC", "Anne-PC", "PAULA-HP"...
    Netzwerk und Hardware - 02.05.2011 (14)
  16. Netzwerk: Opera sendet/empfängt Daten an/von "Dani-PC", "Anne-PC", "PAULA-HP"...
    Alles rund um Windows - 16.04.2011 (0)
  17. Windows 7 : Taskbar / Browser nach Systemstart im "Windows Classic" Format , Sound ausgeschaltet
    Plagegeister aller Art und deren Bekämpfung - 22.01.2011 (24)

Zum Thema Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus - Guten Abend, Heute Mittag ist mir, nach Nutzung des abgesicherten Modus, aufgefallen, dass mein Netzwerk(Internet, Lan) sowie Sound "deaktiviert" sind. Bei der automatischen Problemanalyse kam es zu keinem Ergebnis. Ich - Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus...
Archiv
Du betrachtest: Windows Netzwerk/Sound "deaktiviert" nach Abgesicherten Modus auf Trojaner-Board

Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.